Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème => Liquide de refroi... & Fumée blanche ds l'habitacle


Messages recommandés

Bonjour à toutes et à tous,

 

Je possède donc une audi TT mk2 V6 3,2 quattro année 2006 (84233kms),prochaine révision dans 22000 kms...

Je vous expose mes soucis (il y en a deux):

 

1/

Il y a quelques jours, j'ai pris la route (500kms à faire...) avant de partir, mon voyant de liquide de refroidisement "bas" s'active.. Je refais donc le plein et c'est parti!

Or, 2 heures plus tard mon bocal de liquide de refroidissement quasiment vide de nouveau (t° moteur RAS, t° huile RAS,comportement moteur RAS)! J'ai du faire la route en remettant du liquide dans le bocal tout les 50 kms environ soit 35/40 mins (sur autoroute à 130km/h).

J'ai donc regarder partout pour voir si il n'y avait pas de fuite. J'ai rien trouvé..(j'ai vérifié l'huile dans le moteur, les durites, bocal de liquide etc..)!

Et pour je ne sais quelle raison, deux jours plus tard je n'avais plus du tout de "perte" de liquide de refroidissement...

Je ne comprend pas grand chose à cette histoire. J'ai pensé à un probleme de bouchon de decompression qui se trouve sur le bocal

de liquide de refroidissement, mais maintenant j'ai plus de perte de liquide sans avoir changé ce bouchon (ni rien d'autre d'ailleurs).

Sinon la perte de liquide de refroidissement je l'estime à 10L environ, je ne sais donc à ce jour pas ou sont passés ces 10L !!! :)

 

2/

Le second souci est arrivé exactement en meme temps que le premier, il m'est impossible d'enlever la condensation qui se forme (pour je ne sais quelle raison d'alleurs) sur mon parbrise. (ca me l'avait jamais fait)

Et j'ai de la fumée blanche avec une petite odeur bizarre qui sort de mes buses de ventilation dans l'habitacle (avec ou sans l'AC).

Je dois avouer que ça me fait assez peur... Du coup quand il pleut ou de nuit, je dois prendre un chiffon pour essuyer mon parbrise (interieur)...

Est-ce une simple recharge de clim? Probleme dans mon circuit d'air ? ou autre.. je ne vois pourtant pas de rapport avec mon probleme de liquide de refroidissement "disparu" mais tout est arrivé excatement en même temps..

 

Je n'ai pas encore contacté Audi, je voulais avoir vos avis dans un premier temps.

 

Je vous remercie d'avance pour votre aide.

Modifié par happyheal
Lien vers le commentaire
Partager sur d’autres sites

c'est quoi la petite odeur ?

un peu odeur d'anis ...

c'est le liquide de refroidissement surement

as tu ouvert ou fermé ton chauffage lors des soucis

de perte de liquide ?

 

tes tapis intérieur sont t'il détrempé

 

:eldiablo:

Lien vers le commentaire
Partager sur d’autres sites

Ca ressemble à un souci de chauffage, tu as un radiateur normalement dans la voiture, il doit etre percé, le liquide de refroidissement y passe bien sur et chauffe l'air de l'habitacle.

Tu dois avoir du liquide sur la moquette au niveau des pédales ou bien sous le vide poche.

La condensation grasse c'est ton liquide qui s'échappe...

 

Tu n'as plus qu'a aller cher AUDI, car ce n'est pas simple je crois à démonter, car sous ou derrière le tableau de bord.

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses messieurs,

 

Alors pour ce qui est de l'odeur, c'est plutot "chimique" comme odeur mais très légère. Est-ce le gaz de clim ? ou alors la condensation du liquide de refroidissement (d'ou la légère odeur)

 

Pendant les soucis de perte de liquide, j'ai mis la clim a fond, le chauffage a fond ça n'a rien changé si ce n'est la fameuse fumée blanche (beaucoup plus abondante quand je met du "chaud") ça fait limite un aquarium dans la voiture...

 

Je vais regarder mes tapis au niveau des pédales dès aujourd'hui.

 

Je pense que ça doit etre ca Bencam, car j'ai bien de la condensation "grasse" sur mon parbrise..

 

En tout cas, merci beaucoup pour votre aide messieurs, je vais donc regarder au niveau des tapis et je pense que je vais devoir finir chez Audi!

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses messieurs,

 

Alors pour ce qui est de l'odeur, c'est plutot "chimique" comme odeur mais très légère. Est-ce le gaz de clim ? ou alors la condensation du liquide de refroidissement (d'ou la légère odeur)

 

Pendant les soucis de perte de liquide, j'ai mis la clim a fond, le chauffage a fond ça n'a rien changé si ce n'est la fameuse fumée blanche (beaucoup plus abondante quand je met du "chaud") ça fait limite un aquarium dans la voiture...

 

Je vais regarder mes tapis au niveau des pédales dès aujourd'hui.

 

Je pense que ça doit etre ca Bencam, car j'ai bien de la condensation "grasse" sur mon parbrise..

 

En tout cas, merci beaucoup pour votre aide messieurs, je vais donc regarder au niveau des tapis et je pense que je vais devoir finir chez Audi!

 

 

 

C'est bien le liquide de refroidissement, comme tu le dit un gaz de clim est un gaz et donc si tu avais une fuite tu n'en aurais plus mais te ne sentirais rien!!! Il s'évanouie.

Le liquide lui est très gras ( antigel) et forme une condensation grasse.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...