Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

voyant contrôle des gaz d'échappement allumé


Messages recommandés

Bonjour à tous,

 

Idem pour moi : voyant moteur jaune allumé non stop depuis qq jours.

Je vais donc tenter de changer le capteur de pression. Ayant un Q5 TDI 170ch de 2011 en boite auto, pourriez-vous, svp, me confirmer que la référence est bien BOSCH 0 281 006 005 ? => https://www.piecesdiscount24.fr/665279-bosch

D'autre part, pourriez-vous, svp, m'indiquer où se trouve ce capteur lorsqu'on ouvre le capot? Un ephoto ou un lien serait bienvenu.

 

Merci bcp.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 380
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

J'ai commandé cette référence après avoir vérifié sous le capot : https://www.yakarouler.com/capteur-pression-des-gaz-echappement-bosch-0281006082

J'ai également commandé un pseudo VAG COM : https://www.amazon.fr/Diagnostic-Véhicule-Diagnostique-Supprimer-Véhicules/dp/B07SQXXLV4/ref=sr_1_2?__mk_fr_FR=ÅMÅŽÕÑ&keywords=vag+com+audi&qid=1566239365&s=gateway&sr=8-2

 

Moi qui suis nul de chez nul en bricolage et mécanique ... pas sur d'y arriver mais on verra bien ;-)

Lien vers le commentaire
Partager sur d’autres sites

pourquoi avoir commander cet appareil odb au lieu d un vcds?

ensuite le voyant moteur allume peux être une multitude de choses sans diag

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Playaz,

 

J'ai commandé l'appareil ODBii car il me semble que c'est la solution la plus simple pour obtenir un diagnostic. J'ai cru comprendre que VCDS permet de faire bcp plus de choses mais je pense que vu mes connaissances je ne saurai pas l'exploiter.

J'ai aussi l'impression que c'est un coup de poker pour trouver un cable qualitatif. Enfin , je ne me suis pas penché sur la question de la partie logiciel (compatible mac? facile à mettre à jour? etc...);

Mais je suis tout à fait preneur de conseils et l 'appareil peut facilement etre retourné via amazon.

 

Le voyant moteur peut effectivement provenir d'une multitude de cause. C'est la raison pour laquelle je voudrais avoir un 1er diagnostic et remplacer le capteur avant d'avoir de gros frais chez Audi (et potentiellement pour rien si ils décident de changer plus que le capteur alors que le pb vient de là). Il est biensur possible que ces dépenses (30€ ODBii et 30€ capteur de pression) soient inutiles si le voyant est tjs d'actualité après avoir changé le capteur et que les codes erreurs sont inexploitables.

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

J'ai donc reçu le boitier OBDII.

Il y a un code erreur : P2196 : 02 sensor signal biased / Stuck rich bank 1 Sensor 1.

D'après ce que j'ai lu, ça serait la sonde lambda. Auriez-vous, svp, une idée du prix pour remplacer cette sonde chez Audi? 

 

En attendant, j'ai effacé le code et je vais voir dans combien il réapparait.

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Non, je l'ai fait seul, la sonde est a 90 euros, par contre il fait prévoir la douille (longue) pour le démontage.

Pas de difficulté pour le faire soit même. 

Le code erreur pour la sonde lambda etait 5120.

Par contre si c'est le capteur nox, c'est audi qui me l'a changé et 750 euros (dont environ 600 pour la sonde)

 

 

 

Modifié par npir
Lien vers le commentaire
Partager sur d’autres sites

Le 07/12/2017 à 08:03, npir a dit :

Pour la sonde lambda j'ai fait le changement de sonde moi même sans aucun souci. Enfin...aucun souci, après que j'ai acheté une douille exprès et de la bonne longueur.
Je l'ai acheté là https://www.mecatechnic.com/fr-FR/douille-longue-ouverte-pour-sonde-lambda-de-22-mm-12_UO70005.htm
Aucun souci.
Attention ils en vendent une plus courte et moins chère mais, ben elle est trop courte (testé par mes soins )
De mémoire le couple de serrage est de 45NM.

 

Lien vers le commentaire
Partager sur d’autres sites

Merci Npir et playaz.

Je vais déjà attendre de voir si le voyant revient.

En ce qui concerne l'interprétation du message "P2196 : 02 sensor signal biased / Stuck rich bank 1 Sensor 1" , ça vous semble cohérent de changer la sonde lambda?

Lien vers le commentaire
Partager sur d’autres sites

D'après ce que je lis, ça peut être ça.

Si le défaut revient commence par là, tu verras bien.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

salut les amis a mon tour a5 v6 tdi de 2010

voyant moteurs et ressort qui s'allume 

dans cet ordre 

1 voyant en forme de ressort 

2 voyant fap

3 voyant moteur 

perte de puissance qui disparait  mais les deux voyant reste allumees j'ai le controle technique au moi d'avril

j'ais fais un diag vag com

 


7 Codes défaut trouvés:
4807 - Système de recyclage des gaz d´échappement Débit trop faible 
          P0401 00 [096] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
5182 - Filtre à particules banc 1 Dysfonctionnement 
          P2002 00 [096] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
5188 - Filtre à particules - charge en suie trop élevée 
          P2463 00 [032] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
5253 - Filtre à particules transmetteur pression diff. 
          P2452 00 [040] - Défaut électrique
          Intermittent - Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Kilometrage: 122620 km
                    Date: 2019.07.24
                    Temps: 07:46:03

5262 - Filtre à particules transm. de press. différentielle 
          P2454 00 [032] - Court-circuit à la masse
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
5162 - Filtre à particules transmetteur pression diff. 
          P2453 00 [237] - Signal non plausible
          Témoin allumé - Confirmé - Testé depuis RàZ mémoire
             Capture:
                    Etat du défaut: 00000001
                    Priorité du défaut: 2
                    Fréquence du défaut: 46
                    Kilometrage: 121140 km
                    Date: 2019.06.22
                    Temps: 11:30:20

5189 - Filtre à particules banc 1 Dysfonctionnement 
          P2002 00 [032] - -
          Intermittent - Non Confirmé - Testé depuis RàZ mémoire
Tests passés: 1 2 0 0 0 
 

Lien vers le commentaire
Partager sur d’autres sites

4807 c es la vanne EGR encrasse

5188 la fap es plein

5253 c es le capteur de pression diff

5262 c es la suite logique du 5253

5189 c es le resultat de tous tes precedent default

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous    t'est toujours la DAVID ??😁😂🤣👍👍   @+  ET prend soins de toi     

 JOHNNY  

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, playaz a dit :

4807 c es la vanne EGR encrasse

5188 la fap es plein

5253 c es le capteur de pression diff

5262 c es la suite logique du 5253

5189 c es le resultat de tous tes precedent default

 

Les ennuis classiques des moteurs diesel aux alentours de 100Mkm. Devis AUDI = Vanne EGR, 1500€, FAP, 3500€.

Que du bonheur !!

Lien vers le commentaire
Partager sur d’autres sites

il y a 9 minutes, JOHNNY5377 a dit :

Bonjour à tous    t'est toujours la DAVID ??😁😂🤣👍👍   @+  ET prend soins de toi     

 JOHNNY  

et oui mon johnny toujours la ,toi aussi mon copain prend soin de toi et des tiens ;),bref les confinement me permet de regler les derniers soucis du Q5

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour a vous

Super vos réponses je mesure la connaissance que je n' ai pas en tout cas très instructif vos codes erreurs et les sources des pannes le seul dommage est que je ne vois pas le code P 2453 00 Capteur de pression différentiel SIGNAL NON PLAUSIBLE  qui est le code erreur que j' ai et quel en est la cause je pense au capteur G450 que j' ai changé mais il ne disparait pas ???

Si vous avez un avis éclairé merci de votre retour 

DOM

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour quelqu'un pourrait me venir en aider svp merci d'avance,,

Voilà mon problème j'ai une Audi Q5 8 R année 2011 j'ai fait remplacer l'embrayage sur la Q 5 et quand j'ai récupéré ma voiture au garage tout aller bien mais arriver chez moi au moment de me garer j'ai aperçu sous la voiture au niveau côté moteur et côté passager qu'un liquide coulée en dessous un liquide transparent ça couler comme un robinet et dans le tableau de bord le voyant orange reste éclairer et ensuite le voyant adblue et la petite clé et inscrit 1000km quelqu'un peu me dire quel est le problème svp merci.on me dit que le garage a du coinse ou fait pété une durite de l'adblue.aider moi svp merci cordialement à vous tous rechad ...😁

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...