Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème MMI suspension pneumatique et vitres confort


Messages recommandés

Bonjour a tous , personne n aurait une idèe pourquoi après le remplacement de ma batterie j ai perdu la fonction réglage de la suspension sur le MMI , maintenant quand je suis sur CAR j ai que les réglages des home : éclairage exc.... Mais la voiture avec les modes de règlages confort ,sport exc.. A disparue ?

Autre problème depuis ce temps la je ne peux plus fermer mes vitres en restant appuyer sur le bouton de la telecom....

Une petite idèe serait la bienvenue .

Merci

Modifié par herve62
Lien vers le commentaire
Partager sur d’autres sites

peut etre que lors du chamgement de la batterie un partie de la programmation

du MMI à été perdue, au reprog au VAGCOM pourait peut etre regler le probleme

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut Thomas , c est bon , je suis passer au banc électronique ,tous foncttionne 58 € sa va pour une heure , encore merci pour ta gentillesse au plaisir .

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...