Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Il t'en prie :marcelpoire:

 

Et non la garantie ne sera pas altérée, j'ai modifié mon SQ5 à réception (remplacement ampoules jaunatres par LED, ajout Google Earth, désactivation coupure moteur à l'ouverture de portière, ......) et lors du dysfonctionnement l'an dernier du moteur (grippage du micro moteur du volet d'admission, et immo du véhicule 2 jours), aucun problème, pas plus qu'à la révision des 30000 :ripeer:

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous ,

J ai donc pour rappel un Q5 Hybrid, je vous raconterai mes recents dans un autre post ....

J'ai lancé l autodiag ayant le message suivant lorsque je mets le contact apres 5 sec : dysfonctionnement propulsion hybride, RDV atelier.

Dans l'autodiag j ai ca au niveau des resultats

 

Adresse 51: Cmde électrique (J841) Labels: Aucun
No. pièce Log: 06F 907 080 J Mat: 06F 907 080 J
Pièce: MLB HYBRID H16 0001
Révision: --------
Jeu de données ASAM: EV_DMCM030202106F 001001
ROD: N/D
VCID: 2E53F851716F366E365-807B

Aucune donnée ASAM n'est disponible pour ce calculateur: "EV_DMCM030202106F" (AU48)
Aucun code défaut trouvé.

 

qq un saurais comment mettre a jour les donnéees "ASAM" que j en sache un peu plus ?

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Sur mon Q5 je suis obligé d'activer le Hill hold assist après avoir mis la ceinture.

A partir de ce moment là, dans les pentes ou cotes j'ai bien le dessin du frein de parking vert qui s'allume au tableau de bord pour immobiliser la voiture.

Aussi, en coupant le contact, elle met le frein de parking automatiquement.

 

Mais comment faire pour que cette option soit activéee DES que je boucle ma ceinture (et voir le bouton A de frein sur la console s'activer)

Sur mon ancien Q3 ça s'activait automatiquement.

 

Y aurait pas une ame charitable qui aurait le code vagcom magique ?

Merciiii :-)

 

Mon Q5 est de 2010 donc c'est un phase 1

Partager ce message


Lien à poster
Partager sur d’autres sites

là tu confonds, ce que tu dis est l'auto hold, qui nécessite le bouton frein à main + A, et qui, à la différence du Q3, est très difficile à rajouter (il faut souder entre autres).

 

Si cette option est d'origine, elle doit s'activer automatiquement.

 

Peux-tu préciser ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Thierry, j'ai déjà les 2 boutons en fait (desolé je me suis trompé dans la sémantique, c'est auto hold et non hill hold tu as raison).

 

j'ai le auto hold mais je dois l'activer a chaque fois que je démarre, après avoir mis la ceinture (avant il ne veut pas s'allumer).

Et alors quand je coupe le contact, le frein à main se met aussi automatiquement.

 

Par contre, si je ne l'active pas, quand je coupe le contact le frein à main ne se met pas automatiquement et je dois appuyer dessus.

 

Sur le Q3 le auto hold s'activait à l'enclenchement de la ceinture.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je confirme pour le Q3, et le Q5 doit faire pareil.

 

Par contre j’ignore totalement pourquoi il n'est que partiellement actif chez toi, et surtout comment le rendre permanent :nanana:

Partager ce message


Lien à poster
Partager sur d’autres sites

Re bonjour a tous , je me permets de reposter un bout du message d avant n ayant pas eut grande chance sur les reponses ...

J ai contacte ross tech qui me dis que j utilise une interface pirate ?? !!

 

donc, J'ai lancé l autodiag et j ai ca au niveau des resultats

 

Adresse 51: Cmde électrique (J841) Labels: Aucun
No. pièce Log: 06F 907 080 J Mat: 06F 907 080 J
Pièce: MLB HYBRID H16 0001
Révision: --------
Jeu de données ASAM: EV_DMCM030202106F 001001
ROD: N/D
VCID: 2E53F851716F366E365-807B

Aucune donnée ASAM n'est disponible pour ce calculateur: "EV_DMCM030202106F" (AU48)
Aucun code défaut trouvé.

 

qq un saurais comment mettre a jour les donnéees "ASAM" que j en sache un peu plus ?

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

aucune idée pour ta question

 

en ce qui concerne le hold assist qui n'est pas toujours actif il y a eu la meme question dans la section a6 allroad c7 , les 1er modèle ne sont pas activer tout le temps il faut faire la manip soit même a cahque demarage ( appuyer sur la A) en revenche un codage doit exister)

pas possible de voir ça en concession gratuitement ? si les autres l'ont pourquoi pas toi ?

 

meme sur ankk vag com ça n'en parle pas ...

 

conseil prend un cable et va voir dans ton module 3 qui devrait être abs ...

Partager ce message


Lien à poster
Partager sur d’autres sites

aucune idée pour ta question

 

en ce qui concerne le hold assist qui n'est pas toujours actif il y a eu la meme question dans la section a6 allroad c7 , les 1er modèle ne sont pas activer tout le temps il faut faire la manip soit même a cahque demarage ( appuyer sur la A) en revenche un codage doit exister)

pas possible de voir ça en concession gratuitement ? si les autres l'ont pourquoi pas toi ?

 

meme sur ankk vag com ça n'en parle pas ...

 

conseil prend un cable et va voir dans ton module 3 qui devrait être abs ...

Salut DemosZ,

Moi sur mon Q5 c'est pareil je dois a chaque fois appuyer sur le A et ça me gonfle. tu connaîtrais le codage (si il existe bien sur...) :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous.

 

Heureux possesseur d'un Q5 3L TDI avus livré en juillet 2014,

j'ai réussi à faire quelques modifications avec le VAGCOM.

Par contre, après activation du menu caché, je n'ai pas de bouton SETUP pour faire la combinaison SETUP + CAR, afin de faire apparaitre le menu caché.

Quelqu'un aurait-il une idée ?

 

Cordialement

 

Tix57

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu parles du menu vert ?

 

Ton Q5 est un facelift, et probablement un MMI 3G+ vu que c'est un AVUS, donc la séquence est CAR + MENU :

 

MENU INGENIEUR (RED MENU)

MMI3G: "SETUP" + "RETURN"

MMI3GP: "CAR" + "BACK"


MENU DEVELOPPEUR (GREEN MENU)

MMI3G: "SETUP" + "CAR"

MMI3GP: "CAR" + "MENU"

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Thierry 13 pour ta réponse rapide !

 

J'essaye ça dès ce soir

 

 

Tix57

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous

 

Encore une petite question aux spécialistes du VAGCOM

Après avoir réussi à faire apparaitre le menu caché (vert) sur mon Q5 facelift MMI 3G+

Je souhaite modifier le LOGO d'accueil du MMI en S.

Sur les tutos on doit valider l'option par update splashscreeen.

Malheureusement cette option n'apparait pas dans le menu.

La validation du choix ne se fait pas et je reste en LOGO standart.

Une idée ?

 

Cordialement

 

Tix57

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est dû au fait que tu n'as pas mis les 4 pots, le logo SQ5, le V6T sur les côtés, ainsi que le volant SQ5.

 

De ce fait tu ne peux pas faire croire que tu as un SQ5, et le MMI te refuse l'option.

 

:out1:

Partager ce message


Lien à poster
Partager sur d’autres sites

Oyé Oyé

 

Bonjour a tous,

 

Je me suis aperçu que si j’attendais trop longtemps entre le déverrouillage et l'accès à l'intérieur de habitacle, le Q5 se reverrouillait automatiquement.Intéressant....

Est il possible d'activer cette "option" des que l'on quitte son véhicule (clé sortie de son logement évidemment) ?

Ca éviterait de le verrouiller (je n'ai pas l'option keyless) et ca pemrettrait d'avoir le Q5 verrouillé même si on oublie d'appuyer sur la télécommande par exemple.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est dû au fait que tu n'as pas mis les 4 pots, le logo SQ5, le V6T sur les côtés, ainsi que le volant SQ5.

 

De ce fait tu ne peux pas faire croire que tu as un SQ5, et le MMI te refuse l'option.

 

:out1:

sacré Thierry même a 1900 km de chez moi je me marre ....................... :kimouss:.................................... :je_sors:

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas gentil de se moquer :oops:

Vilain MMI qui refuse de relooker mon Q5

trève de plaisanterie , il n'y a pas de solution ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oyé Oyé

 

Bonjour a tous,

 

Je me suis aperçu que si j’attendais trop longtemps entre le déverrouillage et l'accès à l'intérieur de habitacle, le Q5 se reverrouillait automatiquement.Intéressant....

Est il possible d'activer cette "option" des que l'on quitte son véhicule (clé sortie de son logement évidemment) ?

Ca éviterait de le verrouiller (je n'ai pas l'option keyless) et ca pemrettrait d'avoir le Q5 verrouillé même si on oublie d'appuyer sur la télécommande par exemple.

 

Merci

Quasiment toutes les voitures font ça depuis longtemps, l'ibiza qu'avait mon épouse il y a des années le faisait déjà.

 

Par contre non on ne peut pas contraindre le véhicule à s'auto -verrouiller, ce serait bein trop dangereux.

C'est pas gentil de se moquer :oops:

Vilain MMI qui refuse de relooker mon Q5

trève de plaisanterie , il n'y a pas de solution ?

Me moquer ? Noooooooooooooooon tu me connais mal :meanie:

 

Plusieurs personnes ont réussi à le faire, et ont abondamment commenté la méthode,je pense qu'une rechercher devrait te donner la solution.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Premier post sur ce forum que je suis assidument (sans participer hélas, étant un ancien drogué des forums dans une précédente vie...).

 

Je possède un Q5 Avus 2l TDI stronic de 2011 et réside sur l'Île de la réunion.

 

J'ai effectué les modifications d'usages au VAGCOM (balayages aiguilles, LED avec clignotants etc.).

 

Cependant, j'ai du activer quelque chose qu'il ne fallait pas. Les feux de croisements restent allumé même le jour. Même avec le comodo sur position 0, les LED diurnes et les feux de croisements restent allumé.

 

J'ai tenté de tout décocher mais cela n'a aucun effet.

 

Quelqu'un aurait-il une piste ? Une possibilité de faire un RAZ partiel du calculateur ?

 

Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

je ne pense pas du tout qu'il soit possible de provoquer un tel résultat par le VCDS .....

 

Ca ressemble à un dysfonctionnement soit du capteur de luminosité soit du comodo.

 

As tu essayé de débrancher la batterie pendant plus de 10 minutes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

je ne pense pas du tout qu'il soit possible de provoquer un tel résultat par le VCDS .....

 

Ca ressemble à un dysfonctionnement soit du capteur de luminosité soit du comodo.

 

As tu essayé de débrancher la batterie pendant plus de 10 minutes ?

Je n'ai pas essayé cette solution. Je risque quoi à débrancher la batterie plus de 10 minutes ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

je ne pense pas du tout qu'il soit possible de provoquer un tel résultat par le VCDS .....

 

Ca ressemble à un dysfonctionnement soit du capteur de luminosité soit du comodo.

 

As tu essayé de débrancher la batterie pendant plus de 10 minutes ?

 

+1 Grande chance que ce soit le capteur de luminosité hs ! Prix capteur CC: 180 euros HT

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas certain que ce soit le capteur, le passage en mode nuit fonctionne très bien. Ainsi que le coming/leave home qui ne se fait que de nuit.

 

Je tenterai un débranchement de la batterie ce soir.

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour a tous , je reposte car avec les vacances, je n ai pas eut beaucoup de chance ....

J ai donc pour rappel un Q5 Hybrid.

J'ai lancé l autodiag ayant le message suivant lorsque je mets le contact apres 5 sec : dysfonctionnement propulsion hybride, RDV atelier.

Dans l'autodiag j ai ca au niveau des resultats

''

Adresse 51: Cmde électrique (J841) Labels: Aucun
No. pièce Log: 06F 907 080 J Mat: 06F 907 080 J
Pièce: MLB HYBRID H16 0001
Révision: --------
Jeu de données ASAM: EV_DMCM030202106F 001001
ROD: N/D
VCID: 2E53F851716F366E365-807B

Aucune donnée ASAM n'est disponible pour ce calculateur: "EV_DMCM030202106F" (AU48)
Aucun code défaut trouvé.

''

QQ un saurait il comment mettre a jour les donnéees "ASAM" que j en sache un peu plus ?

Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Usul effectivement si tu as bidouillé avec le vag com tu peux avoir les feux toujours allumé cette option existe !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Usul effectivement si tu as bidouillé avec le vag com tu peux avoir les feux toujours allumé cette option existe !!!

Je pense qu'il s'agit de ça parce que dans le menu car, l'option feux de jour n'a aucune incidence sur mes feux de croisements...

Je vais chercher dans toutes les options de "09 - Centrale Electrique" ce soir.

 

Par ailleurs, est-il possible d'allumer les AB avec les feux de route ? (en gros que les AB s'activent quand les phares sont activés).

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas essayé cette solution. Je risque quoi à débrancher la batterie plus de 10 minutes ?

Absolument rien

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai débranché la batterie pendant 20 minutes Ça n'a rien changé :(

 

J'ai désactivé tout ce qui se rapporte aux feux de jour, toujours rien :(

 

Je dépose le Q5 la semaine prochaine pour un changement de l'assise du siège avant passager, je leur parlerai du problème (sans mentionner le VCDS...). Je désactiverai auparavant les modifs effectuées.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense qu'il s'agit de ça parce que dans le menu car, l'option feux de jour n'a aucune incidence sur mes feux de croisements...

Je vais chercher dans toutes les options de "09 - Centrale Electrique" ce soir.

 

Par ailleurs, est-il possible d'allumer les AB avec les feux de route ? (en gros que les AB s'activent quand les phares sont activés).

 

OUI perso mes AB sont allumés en code en phare en feux de jour du moment que je l'ai demandé et ce que ce soit bouton sur auto ou en marche normale sur position code-phrare

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me suis mal exprimé. Je souhaitais savoir s'il était possible que les AB s'allument lors d'un appel de phares par exemple ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Après plusieurs manipulations, le comodo fonctionne à nouveau. En mode veilleuses, j'ai bien seulement les LED avants. En mode feux de croisements, ça fonctionne également. Je testerai le mode auto demain matin (il fait nuit à 18h30 ici... c'est à dire il y a à peu prés 4h).

 

Par contre le coming home allume les LED, les AB et les feux de croisements... (pas gênant en soit mais j'ai un doute sur les feux de jours qui seront allumés demain matin...)

 

Le leave home n'a pas fonctionné. Je verrai demain si je ne l'ai pas désactivé par mégarde.

Partager ce message


Lien à poster
Partager sur d’autres sites

 

OUI perso mes AB sont allumés en code en phare en feux de jour du moment que je l'ai demandé et ce que ce soit bouton sur auto ou en marche normale sur position code-phrare

Je parlais de la fonction décrite ici : http://ankk-vagcom.com/leon-5f-appel-de-phares-avec-les-anti-brouillards/#more-7379

 

Il est possible que ce soit envisageable sur un Q5 ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous je viens de me prendre un poteau en béton en sortant d une place de parking à l avant droit. Forcément ces [email protected]@@:: de poteaux sont plus bas que l avant de la voiture et le radar avant ne se met pas en marche par défaut. Mon q5 de 2010 à un bouton sur la console pour l'activer. Y a pas moyen de les mettre en marche en dessous de 10 km/h par exemple, automatiquement avec Vcds?? J ai mon ami qui a une golf et les radars avant se mettent en marche tout seuls sous une vitesse et au moins on peut pas se prendre un poteau. Ça va me coûter une blinde la réparation pour un truc tout con! Je suis vert

 

 

Envoyé de mon iPad en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ils ne s'activent automatiquement que lorsque tu mets la marche arrière.

 

Tu voudrais vraiment que ça bippe en permanence quand tu es dans les bouchons (si ils s'activent comme tu dis à basse vitesse) ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ils ne s'activent automatiquement que lorsque tu mets la marche arrière.

 

Tu voudrais vraiment que ça bippe en permanence quand tu es dans les bouchons (si ils s'activent comme tu dis à basse vitesse) ?

Sincèrement ? oui!

Et à ce moment là si ils me pompent l'air j'appuie justement sur le bouton pour le désactiver.

Là, je suis bon pour un pare choc (+ peinture) juste parce-que rien n'a bipé.

C'est sur que ca ne peut pas arriver sur une golf ;-)

C'est idiot de ne pas pouvoir l'activer alors qu'on peut regler la vitesse de celui à l'arriere.

Partager ce message


Lien à poster
Partager sur d’autres sites

il faut prendre l'habitude de t’arrêter et appuyée sur le bouton

 

la meilleur auto que j'ai eu pour ça c'est Mercedes mais c'est vrais a l’arrêt dans un bouchon que tu colle l'auto qui est devant toi , quand quelqu'un passe devant sa sonne :mur:

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Visiteur
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.


Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...