Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Q 5 et VAG-com


Messages recommandés

Peter tu es sûr de rebooter, car couper le contact ne reboote pas le zozio, il faut faire le CTRL+ALT+SUPP du MMI :roi:

 

Sinon passe à la maison je te le ferai

Lien vers le commentaire
Partager sur d’autres sites

Aujourd'hui une avancée l'image Q5 modifiée est rentrée dans le MMI :marcelpoire: :MdrDevil: Carré blanc comme à la télé dans le temps !!!!

Modifié par zoro.x
Lien vers le commentaire
Partager sur d’autres sites

Bonjour wince

 

Apparemment tu a eu plus de chance que nous , :secret: vue que l'on est quant même plusieurs a avoir fait la bonne manip et malgré tout :reflexion:

 

et je le répète, j'ai quant même ramer un peut avant d'avoir le message pour démarrer la procédure :mur: :marcelpoire: :marcelpoire: :marcelpoire:

Modifié par JOHNNY5377
Lien vers le commentaire
Partager sur d’autres sites

Bon en tout cas merci pour cette solidarité pour un (des) looser(s)

 

->Thierry c'est pas si con la blague car le MMI étant toujours allumé j'avais jamais trop remarqué cet écran... d'ailleurs il reste affiché tout le temps quand on roule le MMI eteint? :reflexion: :reflexion: :reflexion:

->Wince ouaip mais la procédure........ c'est appuyer sur un bouton et rebooter? rebooter c'est appui long enlever le contact

->Zoro juste par curiosité tu as changé quoi? (c'est pas pour mon cas c'est juste de la curiosité)

->Johnny tu as aussi le PB?

 

Ouaip bon ok c'est un peu limite comme question mais étant quand même pas très mogwai surtout question ordi ça me chauffe un peu et sur ce coup je m'aperçois que j'avais jamais éteint le MMI :ripeer:

 

PS (qui n'a rien a voir avec le sujet du moment mais du tuto) ...... tant que j'y suis est ce qu'il y a moyen de régler le AAC par défaut lors de l'activation a distance mini???

Modifié par Peterpower
Lien vers le commentaire
Partager sur d’autres sites

Bon ba la je ne sais pas quoi dire.....

 

Suite au bon conseil de Thierry et de son Ctl Alt Supp :icon_razz: je m'empresse pour faire la manip de Wince mais que vois je cette fois en allumant sans même tenter la manip de reboot ??? le logo mais en plus plus modifé avec mon nom...

 

avec toute les manips que j'ai fait je n'y comprends plus rien (pour info pour ceux qui cherche a perso l'image de Playaz mon image faisait 168Ko mais la même def et la même résolution)

 

Merci a tous

 

 

Lien vers le commentaire
Partager sur d’autres sites

VOILA Voila MMI Personnalisé :roi: :race: IMAGE de 154Ko en PNG Dimension 800x480

La prochaine fois je pourrai afficher une petite pépé !!!!

Modifié par zoro.x
Lien vers le commentaire
Partager sur d’autres sites

Oui mais que a moitié car pas bien compris le pourquoi du comment bon je vais par contre éviter de mettre ma tronche sur le mmi car pour moi elle me fait déjà peur dans le rétro:) :):) :):) :)

Donc c'est que de la manip et pas de compatibilité faut affiner wince (ne lâche rien moi non plus d'ailleurs)

je pense que mes essais étaient un peu rapide et que le reboot était pas bien fait je vais refaire des essais

car avec un peu de reboot la "pseudo magie" it's back! reste a savoir comment

 

Johnny:-> je cherche pour toi aussi... SQ5

Modifié par Peterpower
Lien vers le commentaire
Partager sur d’autres sites

VOILA Voila MMI Personnalisé :roi: :race: IMAGE de 154Ko en PNG Dimension 800x480

La prochaine fois je pourrai afficher une petite pépé !!!!

félicitation t'as quand même réussi..... :nixweiss: ................................52d5ca8e.gif

Lien vers le commentaire
Partager sur d’autres sites

Bonjour a tous

 

je me suis déjà amuser un peu :secret: Mais ça me plais pas encore :mur:

 

et oui je ne suis pas info graphiste moi :secret: :secret: :secret: :marcelpoire: :marcelpoire: :marcelpoire:

 

Tout ça est pour s'amuser un peut , :secret: car mon écran est très bien comme il est :marcelpoire: :moto:

 

200955startupgeneric2.png

 

120786startupgeneric3.png

Modifié par JOHNNY5377
Lien vers le commentaire
Partager sur d’autres sites

Slt

celui là fait 119 ko 800X480 mais il ne veux pas le prendre :mur:

et pourtant il ma bien pris l'autre sans la modification

 

157937startupgeneric.png

Lien vers le commentaire
Partager sur d’autres sites

Bizarre Manu!

parce que si je prends la tienne j'arrive a la mettre sur le mien puis après j'ai remis le mien parce que manu pour moi ça le faisait pas trop...

par contre je ne sais pas mais ton image que j'ai téléchargé faisait 640X384 j'ai du la remettre en 800X480...

Lien vers le commentaire
Partager sur d’autres sites

Bonjour Manu

 

Comprends pas.... je viens de m'en mettre une de 186 Ko tout est ok

 

Tu lui mets bien le même nom? il te propose la procédure ou ça ne se lance pas?

Lien vers le commentaire
Partager sur d’autres sites

Voici le résultat allez à plus tard je vais aller profiter du soleil Breton !!!! et C pas fini il y aura à améliorer !!!!

Lien vers le commentaire
Partager sur d’autres sites

Je n'ai jamais eu cet écran à l'utilisation de mon MMI sauf une ou deux fois !

Cet écran est apparu à l'allumage du Q5 mais depuis plus jamais revu !!!

Je n'ai fait aucunes modifications dans le menu vert/rouge ou via le VCDS bizarre bizarre ..........

 

Y a t'il une liste de modifications que l'on peut faire dans le menu vert sans utilisé le câble ?

Modifié par mysfit
Lien vers le commentaire
Partager sur d’autres sites

Bonjour Manu

 

Comprends pas.... je viens de m'en mettre une de 186 Ko tout est ok

 

Tu lui mets bien le même nom? il te propose la procédure ou ça ne se lance pas?

*

Peterpower :nixweiss:

 

puisque tu en parle.............................il ne se lance pas voila il faut que je regarde :reflexion: je lui mais bien le meme nom

Modifié par lage20
Lien vers le commentaire
Partager sur d’autres sites

Bon moi j'avais bien galère juste avant mais donc c'est plutôt bon signe (enfin je me comprends) vu qu'il ne se lance pas c'est pas un problème de fichier vu nos essais (zorrro et moi et autre)

 

Moi par contre j'ai du enlever et mettre et remettre et reremettre ma carte plusieurs fois et attendre un peu avant que le script ce lance il faut pas être trop pressé (je dis ça parce que des fois c'est parti de suite puis des fois bien 40 sec plus tard)

 

Puis après un bon vieux ctl alt supp ( :marcelpoire: thierry et wince)

Lien vers le commentaire
Partager sur d’autres sites

Mysfit salut tu appuis 2 secondes sur ton bouton son et le mmi s'arrete et l'écran apparaît!!! le menu vert est en fait le menu caché par Audi il est necessaire pour certaine modif par exemple avoir "la vidéo en roulant" je parle pour le MMI 3g Advanced ....

Lien vers le commentaire
Partager sur d’autres sites

j'ai essayé d'expliquer la manip :mur:

 

j'ai essayé d'expliquer la manip :mur:

post-102310-0-08992500-1410770779_thumb.jpg

Modifié par zoro.x
Lien vers le commentaire
Partager sur d’autres sites

:nixweiss: j'ai fait plusieurs fois les essais

j'arrive a avoir tout les autres qui sont déjà présent ................ :meanie: ............... mais rien a faire le script ne se lance pas avec ma modif

Lien vers le commentaire
Partager sur d’autres sites

j'ai tout les anciens . S5...RS....S..................... et celui que j'ai rajouter

 

mais pas moyen de relancer le script avec une autre modif

 

520534IMG0726.jpg

 

par contre

 

je ne peut plus accédé avec le VAG COM pour vérifier ou faire des changements sur

 

.56-radio.... coding-07..........long coding helper.................(.erreur )

 

je veux vérifier uniquement avec le menu cache (vert )

 

bizarre

Modifié par lage20
Lien vers le commentaire
Partager sur d’autres sites

OUI thierry BMP, mon cerveau à fourché :nixweiss:.....tu as vu on fait 4Pages rien que pour un petit dessin !!!!!!!! A+

AU fait aujourd'hui je viens de rentrer un écran d'accueil de 230 Ko donc iil n'est pas nécessaire de rechercher 116Ko

Modifié par zoro.x
Lien vers le commentaire
Partager sur d’autres sites

:race::Et voila je ne touche plus à rien :race::Ecran d'accueil 230Ko 800x480 Qui fait mieux???? :race:

Modifié par zoro.x
Lien vers le commentaire
Partager sur d’autres sites

:petard:................. :kimouss:..................... :bien:

de mon cote rien a faire il ne veux plus prendre de script....................... :mur:

Lien vers le commentaire
Partager sur d’autres sites

bonjour a tous

 

j'aimerai faire quelque modif sur mon Q5 de 2009, je suis du nord de Toulouse si quelq'un est de la region et possede un vagcom pour

m'aider ça serait super sympa.

Est merci a vous pour toute c'est info vive les forum!!

Lien vers le commentaire
Partager sur d’autres sites

Salut pierro31 si tu n'as pas trouvé ton bonheur va voir dans " forums " et en sous titre "Préparation/technique" et la tu as plein de page avec les mecs qui possèdent un Vag- com. :marcelpoire:

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous

Petite question est ce qu on peut activer l éclairage d ambiance dans le menu vert ou il faut passer au vag com ?

Euh !!! Je ne sais plus comment on fait pour activer le menu vert

Merci !

Cyril

Lien vers le commentaire
Partager sur d’autres sites

Oui je l'ai fait sur le SQ5, il te faut le VCDS et le menu vert (une fois la valeur activée par le VCDS ou le script, il te faut appuyer sur CAR + MENU en même temps pour le facelift) :

 

Cette option permet d'avoir les LED plancher et sous les sièges arrière éclairées en permanence et non pas uniquement à l'ouverture (il est à noter qu'une nouvelle rubrique apparaitra alors dans le MMI menu CAR)

· Sélectionnez STG 09 (Electronique)

· STG Long codage -> fonction 07

· Octet 16

· Activer Bit 6

Aller alors dans le menu vert/Car/Cardevicelist et cocher : INTERIOR LIGHT

 

Puis aller dans Car/Carmenuoperation et mettre la valeur INTERIOR LIGHT à 5 -----> avant facelift / INTERIOR LIGHT (CAN KOMFORT) 1/9 ----> facelift

Modifié par Thierry-13
Lien vers le commentaire
Partager sur d’autres sites

Oui je l'ai fait sur le SQ5, il te faut le VCDS et le menu vert (une fois la valeur activée par le VCDS ou le script, il te faut appuyer sur CAR + MENU en même temps pour le facelift) :

 

Cette option permet d'avoir les LED plancher et sous les sièges arrière éclairées en permanence et non pas uniquement à l'ouverture (il est à noter qu'une nouvelle rubrique apparaitra alors dans le MMI menu CAR)

· Sélectionnez STG 09 (Electronique)

· STG Long codage -> fonction 07

· Octet 16

· Activer Bit 6

Aller alors dans le menu vert/Car/Cardevicelist et cocher : INTERIOR LIGHT

 

Puis aller dans Car/Carmenuoperation et mettre la valeur INTERIOR LIGHT à 5 -----> avant facelift / INTERIOR LIGHT (CAN KOMFORT) 1/9 ----> facelift

merci Thierry y va falloir que je m equipe
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...