Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Voyant frein et faisceau antidémarrage


nicop26
 Partager

Messages recommandés

Bonjour,

J’ai une audi A4 Avant 1999.

Le voyant liquide de frein est allumé depuis environ 2 mois et un bip d’alerte sonne 3 fois au démarrage. J’ai fais le niveau, j’ai nettoyé les 4 capteur ABS et le voyant brille toujours.

D’autre part, depuis 1 mois, de plus en plus fréquemment, au démarrage, la voiture cale au bout de 1 à 2 secondes. D’aprés les forums que j’ai vus, ce serait le faisceau de fils entre le démarreur et l’antidémarrage qui serait à remplacer. Ce faisceau défectueux empecherait l’antidémarreur de reconnaitre la clef. Pour réparer : Dans un premier temps, on peut essayer de le débrancher, rebrancher pour voir et si ça ne fonctionne pas, le remplacer. Est ce OK ?

Ce qui me chiffone dans tout ça, c’est que c’est pannes appraissent en même temps. Je me demande si elle ne peuvent pas être liées. Peut être un disfonctionnement de l’odinateur de bord ?

Est ce qu’un connaisseur pourrait me donner une solution pour la première panne (voyant frein) et me confirmer que le diagnostic de la seconde (faisceaux à remplacer) est bon.

Si le problème a déja été résolu par un bricoleur, je suis preneur afin de le faire moi-même.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...