Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Inversion de câbles de démarrage batterie


Messages recommandés

Bonjour,

 

ce matin pas réveillé, en voulant redémarrer mon Audi aux câbles, j'ai inversé les polarités entre les deux batteries en sachant que le moteur tournait pour la batterie source. Après une magnifique gerbe d'étincelles persistantes sur la batterie source, l'Audi a démarré mais :

- d'une part elle fini par caler toute seule,

- d'autre part, la batterie de l'Audi ne semble pas se recharger moteur tournant.

 

Auriez-vous idée de ce qui a pu être endommagé (vu qu'elle cale toute seule... un message "FUSE" était indiqué sur le tableau de bord... Pas d'autre voyant particulièrement allumé...).

 

Que dois-je faire pour en savoir plus ?

 

Merci

 

Olivier

Lien à poster
Partager sur d’autres sites

Salut oliv48, une batterie ne se recharge pas moteur tournant, seulement voiture roulante, à l'arrêt moteur tournant ca recharge rien du tout.

par contre pas d idées pour le reste désolé

Lien à poster
Partager sur d’autres sites

Dsl de contredire mais une batterie peut se recharger moteur tournant mais elle mettra nettement plus de temps que si la voiture est roulante.

 

Tu as peut être griller ton alternateur .

Lien à poster
Partager sur d’autres sites

+1 pour l'alternateur.. au mieux... :unsure:

 

car tu as en mettant inversant les fils sur les 2 batteries, tu as envoyé du 24Volts dans les 2 voitures... :exclamation: :exclamation:

Les électroniques des 2 autos n'ont pas du aimer...

Lien à poster
Partager sur d’autres sites

si ton alternateur est HS la voiture tourne grace a l'alimentation de la batterie!

Demarre ta voiture tire une cosse de batterie si le moteur tourne encore c'est que l'alternateur fonctionne sinon tu sais ce qu'il te reste a faire...

Lien à poster
Partager sur d’autres sites

tu a mis les 2 batteries en court jus mais ta pas mis du 24 volts aux 2 autos !!!

tu a mis également les 2 alternateurs en court jus ,donc les régulateur on pas du aimé,donc vérifie leurs fusible.

par contre c'est sur quel modèle de voiture ?

Lien à poster
Partager sur d’autres sites

+1 pour l'alternateur.. au mieux... :unsure:

 

car tu as en mettant inversant les fils sur les 2 batteries, tu as envoyé du 24Volts dans les 2 voitures... :exclamation: :exclamation:

Les électroniques des 2 autos n'ont pas du aimer...

 

 

La tension ne s'additionne pas en circuit série, seul le courant s'additionne.

Lien à poster
Partager sur d’autres sites

au ralenti ou en roulant, la batterie se recharchera pareil, moteur tournant au max tu auras 14v, c'est pour ça qu'il y a un regulateur sur l'alternateur.

Je pense que ta batterie est completement naze vu qu'elle a caler, les diesels d'aujourd'hui on besoin d'un peu de courant pour faire fonctionner l'electrovanne de la pompe. Sur les anciens diesels on pouvait retirer la batterie

Lien à poster
Partager sur d’autres sites

La tension ne s'additionne pas en circuit série, seul le courant s'additionne.

 

Exactement ... :jap:

 

As tu vérifié l'ensemble de tes fusibles ? Y compris ceux au dessus de la batterie. Car il se peut que certains aient bien entendu grillé.

Lien à poster
Partager sur d’autres sites

Hello,

 

Pour le test du 'retirer une cosse de la batterie moteur tournant'

Désolé mais c'est pas vraiment conseiller!

Si la batterie est retirée du circuit de charge d'un véhicule l'alternateur n'a plus "d'excitation" et cela peut ce traduire par des pîques de tension qui peuvent être destructeur pour l'électronique de la voiture.

 

Bonne soirée,

 

Julien,

Modifié par Julien_0067
Lien à poster
Partager sur d’autres sites

j'ai déja eu ma baterie complement naze au point de ne plus pouvoir faire aller la centralisation et les ampoules du plafonier et bien je epux dire qu'une fois les pinces misent je n'ai eu aucun probleme.

Elle n'a pas callé rien du tout.

Si elle ne se recharge pad c'est surement l'alternateur.

Lien à poster
Partager sur d’autres sites

Bonsoir,

 

Un "mécano" a fait la même erreur sur mon A3, conséquence ma titine ne voulait plus démarrer, problème ordinateur grillé plus quelques fusibles. Je ne te le souhaite pas car c'est dans les 1000€ l'ordinateur (au méxique). Il y a pas une histoire de mise en sécurité de la voiture et de re-programmation de la clés??

Lien à poster
Partager sur d’autres sites
  • 1 an plus tard...

Bonjour,

 

désolé de vous avoir laisser émettre vos hypothèses (utiles par ailleurs) pendant si longtemps (je pensais avoir écrit pour le résultat des courses...) mais effectivement, tout cela s'est soldé par :

 

- changement de l'alternateur (je suis tombé en panne électrique après avoir branché la clim en roulant, cela m'a clairement mis sur la piste de la forte consommation sur une batterie qui ne se rechargeait pas),

 

- changement du fusible interne de l'autoradio (10 A, version mini) qui a pris mal...

 

Merci à vous !

 

Olivier

 

-

Lien à poster
Partager sur d’autres sites

Hello,

 

Pour le test du 'retirer une cosse de la batterie moteur tournant'

Désolé mais c'est pas vraiment conseiller!

Si la batterie est retirée du circuit de charge d'un véhicule l'alternateur n'a plus "d'excitation" et cela peut ce traduire par des pîques de tension qui peuvent être destructeur pour l'électronique de la voiture.

 

Bonne soirée,

 

Julien,

 

Les régulateurs de tension sont là pour ça et si il sont hs pour X problème aucune tension n'est renvoyer sur le circuit electrique de l'auto,

Lien à poster
Partager sur d’autres sites

 

 

 

La tension ne s'additionne pas en circuit série, seul le courant s'additionne.

 

 

Exactement ... :jap:

 

Désolé les amis mais il faut revoir vos cours d'électricité / électronique...

 

La tension s'additionne en circuit série

Le courant s'additionne en circuit parallèle

Lien à poster
Partager sur d’autres sites

Mets un multimètre sur les bornes de la batterie moteur tournant, si ça affiche environ 14v, à mon avis, ton alternateur est bon.

Lien à poster
Partager sur d’autres sites

Mets un multimètre sur les bornes de la batterie moteur tournant, si ça affiche environ 14v, à mon avis, ton alternateur est bon.

 

Attention, au Max tu aura 13,8V.

Le régulateur peut être HS, si quand tu accélère la tension dépasse 13,8V il faut le changer...

Lien à poster
Partager sur d’autres sites

Toutes les voitures dont j'ai testé la batterie moteur tournant, j'obtenais un peu plus de 14v, bizarre.

Lien à poster
Partager sur d’autres sites

Désolé les amis mais il faut revoir vos cours d'électricité / électronique...

 

La tension s'additionne en circuit série

Le courant s'additionne en circuit parallèle

 

Oui lol ... j'ai répondu un peu vite sans faire attention (des fois on lit les choses à l'envers en les voyant bonnes) ... Honte à moi. :marcelpoire:

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...