Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

[Topic] comment fiabiliser votre circuit de suralimentation


Messages recommandés

  • Réponses 400
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

salut,   il n y aurait pas possibilite de remetre les photos de la page 1 en etat? plus rien ne fonctionne!   merci

Images publiées

Au démontage tu as laisser les injecteur sur la pipe en décrochant juste la prise avec le petit clips métallique sur la rampe d'injection?

Modifié par AurelienS4-R
Lien à poster
Partager sur d’autres sites

j'ai déposer les prises et les injecteurs sont resté sur la rampe j'ai fait venir les 4 d'un coup!

 

il est imperatif pour elever la rampe de deposer tout le faisseau elec de la rampe, donc il ne faut pas oublié de defaire la prise du capteur sur la coté gauche de la culasse juste devant le cache distri, je presume la position arbre a came et celui qui est en desous de la pipe sur le bloc moteur. capteur piezzo elec.

 

voila.

Lien à poster
Partager sur d’autres sites

Tu sais mettre de la graisse sur un vis fausse le serrage au couple de celle ci ? ( pour un meme couple de serrage, avec de la graisse le couple de serrage est plus fort que sans donc !!!)

Lien à poster
Partager sur d’autres sites

C'est pas un critique

Qu'est ce qui te rend fou aurel avec les injecteurs ?

comment les démonter ? Certain les déboîte du collecteur tirant dessus , d'autre les laisse déçu en démontant que la rampe d'injection

Enfin je pige rien

Lien à poster
Partager sur d’autres sites

854962IMG3176.jpg

193070IMG3177.jpg

610296IMG3179.jpg

840148IMG3180.jpg

483605IMG3184.jpg


322888IMG3190.jpg

 

voila une fois reposée. alors j'en ai pris moins pour la repose j'avais plus de batterie lol

ne pas oublié d'en profiter pour nettoyé la pipe d'admission et sa portée de joint, il n'est pas necessaire de le changer si il n'est pas detruit a la depose mais bon pour le prix ( 6€) donc voila je voulais changer mes joints d'injecteurs mais bien sur a audi pas de stock pour 4 malheureux joints toriques enfin ils etaient en bon etat donc je l'ai est nettoyé et reposer avec un poil d'huile de fonctionnement, pour l'ensembles des vis pensez a mettre un poil de graisse sur les filés cela ne fait pas de mal et pour de deposes plus tard se sera plus sympa! n'oubliez pas de mettre du frein filée sur les vis qui tienne la piece elec qui est sous la pipe juste au dessus de l'alternateur, c important, sa evite de serrer comme un sourd et si c pas assez serrer la vis peu tomber dans l'alternateur on ne sait jamais!!

voila je n'avais pas de clé dyna mais i vous en possédez une servez vous en....

moi je suis en vacance du coup je n'ai pas pu emprunter ca a mon boulo.

voila j'espere ne rien avoir oublié.

ce n'est vraiment pas compliqué a faire je mettrais demain une foto de la piece defectueuse.

soyez surtout patient et rigoureux en ce qui concerne le bouchage des orifices.

Lien à poster
Partager sur d’autres sites

comment les démonter ? Certain les déboîte du collecteur tirant dessus , d'autre les laisse déçu en démontant que la rampe d'injection

Enfin je pige rien

Aurélien, tu le fait comme tu le sent..comme je te l ai dit moi j ai laissé les injts dessus le collecteur(surtout par rapport au joint,,,jamais fait,,,).mais j ai sorti les connections + les 2 durites d essences,

et c est comme tony a part j ai les injts dessus

Lien à poster
Partager sur d’autres sites

voila CLEM tu peux supprimer les photos trop lourde

 

en ce qui concerne la graisse c juste un peu pour que les vis ne corrode pas. les vis sont en acier les orifices de culasse en alu par exemple et donc cela céer ce que l'on appel de la corrosion galvanique c la diference de potentiel entre 2 materiaux en contacte.

a savoir que la reduction du couple du au la graisse dans un serrage est de l'ordre de 1m.N sur un avion ou un hélico cela peut avoir ue incidence sur nos autos je suis pas sur.

Lien à poster
Partager sur d’autres sites

Je dirais plus que 1 N.M

Bref comme j'ai dis ca n'est pas une critique ...

Je bosse dans la tres grande vitesse ferroviaire ...

Sur ce matériel 440 tonnes c'est plus ou moins important ...

 

Je suis complètement d'accord avec toi sur la réaction entre l'aluminium et l'acier ou pire l'inox ;-)

 

En tout cas c'est toujours sympa d'avoir des photos ;-)

 

J'espère quetes fuites on été reparer et que tu profite pleinement du 1.8T

Lien à poster
Partager sur d’autres sites

[/url]">http://223479IMG3191.jpg

 

voila la vilaine qui etait deterioré!!

 

156304IMG3192.jpg

 

je ne me rendais meme pas compte que sa marchait moins bien le tuyau s'est ouvert petit a petit la diference une fois changé!! ouf

Lien à poster
Partager sur d’autres sites

Salut les gars je vien vers vous pour avoir la référence du Y de reniflard sur APY car sur ma S j'ai un Y de BAM que l'ancien proprio a mis et elle fait que de se fendre car elle est toute plié merci a vous

Lien à poster
Partager sur d’autres sites

bonsoir a tous voici mes logs

 

un grand merci a aurelien pour les conversions!!!

 

apparement il y a un petit pb de debit metre peut on me le confirmer et me confirmer que la pression de sural est bonne

 

264599logs115002.png

 

merci encore


j'ai fais 2 mesure d'affiler

Lien à poster
Partager sur d’autres sites

Une S3 avec 0,7bar de pression consigne , il y a un soucis;

 

Pressions faibles = débit d'air faibles;

Modifié par bk56190
Lien à poster
Partager sur d’autres sites

bonjour,

 

merci pour vos reponses !

 

est il possible d'avoir des explications en detail ou bien si cela existe quelque part.

 

bk56190 j'ai fait d'autres mesure si je te les envoies peux tu les interpreter pour moi et me les expliquer. j'ai fait la mesure de la pompe a essence code 002/031 et celui qui dedouane d'une fuite d'air dans le circuit de sural code 114/115.

 

la pression de turbo n'est elle pas un peu faible? c du uniquement au debitmetre?

 

merci a tous de votre aide

Lien à poster
Partager sur d’autres sites

Nan ce n'est pas normal, tu devrais avoir 1bar puis 0,8bar environ.

 

Poste les autres logs mais sur ton sujet, pas ici car ce n'est pas le sujet;

Modifié par bk56190
Lien à poster
Partager sur d’autres sites

Salut les gars je vien vers vous pour avoir la référence du Y de reniflard sur APY car sur ma S j'ai un Y de BAM que l'ancien proprio a mis et elle fait que de se fendre car elle est toute plié merci a vous

Tu lis pas ou tu avais dejas posé ta question ?

 

Car depuis un moment je t'ai mis une reponse dans le sujet foire aux questions.

Lien à poster
Partager sur d’autres sites
  • 10 mois plus tard...

Salut,

 

J'aurais besoin d'une petite précision pour le kit de durites inférieures des intercooler.

C'est bien le même kit quelque soit le type moteur?

J'ai vu que certains kits comme le Venair qui ont 4 durites alors que chez Creation Racing par ex il n'y a que 3 durites dans leur kit. Du coup je suis pas sur de mon coup.

Lien à poster
Partager sur d’autres sites

Dans le kit durite inférieur échangeurs ...

Tu as deux durites pour raccorder les échangeurs au tube inférieur

Et 1 durite pour raccorder l'échangeur côté conducteur à la durite en plastique ou le capteur de pression est fixer dessus (en haut de l'échangeur )

Moi j'ai monté le kit samco trouver sur le bon coin ..;-)

Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

Bonjour,

 

Je suis pas sur d'avoir tout compris: on peut virer la N249, la N112 et tout le spaghetti de durite de dépression, la pompe à air secondaire, etc... sans que ça n'ait de conséquence ?

 

En clair, on peut passer d'un circuit qui ressemble à :

AWPvacuumlines-editedcolor_zps5c29edaa.j

à un circuit simplifié :

 

vacuumdiagram-1-Editedcolor_zps7e3be583.

 

avec simplement quelques bouchons et 2 résistances de 300 ohms... et tout fonctionne pareil ? Et ça passe toujours au CT après ?

 

Merci beaucoup. Amicalement

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...