Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Débranchement batterie


Messages recommandés

Bonjour. Je souhaite changer mes embouts d'échappement. Pour cela je dois débrancher la batterie pour souder. Le rebranchement engendre t-il des initialisations ou des entrées de codes. Merci de vos retours.

Lien vers le commentaire
Partager sur d’autres sites

Je pensais qu il fallait Passer au vagcom

 

Ça voudrait dire qu on déposer la batterie pour la recharger ?

 

Et pour la remplacer ? Pas besoin de vagcom ?

Lien vers le commentaire
Partager sur d’autres sites

Euh, non ....

Je l'ai rechargé 1 journée + 1 nuit en la sortant complètement, ouverture des bouchons et mise à niveau de l'acide ( l'étiquette sur le dessus est comme prédécoupé pour les bouchon, un coup de cutter, et hop .... )

RAS au remontage ... plus de soucis depuis .

Pour rappel A6 du 12/2005 .

C'est claire que c'est pas comme chez Renault, code radio, code GPS, réglage des fenêtres .... :bleble:

Modifié par coolline
Lien vers le commentaire
Partager sur d’autres sites

moi aussi je l'ai débrancher pour souder mes embouts d'échappement ,et aucun souci lors du

rebranchement . :bigthumbup:

 

cooline mon a6 est aussi du mois de décembre 2005,plus précisément du 22 . :bigsmile:

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Très bonne info...

Je ne savais pas...

Si je suis motivé, je ferais ce weekend pour les nouveaux embouts...

A+

Arnaud

Lien vers le commentaire
Partager sur d’autres sites

Et moi 20 décembre

 

Mais 2006

 

D'ailleurs j'ai une autre auto du 20 décembre

 

 

Mais la c'est carrément de 1990

 

Bel avatar quattro76

Modifié par DINGO O
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...