Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Pas de dégivrage sur mes Retroviseurs !?


Messages recommandés

Salut,

 

Depuis que je vis avec ma S3 je découvre des choses ... positives ... comme négatives.

 

La dernière négative est que mes retroviseurs (les 2 hein) ne dégivrent pas du tout.

Vérifié le fusible N°1 mais il est OK.

 

Ils s'activent bien en même temps que le dégivrage AR (qui lui marches nickel) ou il y a une astuce ???

 

Si pas normal que dois-je vérifier maintenant ?? (et a quel endroit ?)

 

merci :coucou:

Modifié par Nightrider
Lien à poster
Partager sur d’autres sites

les glaces de tes rétros sont de quelle couleur?.

 

si transparente, normal que tu n'es pas le dégivrant...

si bleuté, tu dois avoir un soucis quelque part! (vérifie les petites connectiques au dos des glaces)

Lien à poster
Partager sur d’autres sites

Vous voulez dire que les retro dégivrants sur une voiture ALLEMANDE pourraient être en OPTION ??????????????????????????????????

 

bazaar !!

 

faut que je vérifie ... la voiture étant bleu il est parfois difficile de dire si la glace est claire ou bleutée ...

 

dur dur ...

Lien à poster
Partager sur d’autres sites

Allemande? lol oui c'est une option, la mienne par exemple ne l'avait ....

 

la teinte bleuté de la glace est tres visible, tu devrais pouvoir vérifier ça sans problemes...

 

Attention, c'est pas donnée ces glaces en concession!

Lien à poster
Partager sur d’autres sites

Ca m'interesse vivement car pour moi c'est la même chose,les glaces de mes rétro sont bleutées mais il n'y a pas de dégivrage.Je voudrais savoir s'il y a le petit logos de dégivrage gravé sur les glaces(comme sur mon ex opel vectra)pour voir si les rétros sont dégivrants ou si c'est seulement une question de couleur des glaces.A la base comme ca ne dégivrait pas,je croyais que je n'avais pas l'option :bigsmile:

Lien à poster
Partager sur d’autres sites

du coup ça serai plus facile d'avoir la liste des codes d'options Audi.

Avec le carnet de la voiture il y a tous les codes d'options alors plus simple a vérifier (et dans son salon en plus) !!

 

Ah ben avec ce lien on peut trouver ... codes options audi

 

j'ai des "powered mirrors" 4UE et "electriques" 6XC mais a priori pas chauffants ...

Lien à poster
Partager sur d’autres sites

IDem sur la mienne , et pourtant ils ont une legere teinte bleutée

je crois que ca fait partie du pack hiver et que cest associé au rétro central photoélectrique, que je n'ai pas non plus

Lien à poster
Partager sur d’autres sites

Moi par contre mon rétro central photoélectrique je sais pas si il fonctionne...

 

vu que la lunette arriere est teintée... cela dit meme en mettant une lampe devant, ça ne change rien...

Lien à poster
Partager sur d’autres sites

Pareil pour moi vitre bleutée et pas de degivrage.Vous pensez que les connections peuvent etre oxydées avec le temps?.Car les 2 ne marchent pas.

Ca pourrait faire comme les connecteurs des capteurs d'assiette de phares tu me diras ..

mais cest pas répertorié sur s3-passion, donc à mon avis on l'a pas tout court.

 

 

Moi par contre mon rétro central photoélectrique je sais pas si il fonctionne...

 

vu que la lunette arriere est teintée... cela dit meme en mettant une lampe devant, ça ne change rien...

tu es sur au moins de l'avoir??

:bigsmile:

Lien à poster
Partager sur d’autres sites

Comme tu peux le remarquer pierrotori sur la glace du rétro il y a un petit logos de dégivrage pourtant ce n'est pas pour une voiture playmobile :bigthumbup:

grotcbjgu4f8j03ul9-_cbm6fvgbwk___kgrhqz__k4ez_12d-kqbnizbgbqrq___21.jpg

Lien à poster
Partager sur d’autres sites

Moi par contre mon rétro central photoélectrique je sais pas si il fonctionne...

 

vu que la lunette arriere est teintée... cela dit meme en mettant une lampe devant, ça ne change rien...

 

La cellule n'est pas derrière le rétro ?

Lien à poster
Partager sur d’autres sites

pour le dégivrage démonter la glace de rétro(tuto des rétros sur s3-pssion) et normalement si vous avez l'option dégivrage il y a 2 cables qui sont relier a 2 petite cosse derriere la glace, sinon elles sont seulement relier au plastique, donc pas de courant donc pas de dégivrage.( la couleur des glaces ne change rien d'aprés ce que j'ai vu)

Lien à poster
Partager sur d’autres sites

pour le dégivrage démonter la glace de rétro(tuto des rétros sur s3-pssion) et normalement si vous avez l'option dégivrage il y a 2 cables qui sont relier a 2 petite cosse derriere la glace, sinon elles sont seulement relier au plastique, donc pas de courant donc pas de dégivrage.( la couleur des glaces ne change rien d'aprés ce que j'ai vu)

 

Pour la couleur des glaces des retros, tu veux dire que que tu peux avoir des vitres blanches degivrantes?

Lien à poster
Partager sur d’autres sites

Comme tu peux le remarquer pierrotori sur la glace du rétro il y a un petit logos de dégivrage pourtant ce n'est pas pour une voiture playmobile :bigthumbup:

 

It's a joke for playmobile. :bigthumbup:

 

Heureusement qu'il n'y a pas aussi un logo pour les glaces électrochromes :bigsmile:

Lien à poster
Partager sur d’autres sites

Bon mais alors est-ce que le circuit electrique est lui au moins présent et cablé sur toutes nos voitures - option choisie ou pas ?

 

Pour savoir si il suffit juste de démonter les glaces et de les remplacer par celles avec dégivrage, en cablant simplement dans le rétro.Ou bien faut-il rajouter un relai dans la boite à relai ou je ne sais pas quelle autre action !??? j'ai lu 90 EUR par glace chez Audi ?? (si c'était en 2008 ça doit être 120 EUR MAINTENANT !!!)

Lien à poster
Partager sur d’autres sites

Pour la couleur des glaces des retros, tu veux dire que que tu peux avoir des vitres blanches degivrantes?

 

Non, je n'en ai jamais vu des blanches.

 

Nightrider d'apres le tuto sur s3-passion il faudrait rajouter un cables en plus car le cablage et déja présent.

Lien à poster
Partager sur d’autres sites

La personne a qui j'ai acheter ma S3 a installer les retro degivrant, il m'a dit avoir simplement changer le miroirs car le cablâge est prévu, sois disant.

 

Voila :bigsmile:

 

La couleur des glaces n'a rien à voir! Le câblage est prsent d'origine mais il est à finir de câbler! De plus il faut les glaces avec les pattes pour brancher les connecteurs du câblage existant. De mémoire, manip au VAGCOM pour tout activer :)

Lien à poster
Partager sur d’autres sites
  • 1 an plus tard...

:remonte:

Je souhaiterai installer les rétros dégivrants sur ma voiture, je sais qu'il suffit simplement de remplacer les glaces et de cablé le vout manquant comme expliqué sur S3 passion.

 

Seulement mes rétros ont été changé par le premier propriétaire afin d'avoir 2 grands rétro et mettre les coques en alu et j'ai lu qu'il y avait plusieurs modèles de rétros selon l'année.

 

Comment savoir quel modèle c'est ? Y'a t'il une réference derrière la glace ? :coucou:

Modifié par Dan69quattro
Lien à poster
Partager sur d’autres sites

En gros si il ya des cables ranges dans des emplacement dans la coque cela ne veut pas dire qu'elles sont fonctionnelles

 

car je me suis muni de glace degivrante mais y'a t'il un plus et un moins ?

 

Merci

Lien à poster
Partager sur d’autres sites
  • 7 mois plus tard...

Bonjour a tous j ai ma glace de rétros côté conducteur qui est chaude en permanence quelqu un saurait ou je devrais m orienté. Fusible ok. J aimerais voir le relais mais lequel c est?

 

Merci d avance

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...