• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Voici un petit récap d'un probleme tres répandu sur nos A6 mais pour lequel Audi se garde bien de faire un rappel client systématique : la jauge de carburant défaillante.

 

Le probleme : un jour sans prévenir, la jauge a carburant se met à Zéro, puis quelques temps apres remarche puis s'arrete puis remarche puis s'arrete.....

 

La cause : Elle est identifié et touche les A- jusqu'à l'été 2008. Il s'agit d'un jeu dans le cablage électrique qui mène aux transmetteurs de niveaux de carburant. A force ce jeu se transforme en micro-coupures => plus de niveau de carburant.

 

Audi a meme développé un kit de réparation : 4F0298200B à 20€ (2 petits cables électriques et quelques quelques babioles)pour les quattros ainsi que des instructions de montage spécifique.

 

Pouvez-vous me dire si vous avez pu bénéficié pour ceux qui ont rencontré ce probleme d'une prise en charge partielle ou totale d'audi.

Partager ce message


Lien à poster
Partager sur d’autres sites

effectivement, ca m'est arrivé et intervention prise 100% en charge par Audi (j'étais sous garantie).

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci dblteam pour l'info, je vais voir avec ma concession, j'ai aussi ce problême et essentielement en hivert...

Partager ce message


Lien à poster
Partager sur d’autres sites

ça c'est de l'info qui tombe à pique, je suis en plein dans le problème aussi !! biggthumpup.gif

 

une idée de la difficulté et du type de piece à changer ? est-ce faisable sans outillage spécifique ?

 

et comme c'est mon premier message de 2011... Bonne année !!! ;-)

Modifié par [email protected]

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai assisté à l'intervention, il faut enlever l'assise de la banquette arrière, ouvrir la trappe du réservoir et plonger les bras dans le gazoil ...

autant le faire en concession ...

:rolleyes:

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je viens d'avoir le même blem sur ma A5 3LTDI de 2008.

L'indicateur ne fonctionne plus et alerte capteur au niveau de l'obd.

Donc passage obligé par la concession.

Je vous tiens au crt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut tout le monde, et merci pour l'ouverture de ce post,

eh ben même problème que vous tous sur mon a6 3,2fsi de septembre 2005, elle a 55000km et hier matin, au démarrage, ODB marque réservoir vide épuis 30 secondes après retour de l'aiguille à son niveau. Épuis plusieurs fois le même soucis dans la journée et aujourd'hui pareil donc lundi direction concession.

- petite question: est ce que la référence donné plus haut est la même pour les diesel et les essence?

 

Nicolas

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le même probleme audi 4F :

 

résolu depuis 3mois ca marche (je touche du bois ) :

 

démontage banquette arrière (pousser vers le fond, puis soulever)

"tapoter" sur les caches et surtout celui côté conducteur

remonter la banquette

 

il s'agit d'une jauge qui se grippe.

 

ma concession m'a dit qu'il y avait 3 jauges sur l'A6 3.0TDI (2 sous fauteuil arrière + 1 dans le coffre)

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant hier j'ai récupéré ma voiture de chez la concession après 4 jours d'intervention (changement BT et changeur CD, pb jauge et service long life sans huile) et une facture salée de plus de 1600 eur.

Pour la jauge, ils m'ont dit qu'ils ont appliqué le TSB 2017135/8 et que tout était ok et hier, bingo, dès que j'ai mis le plein, l'erreur est réapparu.

La concession est à un millier de bornes de chez moi (en Espagne) vu que j'étais de passage, je leur ai envoyé un mail et j'attends toujours la réponse.

Bravo Audi

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

 

Pour info , j'ai eu le meme pb sur mon Q5 et aprés 6 mois de va et viens chez Audi (changement d'un relais , changement d'une des sondes , de la deuxieme ..... ) mon histoire s'est fini au "Technocentre" Audi en Allemagne où ils ont enfin décidé de changer le porte-instrument

Depuis plus aucun pb

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai eu le même probleme audi 4F :

 

résolu depuis 3mois ca marche (je touche du bois ) :

 

démontage banquette arrière (pousser vers le fond, puis soulever)

"tapoter" sur les caches et surtout celui côté conducteur

remonter la banquette

 

il s'agit d'une jauge qui se grippe.

 

ma concession m'a dit qu'il y avait 3 jauges sur l'A6 3.0TDI (2 sous fauteuil arrière + 1 dans le coffre)

et tu a avaler ca

Partager ce message


Lien à poster
Partager sur d’autres sites

Bjr a tous, je suis confronté au même problème sur mon a6 3.0 Quattro. Avez vous fait la réparation ? Par vous mêmes ou chez audi ? Quel en a ete le coût ?

Merci pour ces infos précieuses.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Perso j ai testé la méthode de tapoter au maillet caoutchouc sur les trappes sous la banquette arrière et depuis plus de 3 semaines plus un seul problème avec la jauge !

 

Ça vaut toujours le coup d essayer ça coute rien ... Juste à démonter l assise de la banquette et dévisser les caches des trappes puis trouver de quel côté ça déconne ... Perso c'était côté passager.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok, je suis en vacances la sem pro, ça vaut effectivement le coup d'essayer... Un p'tit coup de maillet vaut mieux qu'une grosse facture Audi ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Avant hier j'ai récupéré ma voiture de chez la concession après 4 jours d'intervention (changement BT et changeur CD, pb jauge et service long life sans huile) et une facture salée de plus de 1600 eur.

Pour la jauge, ils m'ont dit qu'ils ont appliqué le TSB 2017135/8 et que tout était ok et hier, bingo, dès que j'ai mis le plein, l'erreur est réapparu.

La concession est à un millier de bornes de chez moi (en Espagne) vu que j'étais de passage, je leur ai envoyé un mail et j'attends toujours la réponse.

Bravo Audi

 

 

c'est quoi une révision longlife sans huile ? ballais d'essuis glace?

***

pour le coup de mailler ne rigolé pas ca a parfaitement marché sur la mienne pompe de gavage grippé,

le mécanise étant tordu ca peu ce coinsé assez facilement et un grippage de pompe du a un grain de sable aussi car l'unité de refoulement est commandé par une petite floteur qui parfois ce bloque a cause d'une salté vu sur un autre forum et depuis 1000 km plus de soucis...

 

voici la doc https://www.dropbox.com/sh/k8lsvsuchvllf7x/AACgqnAasXvjc-ISBDAXEn-ea/Carburant/Alimentation%20carburant%20traction%20avant/37248682.xml_xsl%3D3.pdf?dl=0

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

Perso j ai testé la méthode de tapoter au maillet caoutchouc sur les trappes sous la banquette arrière et depuis plus de 3 semaines plus un seul problème avec la jauge !

 

Ça vaut toujours le coup d essayer ça coute rien ... Juste à démonter l assise de la banquette et dévisser les caches des trappes puis trouver de quel côté ça déconne ... Perso c'était côté passager.

OUI CA MARCHE

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.