Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Volant moteur ?


mpatate
 Partager

Messages recommandés

Salut,

 

J'ai une A4 B8 2.0 tdi 143 de janvier 2008 avec 106 000 km.

 

Bonjour,

 

J'ai un petit soucis de bruit d'embrayage que j'ai remarqué depuis quelques jours.

 

Alors voila, aucun bruit à froid.

Après un court trajet (voiture pas encore tout à fait chaude), lorsque je commence à pousser la pédale d'embrayage, il se produit un bruit métallique (comme des pièces qui frottent).

Si je continue de pousser un peu , le bruit disparait

Les vitesses passent bien, par deux fois seulement je n'ai pas pu passer la 1ere (passage marche AR et 1ere ok après).

 

J'ai pris rdv en CC pour vidange du liquide de refroidissement et leur ai demandé de regarder ce pb, mais le rdv n'est que le 23/12 !!!

 

Vous en pensez quoi ?

Est-ce que ça ressemble à un pb de volant moteur / butée d'embrayayge / embrayage ?

Quel recourt auprès d'audi ou du garage qui me l'a vendue avec une garantie d'un an (jusqu'a fin février).

Puis-je rouler normalement avec ça en attendant le 23/12?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 95
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Salut,

Et bien voilà exactement le même problème que sur la mienne. Pour ma part, je dirais plutôt un bruit de frottement/engrenage mais il se produit bien uniquement au débrayage et jamais à froid. En revanche, il me suffit de rouler quelques mètres pour qu'il réapparaisse au débrayage suivant.

 

De mon côté, voiture plus garantie et diagnostic de 2 concessions + 1 indépendant : butée d'embrayage

J'ai donc fait remplacé la butée, mon garagiste m'a redonné l'ancienne sur laquelle on peut effectivement constater que le roulement à l'air mort. Mais le bruit persiste (il ne l'avait pas entendu après réparation puisque l'essai avait été fait à froid).

Donc je cherche à identifier précisément le problème...

Je rencontre également une résistance au passage de la première (parfois obligé de m'y reprendre à deux fois), ainsi que des vibrations dans le levier de vitesse. Je ne sais pas si tous ces problèmes sont liés.

 

Tiens-moi au courant si tu obtiens un diagnostic précis de ton côté !

Modifié par ivarius
Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses !

 

Je passe demain en CC pour essai du véhicule avec le chef d'atelier.

J'ai aussi un autre rdv lundi prochain au garage (pas audi) ou j'ai acheté la voiture et qui me l'a garantie 1an (jusqu'à fin février 2011).

Si c'est que la buté je devrais passer un joyeux noel et dans le cas contraire (volant moteur + embrayage + butée ) je finirai mal l'année je pense...

 

Par deux fois j'ai eu du mal à passer la 1ere, obligé de mettre en marche AR, de débrayer et ensuite 1ere ok.

Vibration aussi dans le levier et sièges mais je sais pas dire si elles sont normale (ds la limite de tolérance chez audi) c'est ma 1ere audi :(

Lien vers le commentaire
Partager sur d’autres sites

Idem, c'est mas première Audi et ça aurait pu commencer mieux ! Pour les vibrations, je ne connais pas la "limite de tolérance Audi" mais le fait qu'elle existe prouve bien à mes yeux qu'il y a un réel problème auquel ils ne savent pas répondre. La Clio 3 de ma copine a tout simplement 0 vibration, une Sirocco équipée du même moteur que mon A4 n'en a pas non plus, ça n'est pas normal.

Modifié par ivarius
Lien vers le commentaire
Partager sur d’autres sites

Voila, le verdict est tombé : pb au niveau de l'arbre primaire.

 

Voila, après essais par le chef d'atelier en ma présence et constatation du défaut, il a tapoté sur son ordinateur et a trouvé une cause possible : une bague au niveau de l'arbre primaire est défectueuse...

je vous passe les détails que j'ai pas compris mais en résumé il faut tomber la boite, changer le volant moteur, l'embrayage et tout un tas de pièces annexe.

 

Ça fait dans les 2500 € de pièces et environ 1000€ de main d'œuvre.

 

Joyeux noël :(

Modifié par mpatate
Lien vers le commentaire
Partager sur d’autres sites

Oui c'était à prévoir...

 

Ils ont tombés la boîte deux fois chez moi...

 

Maintenant RAS, sauf une légère vibration en 4°...

Lien vers le commentaire
Partager sur d’autres sites

Bon,

 

Lundi elle passe chez la garage qui me l'a vendue et garantie 1 an, ils sont pas audi, d'après le chef d'atelier audi ils vont avoir du mal à diagnostiquer et à faire les réparations, l'opération démontage / remontage de boite demande un outillage très spécifique.

 

Bref, je déprime déjà sévère, je sais pas comment prendre le truc...la garantie ne couvrant pas les pièces d'usure...je suis perdu :(

Lien vers le commentaire
Partager sur d’autres sites

Est-elle encore garantie un an à ce dit garage???

 

Si oui, ils doivent intervenir... Soit eux, soit payer les réparations chez audi... N'as-tu pas une défense en justice?

Lien vers le commentaire
Partager sur d’autres sites

Voila, le verdict est tombé : pb au niveau de l'arbre primaire.

 

Voila, après essais par le chef d'atelier en ma présence et constatation du défaut, il a tapoté sur son ordinateur et a trouvé une cause possible : une bague au niveau de l'arbre primaire est défectueuse...

je vous passe les détails que j'ai pas compris mais en résumé il faut tomber la boite, changer le volant moteur, l'embrayage et tout un tas de pièces annexe.

 

Ça fait dans les 2500 € de pièces et environ 1000€ de main d'œuvre.

 

Joyeux noël :(

 

L'arbre primaire expliquerait donc pourquoi le remplacement de ma butée n'a pas suffit. Par contre, je suis très étonné par ce diagnostic. Tous les témoignages que j'ai pu trouver et qui s'apparentent à ce problème concernent toujours et uniquement le kit embrayage (volant moteur/embrayage/butée). Pour ma part, Audi m'a sorti un devis à 2100 € (dont 700 € de main d'oeuvre). Quand on arrive à 2500 € de pièces, ça sent le changement de boite. J'aimerais quand même bien qu'Audi soit plus transparent sur la cause du problème, car même si la fiche technique en interne préconise le remplacement de différentes pièces dans le même temps, elles ne doivent pas toutes être à l'origine du problème.

 

Concernant la garantie de 1 an accordée par le garage où tu as acheté ton A4, tout dépend des conditions générales. J'en ai parcouru plusieurs, certaines couvrent le volant moteur, d'autre la butée mais aucune ne prend la totalité. Par contre, et dans le cas du remplacement du volant moteur chez Audi, tu es en droit d'attendre (et de demander une prise en charge) qui devrait au minimum être de 50% à 70% du montant de la pièce (qui vaut quand même 1200 € TTC chez Audi).

 

Du coup, on peut faire noël ensemble...

Lien vers le commentaire
Partager sur d’autres sites

D'après la note trouvée par le chef d'atelier ce serait une bague qui serait endommagée, il faut donc changer l'arbre + volant moteur + embrayage, et pour faire tout ça il faut démonter la boite et la il y a beaucoup de main d'oeuvre (10/12h).

 

le détail de prix des pièces principales (auxquelles se rajoute tout un tas de petit truc qui font gonfler la note) :

 

Prix HT :

volant moteur 900€

disque embrayage 300€

butée 90€

arbre primaire 215

huile 65€

 

 

Mais comme il m'a dit on ne sait rien tant qu'on a pas ouvert.

 

La voiture est garantie jusqu'en 02/2011, je ne connait pas les termes exact.

 

Il est clair que je vais exiger que le garage qui me l'a vendue fasse les réparations du fait que je suis sous garantie et recourir à mon assistance juridique s'il le faut.

Lien vers le commentaire
Partager sur d’autres sites

Remplacement du volant moteur,disque d'embrayage + mécanime,le tout hors guarantie avec prise en charge Audi à 70%,pièces et main d'euvre,l'embrayage broutait à chaud.

Lien vers le commentaire
Partager sur d’autres sites

Remplacement du volant moteur,disque d'embrayage + mécanime,le tout hors guarantie avec prise en charge Audi à 70%,pièces et main d'euvre,l'embrayage broutait à chaud.

 

Alors dans ton cas ils n'ont pas changé l'arbre primaire et donc pas démonté la boite de vitesse?

Lien vers le commentaire
Partager sur d’autres sites

C'est une saloperie de boîte, elle est transversale, donc sur ces boîtes là, dés que tu dois changer un truc, il faut tout sortir...

La mienne, ils ont mis une semaine à la faire...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Un petit update de mon soucis vu que le forum marche à nouveau.

Voilà, lundi j'ai posé la voiture au garage ou elle est garantie.

Le soir je repasse et ils me disent que tout va bien , pas de soucis coté embrayage :(... bref ils ont pas entendu de bruit.

Je prend l'auto, je fais un petit tour avec pour la faire chauffer et lorsque j'entend le bruit je la rapporte pour leur montrer le bruit.

 

Verdic du mécano : butée d'embrayage !!!

 

Comme ce sont eux les spécialiste je les laissent gérer.

 

Apparement c'est pris en charge par ma garantie mais un expert doit passer pour confirmer et accepter la prise en charge.

Je pense en profiter pour changer l'embrayage étant donnée que je n'aurais que ma pièce à payer, la main d'oeuvre est la même que pour changer la butée (beaucoup de main d'oeuvre car dépose de la boite).

 

Dernier update, depuis ce matin j'entend en + un bruit de couinement / sifflement lorsque j'appui sur l'embrayage et losrque la pédale est appuyé à fond (alors qu'avant aucun bruit à fond).

 

Serait-ce le début de la fin?

 

@+

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Je serais très content pour toi que ce ne soit (que) la butée d'embrayage, mais c'est exactement ce qui avait été diagnostiqué sur la mienne et son remplacement n'a rien changé ! Ou alors mon mécano a tout monté avec des moufles. Tiens-moi au courant de ce que ça donne pour toi.

Pour ton embrayage, Audi le change systématiquement lorsqu'ils sont amenés à déposer la boite, histoire d'assurer le coup. Le mien à 75000 km était dans un état proche du neuf donc je ne l'ai pas remplacé.

Lien vers le commentaire
Partager sur d’autres sites

merci pour ta réponse Ivarius !

 

Et alors tu en es ou avec ton pb?

 

Concernant mon embrayage, j'hésite mais je pense le changer, la voiture ayant 106 000km et de plus elle était équipé auto école lors de mon achat (pas d'auto école publique mais utilisé uniquement dans le cadre privé) et donc je présume que l'embrayage ne doit pas être proche du neuf.

 

Sinon est-ce que tu as ce bruit de sifflement/couinement toi aussi?

Lien vers le commentaire
Partager sur d’autres sites

Pour moi c'est un peu différent, mais ça y ressemble sérieusement. La bruit de la butée se produit quand je débraye à fond. Contrairement à toi, si j'arrête la course au 3/4 il n'y a rien... Sauf par moment un bruit aigu, genre grincement ou sifflement, mais celui-là n'est pas systématique.

 

Donc pour le moment je n'en suis pas bien loin, j'ai une facture 500€ à payer pour le remplacement de la butée qui n'aura servi à rien, et comme je rencontre également d'autres problèmes qui laisse penser à un défaut au niveau de la boîte, j'essaie de négocier une prise en charge chez Audi AVANT diagnostic (et donc avant les 700€ de M.O qu'implique la dépose/repose de la boite).

 

Et dire que j'ai un peu tiré sur mon budget auto pour m'offrir enfin une Audi...

Modifié par ivarius
Lien vers le commentaire
Partager sur d’autres sites

Pour ta facture de 500€ tu n'a pas à la payer étant donné qu'un garage a une obligation de résultat et qu'en l'occurrence il n'y en a aucun !

 

Moi aussi j'ai voulu me faire plaisir en ajoutant un peu sur mon budget et me payer une voiture fiable et belle, j'espère que ça va vite se régler et à moindre frais et que cette histoire sera vite oubliée, sinon je raye Audi de mes marques préféré.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Un petit update de mon soucis vu que le forum marche à nouveau.

Voilà, lundi j'ai posé la voiture au garage ou elle est garantie.

Le soir je repasse et ils me disent que tout va bien , pas de soucis coté embrayage :(... bref ils ont pas entendu de bruit.

Je prend l'auto, je fais un petit tour avec pour la faire chauffer et lorsque j'entend le bruit je la rapporte pour leur montrer le bruit.

 

Verdic du mécano : butée d'embrayage !!!

 

Comme ce sont eux les spécialiste je les laissent gérer.

 

Apparement c'est pris en charge par ma garantie mais un expert doit passer pour confirmer et accepter la prise en charge.

Je pense en profiter pour changer l'embrayage étant donnée que je n'aurais que ma pièce à payer, la main d'oeuvre est la même que pour changer la butée (beaucoup de main d'oeuvre car dépose de la boite).

 

Dernier update, depuis ce matin j'entend en + un bruit de couinement / sifflement lorsque j'appui sur l'embrayage et losrque la pédale est appuyé à fond (alors qu'avant aucun bruit à fond).

 

Serait-ce le début de la fin?

 

@+

 

 

Certainement dû au froid... Moi perso, je les laisserais changer ma butée... Puisque c'est sous garantie... Et si le soucis persiste, tu leur rentre dedans, comme ça changement d'embrayage et pas un sous à débourser...

 

Tu le père Noël à pensé à toi!

Lien vers le commentaire
Partager sur d’autres sites

Sauf que l'embrayage n'est pas pris en charge par la garantie, comme toute les pièces d'usure.

 

La voiture a 107 000 km et était équipée auto école lors de mon achat (perfectionnement de la conduite dans le cadre privé m'a t-on dis, pas d'auto école publique).

 

Un embrayage doit faire minimum 150 - 200 000km il me semble.

 

Je pense payer la pièce de ma poche (300€ max je pense) et ainsi repartir tranquille.

 

Aussi, si le défaut persiste on ne pourra pas me dire : "mais MR on vous avait dit qu'il serait bien de changer l'embrayage, maintenant s'il faut tout re-démonter c'est à votre charge".

Modifié par mpatate
Lien vers le commentaire
Partager sur d’autres sites

CE soir je vais consulter un 2eme garage audi pour avoir un 3eme avis.

 

Comme ça, si mon garage change la butée et que ça change rien et qu'ils commencent à me raconter des bobard je vais pouvoir leur dire ce qu'en ont pensé leur collègues de chez Audi.

Lien vers le commentaire
Partager sur d’autres sites

Avis du 2eme garage audi : butée d'embrayage ou volant moteur.

 

D'après lui il faut pas trop tarder à réparer car si c'est le volant ça pourrait endommager l'arbre.

 

Et je suis toujours en attente de la prise en charge de la garantie.

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonsoir,

 

Pour ma part je suis propriétaire d'une A4B8 2.0 TDI achetée neuve en milieu 2008, et il y a presque 3 semaines je détecte un bruit suspect en début de course de l'embrayage, et uniquement si la voiture a roulé déjà un peu (donc pas à froid).

 

Je vais en concession où elle ressort de diagnostique une heure après : volant moteur...

 

Surpris d'un défaut à ce niveau pour une pièce qui est sensé tenir la vie de la voiture, la personne m'annonce qu'elle a déjà fait une demande de prise en charge au service client, mais que je peux quand même rouler avec ma voiture (dont j'ai besoin en période de fêtes mais qui m'inquiète vu la source du problème).

 

Entre temps et parcourant ce forum je découvre que je ne suis pas le seul dans ce cas et visiblement la prise en charge varie selon les clients...

 

Quelques jours passent avant que le garage me rappel pour m'annoncer qu'Audi prend en charge uniquement 70% du prix de la pièce... Inadmissible pour une voiture de ce rang, et avec aussi peu de kilomètre (49000 au première diagnostique le 12/12/2010) et qui sens le vice caché à plein nez. Sur ce je m'oriente moi-même vers le service client (que je n'ai jamais réussi à avoir au téléphone, si ce n'est du hors forfait) en remplissant leur formulaire en ligne (avec le message en PS, taillé au mieux vu que le nombre de caractère est limité). Je reçois un mail le lendemain (23/12/2010) en tant qu'accusé de réception. Noël passé, le service client me recontacte (le 29/12/2010) pour m'annoncer qu'au vu de mon mail, ainsi que de l'année et du kilométrage de la voiture, la prise en charge est rehaussée à 80% pièce ET main d'œuvre cette fois, mais qu'ils ne pourront pas faire plus...

 

Après une semaine à essayer pendant les fêtes d'avoir quelqu'un pour me plannifier une date d'intervention, j'obtiens finalement le verdict. Son pris en charge par Audi, le volant moteur, tout les différents roulements, les fixations ainsi que la butée d'embrayage, dont les 20% restant à ma charge represente tout de même 400€ environ... Sachant que 80% de la main d'oeuvre est payé par Audi, j'ai dans l'intention de savoir combien me couterai le remplacement du disque d'embrayage à ma charge en ce qui concerne la pièce. Réponse un peu moins de 300€, autrement dit 680€ pour remettre le tout à neuf.

 

3 jours d'immobilisation prévu, le 19, 20 et 21 de ce mois, autrement dit plus d'un mois après mon premier diagnostique. Depuis le bruit s'est emplifié et les vibrations égalements, mais au vu de vos réponses (vibration et phénomènes de broutage à chaud) je pense avoir pris la bonne décision à faire changer l'embrayage en même temps que le fameux volant moteur...

 

Je suis très content de mon A4 elle est très plaisante et je ne la regrette vraiment pas, toutefois il faut bien admettre que c'est dommage de devoir en sortir autant pour un défaut sur une voiture achetée neuve à ce tarif.

 

Je vous tiendrez au courant des résultats de l'intervention

 

Cordialement

Lien vers le commentaire
Partager sur d’autres sites

bizarre quand même que tu es obligé de faire toi même la démarche car il me semble que lorsqu'ils te changent le VM, ils te font l'embrayage aussi normalement.Sur ma B7, ils m'avaient tout changé.

Lien vers le commentaire
Partager sur d’autres sites

Les problèmes de boite chez Audi, ça fait un bail déja sur ma 80 y'en a pas une qui tient au dela de 250.000 kms ou alors très peu :(

 

Sans parler des toutes premières Tiptro jamais vidangées, etc....

 

Moi aussi j'adorais Audi et j'ai acheté une A4 (certes B5 en remplacement de ma 80) mais pour l'instant je ne suis pas énormément confiant, bien que je l'apprécié énormément !

 

bon courage à vous

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut et merci pour les retours,

 

Pour ma part, la voiture passe mercredi au garage pour changement de la butée d'embrayage.

 

Mais ils auront peut-être des surprises en ouvrant.

 

J'en profite pour faire remplacer le disque d'embrayage, prix de la pièce 350€ ttc à ma charge, mais la voiture ayant presque 110 000 km je pense qu'il n'est pas inutile de le faire.

 

Tout ça ds un garage non audi ou j'ai acheté la voiture et sous garantie encore pour 2 mois.

 

Il me tarde d'en finir.

Lien vers le commentaire
Partager sur d’autres sites

bizarre quand même que tu es obligé de faire toi même la démarche car il me semble que lorsqu'ils te changent le VM, ils te font l'embrayage aussi normalement.Sur ma B7, ils m'avaient tout changé.

 

Disons qu'étant donné que la voiture n'est plus sous garantie, sans réclamer plus je partais sur du 70%, mais visiblement le garage (qui est certifié Audi) m'a appuyé (m'ont-ils dit) pour obtenir plus.

Comme elle n'a que 50000Km ils n'ont surement pas ressenti le besoin de le changer. Pour ma part je sais que j'ai fais un an de ville et que son changement (même de ma poche), me permettra de repartir plus serein pendant encore quelque temps du moins à ce niveau. Ce que je trouve franchement moche en revanche, c'est qu'avec 680€ pour l'intervention là + 400€ (pièce et MO) pour un roulement de roue avant droit a changer (entre guillemet de ma faute, j'avais tapé un trottoir un an plus tôt, et oui les 245/40R18 sur verglas dans les rond point c'est pas ce qui se fait de mieux :x), je ne dispose même pas d'un véhicule de remplacement le temps des réparations :x

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai récupéré titine ce soir.

Le bilan donc : changement de la butée d'embrayage comme prévue.

Par contre il me l'ont gardé 3 jours, ça pas été facile pour ce garage non Audi, il a fallu qu'il se fasse prêter des douilles spécifiques pour pouvoir déposer la boite de vitesse.

Bref, environ 10h de main d'œuvre heureusement prises en charge par la garantie.

J'en ai aussi profité pour changer l'embrayage (à 107 500 km c'était plus prudent de la faire et comme ça je n'ai payé que la pièce, 350€ ttc).

 

J'ai pas roulé beaucoup avec depuis, mais déjà la pédale est bien plus souple, beaucoup moins de vibration également, et le sale bruit de frottement métallique ne s'entend plus.

 

Ma garantie se terminant fin février je vais maintenant rouler un max pour être certain qu'il n'y a pas autre chose (volant moteur, arbre primaire, ....)

 

@+

Modifié par mpatate
Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai récupéré titine ce soir.

Le bilan donc : changement de la butée d'embrayage comme prévue.

Par contre il me l'ont gardé 3 jours, ça pas été facile pour ce garage non Audi, il a fallu qu'il se fasse prêter des douilles spécifiques pour pouvoir déposer la boite de vitesse.

Bref, environ 10h de main d'œuvre heureusement prises en charge par la garantie.

J'en ai aussi profité pour changer l'embrayage (à 107 500 km c'était plus prudent de la faire et comme ça je n'ai payé que la pièce, 350€ ttc).

 

J'ai pas roulé beaucoup avec depuis, mais déjà la pédale est bien plus souple, beaucoup moins de vibration également, et le sale bruit de frottement métallique ne s'entend plus.

 

Ma garantie se terminant fin février je vais maintenant rouler un max pour être certain qu'il n'y a pas autre chose (volant moteur, arbre primaire, ....)

 

@+

 

C'est plutôt une bonne nouvelle et d'autant plus rassurante pour moi, vu que la mienne y passe cette semaine.

Je la laisse mercredi, et comme c'est week-end ski, je la récupèrerai surement que le lundi.

Je vous donnerai mes premières impressions et retours des que possible ;)

Lien vers le commentaire
Partager sur d’autres sites

Bon,

Samedi j'ai fais 150 km sur petites routes et je remarque qd même un petit bruit lorsque j'enfonce ou relâche la pédale d'embrayage, pédale en haut.

 

Ca sent pas bon cette histoire !

 

Le pb est que dès que la voiture refroidit un peu ben le bruit disparait.

 

La je viens de refaire 2 fois 50 km et à l'arrivé à peine un petit bruit à chaque fois, à peine perceptible, que si tu sais pas ben tu fais pas gaffe.

Il y a aussi un bruit lorsque je rétrograde.

 

Je vais recontacter mon garage et leur dire qu'un chef atelier audi avait éssayé la voiture avec moi et m'avait sorti une note technique interne parlant de problème d'arbre primaire ou il fallait changer butée + arbre primaire + volant moteur....

Je vais y aller avec tact, histoire qu'il croit pas que je le prend pour un incompétant.

Modifié par mpatate
Lien vers le commentaire
Partager sur d’autres sites

Bon,

Samedi j'ai fais 150 km sur petites routes et je remarque qd même un petit bruit lorsque j'enfonce ou relâche la pédale d'embrayage, pédale en haut.

 

Ca sent pas bon cette histoire !

 

Le pb est que dès que la voiture refroidit un peu ben le bruit disparait.

 

La je viens de refaire 2 fois 50 km et à l'arrivé à peine un petit bruit à chaque fois, à peine perceptible, que si tu sais pas ben tu fais pas gaffe.

Il y a aussi un bruit lorsque je rétrograde.

 

Je vais recontacter mon garage et leur dire qu'un chef atelier audi avait éssayé la voiture avec moi et m'avait sorti une note technique interne parlant de problème d'arbre primaire ou il fallait changer butée + arbre primaire + volant moteur....

Je vais y aller avec tact, histoire qu'il croit pas que je le prend pour un incompétant.

 

Ah :x bah la comme moi c'est un garage Audi on verra bien ce que ca donnera mais j'espère qu'il faudra pas la rapporter une deuxième fois parce que je suis plus en garantie et au prix de la main d'oeuvre...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...