Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Cab 2,3 L qui démarre pas


Messages recommandés

Bonjour a tous,

je suis dans la galere. J'ai un soucis quand je veux demarrer mon audi cab 2,3 L. depuis 1 semaine impossible de demarrer. Batterie Ok Doigt d'allumeur changé, bougies neuves, tete de delco Neuve. Quand je tourne la clé le moteur se lance et redescend comme si elle etait noyée. Plus rien apres j'essaye de redemarrer elle broute se lance et s'arrete. La pompe a essence marche car je l'entend se lancer. avant hier elle a demarrer de suite j'ai roulé toute la journée et le soir impossible de redemarrer. ce matin rien rebelotte, elle tousse elle se lance monte en regime 3 secondes et redescend.

 

A l'AIDEEEEEEE

 

On m'a parler d'electro vanne, ou de capteur : c'est ou quelqu'un a t il des photo

 

AIDEZ MOI

 

Merci a tous

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...