Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Mise à jour MMI


Messages recommandés

Bonjour à tous,

 

Je reviens sur le forum après une longue absence dû à mon travail de forcené.

 

 

Je suis toujours confronté à la malfonction de mon module de reconnaissance vocale pour cause de mauvais sofware.(VAG-COM)

 

En théorie, il me semble qu'une mise à jour du MMI devrait corriger le problème.

 

J'ai la panoplie du petit flasheur de ROM Audiste allant du 4E0906961L (2120) au 4L0998961 (5570). Malheureusement, aucun de ces CD n'arrive à flasher correctement le module qui reste désespérément grisé sur l'écran MMI

 

Le problème, c'est que les versions antérieures à la 4E0906961L ne sont plus commercialisées.

 

Si une âme charitable disposant des CD's 4E0906961H ou E (MMI High) pouvait se manifester, je lui en serait infiniment reconnaissant.

 

Expédition des CD's (originaux of course) par la poste (à mes frais celà va sans dire) ou rencontre amicale (je suis de Belgique) à votre convenance.

 

D'avance un tout grand merci

 

Michaël

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

Bon un peu déçu par cette absence de réaction..

 

Je vais donc me tourner donc vers Kufatec pour cette mise à jour.

 

M.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...