Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Retour de pédale de frein à basse vitesse


brianlehmann
 Partager

Messages recommandés

Hello.... Je sais que le sujet à un traité un peu plus bas... Ayant posté dedans mais pas eu de réponses, je reposte (peut être qu'un nouveau topic attirera plus l'oeil)...

 

Il savère que depuis l'achat de mon A4 Avant, j'ai à basse vitesse, entre 5-10km/h au freinage un retour de pédale avec un bruit sourd de frotement, comme lorsque l'ABS s'enclenche lors de freinages fort ou sur la neige par exemple.

 

Pensez vous qu'un démontage, nettoyage complet et remise à 2-3mm des capteurs ABS pourrait régler ce probleme? Si oui, étant réellement novice dans la mécanique et très peut bricolo dans la vie, quelqu'un pourrait me montrer la "marche à suivre" en photo?

 

Si non d'ou peut provenir de ce probleme?

 

Si il y en a dans le coin (68-Alsace) qui sont près à me filer un coup de main sur ce sujet.... Ou tout simplement se rencontrer pour partager un meme plaisir! =)

 

 

Audimenvotre!

Lien vers le commentaire
Partager sur d’autres sites

Je suis dans le même cas... J'ai mon capteur, mais j'ose pas me lancer pour le changer...

Si jamais j'fini par me lancer je ferai un reportage photo.

Lien vers le commentaire
Partager sur d’autres sites

Hello.... Du nouveau RAFU? Pour ma part je ne m'y suis pas encore tenté.... A PEUR!!!!

Lien vers le commentaire
Partager sur d’autres sites

Si vous ne vous lancez pas; personne le fera a votre place.

Ce n'est vraiment pas compliquer il s'uffit de tirer délicatement les capteurs en les tournant légerement de gauche a droite ds leurs logements; vous pouvez y mettre un peu de wd 40 ca peu aider.

par contre attention a travailler en securité et a ne surtout pas mettre de wd40 ou autre produit sur les disques et plaquettes

Lien vers le commentaire
Partager sur d’autres sites

Tu as raison Charles... Et merci du conseil pour le wd40! Ayant un peu peur quand même je vais attendre malgré tout un peu pour ne pas faire ca seul, éventuellement avec un ami qui s'y connais en mécanique... Parceque mon niveau dans ce domaine est si bas que j'ai vraiment pas envie de faire une connerie.... en tout cas pas sur des system de sécurité tel que le freinage =)

Lien vers le commentaire
Partager sur d’autres sites

Non toujours pas mis non plus, si j'le fais j'penserai au reportage photo évidemment.

 

Charles, donc la marche à suivre pour remplacer le capteur est la suivante :

 

Je vire la roue. Je repère le capteur. Je le détache, si besoin est avec du wd40. Et je le replace à quelques mm, c'est tout ?

 

(Idem pour mon niveau mécanique, il est au plus bas :P )

 

 

 

Autre petite question technique :

 

Comment être sur que mon nouveau capteur est bien un pour l'essieu arrière ?

Modifié par RAFU
Lien vers le commentaire
Partager sur d’autres sites

Non toujours pas mis non plus, si j'le fais j'penserai au reportage photo évidemment.

 

Charles, donc la marche à suivre pour remplacer le capteur est la suivante :

 

Je vire la roue. Je repère le capteur. Je le détache, si besoin est avec du wd40. Et je le replace à quelques mm, c'est tout ?

 

(Idem pour mon niveau mécanique, il est au plus bas :P )

 

 

 

Autre petite question technique :

 

Comment être sur que mon nouveau capteur est bien un pour l'essieu arrière ?

 

pour le replacer il faut le mettre en buté et le retirer de 2-3mm ensuite faites tourner la roue pour etre sur qu'il ne touche pas la couronne crantée

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai déjà eu différentes pannes d'ABS et je peux t'indiquer les différents symptômes en fonction des causes suivantes :

 

- Un défaut de continuité sur un capteur ABS ne fait pas déclencher l'ABS mais allume le voyant au TDB.

- Une cible dessertie sur un des disques de frein arrière ou un mauvais réglage de la garde du capteur fait déclencher l'ABS à basse vitesse mais n'allume aucun voyant.

Il faut analyser le code de panne donné par VAG.COM pour localiser le composant en cause.

De plus et avant de lâcher 100 euros dans cette pièce, il se peut qu'une panne de capteur ABS soit due à une coupure de son cablage. Sachant que la résistance d'un capteur est d'environ 1200 ohms, essayer de voir à l'ohm-mètre où se situe la coupure en manipulant le câble sur toute sa longueur et détecter toute variation du multimètre qui révèlera l'endroit exact où se trouve la coupure. J'ai déjà réparé un capteur ABS de cette façon sur mon A4. Au fait, s'il s'agit d'un capteur AR, le connecteur de capteur se situe sous l'assise de banquette arrière (connecteur noir à 2 broches du même côté que le capteur en défaut). Avant de décheminer le cablage du capteur, y attacher un guide fil (cable de récupération) qui permettra de guider le nouveau capteur.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup pour ta réponse très détaillée!

Jusqu'à présent j'ai fait part de mon problème de déclenchement ABS au niveau de la pédale à faible allure lors du freinage (cas n°2 de ton explication) Mais je n'ai pas précisé (en voyant ton message précédant je me dit que ca a peut être son importance) que lorsque je roule a allure plus ou moins vive (entre 140-180km/h) pendant une durée plus ou moins longue (15min à 1H) cela varie suivant les jours et bien j'ai mon voyant orange du TDB indiqué "ABS" qui s'allume (mais aucun défaut ne s'affiche sur l'ordinateur de bord) A partir de la mon voyant ne s'éteint plus jusqu'à que je retire la clés du contact, lorsque je redémarre peu après le voyant reste pendant environ 1min allumé et s'éteint.

Quand ce cas se produit (voyant du TDB allumé) je suppose que l'ABS se mets en défaut et n'est plus en état de fonction car le problème de retour de pédale est inexistant .... Jusqu'au redémarrage suivant ^^

 

Cas d'école? xD Un seul et même capteur pourrait il créer cette réaction en chaine de défaut? Je reste encore un peu dans le flou...

Lien vers le commentaire
Partager sur d’autres sites

Hep Hep Hep.... QUestion con mais peut être utile.... Es ce qu'un amortisseur AR monté à l'envers pourrait être à l'origine d'un soucy de capteur ABS? En effet j'ai acheté ma B5 il y a quelques mois, et lors de ma vidange semaine derniere mon garagiste (un ami) qui s'en occupe, constate au dernier moment que lorsque les amortos ont étaient changé à l'AR droit il a été monté bah à l'envers... Il va s'en occuper dans les semaines à venir.... mais j'ajoute cette précision, sait on jamais! =)

Lien vers le commentaire
Partager sur d’autres sites

Pour les amortos arrières je ne pense pas à moins que ça touche à un endroit auquel cas ne prends surtout plus ta voiture ;)

Ensuite j'ai déjà eu un problème de voyant d'abs allumé continuellement dû à un câble prêt de la roue sectionné suite à des chaines mal fixées. Alors peut être que le tien est légèrement sectionné ce qui avec une vitesse basse et les vibrations engendrées déclenche l'abs mais je doute, en tout cas ça ne coûte rien de regarder, à une vitesse plus importante il pourrait se stabiliser...

Et ton ami garagiste n'a pas trouvé la réponse?

Lien vers le commentaire
Partager sur d’autres sites

déjà je ne vois pas comment on peut monté un amortisseur AR à l'envers ? monté des éléments peut être et encore ?

 

a420065.png

 

Uploaded with ImageShack.us

 

@+fred

Lien vers le commentaire
Partager sur d’autres sites

Hello, merci pour vos réponses, pour mon ami garagiste, il ne s'est pas trop penché sur la question de l'ABS, il s'est occupé de bielettes et rotules a l'avant du coup il m'a nettoyé et remonté correctement les capteurs avant uniquement!

 

Concernant l'amortisseur, alors il s'avere que les coupoles fixes (qui ne peuvent donc pas se tourner) sont dans le mauvais sens sur l'amorto AR droit, ce qui provoque un frotement contre le pneus dans des virages a gauche (rond points) En comparant avec l'amortisseur AR gauche on s'est rendu compte que les coupoles en questions doivent être de l'autre côté sur elle meme c'est a dire un demi tour à l'horizontal.... d'ou ma question, si l'amortisseur est monté à l'envers cela peut il créer un décalage ou un défaut au point de contact ABS... (je te répéte ce que l'on ma expliqué de facon à ce que je comprenne....) Et ce n'est pas l'interet de mon garagiste de m'inventer des trucs... étant un ami d'enfance de mon père il ne me fait qu'acheter les pièces sur facture (en suisse la ou il travail)... aucune main d'oeuvre, donc pleine confiance... Ayant lui même une A4 B5 s-line phase 2 je sais qu'il ne fait pas n'importe quoi sur mon véhicule et connais donc bien la marque.... =)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Je ne comprend pas bien ton histoire de coupelles. Sur l'amortisseur en lui même, il n'y a pas de position angulaire à respecter comme l'a dit Fred60. A moins que celui qui t'a monté l'amorto ait vraiment forcé en faisant faire 1/2 tour à la partie inférieure (alors là, y'aurait un gros bourrin); ce qui expliquerait pourquoi ça touche puisque l'amortisseur serait dans ce cas complètement de travers. En revanche, il y a aussi une position de 45° à respecter pour les butées caoutchouc afin de déterminer l'emplacement du début de spire du ressort et pour le verrouillage (1/8ème de tour) de l'amorto dans le haut du puits de suspension. Ce verrouillage se fait par une pièce plastique à 8 crans. Il faut déposer le dossier de banquette arière et retirer la mousse d'insonorisation pour accéder au verrouillage et aux 2 fixations supérieures de l'amorto (2 vis de Ø 8 / clé de 13).

@+

Lien vers le commentaire
Partager sur d’autres sites

je comprend pas trop non plus , mais vue ton explication la pièces n° 20 serait à l'envers et la n° 8?

car le ressort se met en butée sur la coupelle N°20 et la pièces N°8 normalement si les pièces sont bien montées tu ne peux pas tourner le ressort

donc toi ton pneus touche la coupelle n°20?

la personne qui à monté les amortisseur aurait pas inverser les coupelles (droite>gauche)

c'est des amortisseurs sport ?

tiens voila la pièces que explique WAUZZZ

http://forums.audipassion.com/topic/14629-tutoriels-a4-b5-amortisseurs-avar-regulateur/#entry220704

@+fred

Lien vers le commentaire
Partager sur d’autres sites

Salut Fred60,

 

C'est bien de ça dont je parlais. En fait la pièce plastique n'a que 4 crans (ma mémoire me joue des tours !!!)

Merci pour l'explication en image en tout cas.

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Hello voila alors désolé pour l'attente... J'illustre en photo ce dont je vous parlez en disant amortisseur à l'envers, les photos ont étés prises après modification, je vous ai schématisé dessus comment ils étaient avant!

 

 

img0294.jpg

 

 

 

img0296.jpg

 

 

Cela dit ca n'avais en effet aucune conséquence sur l'ABS...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

C'est exactement ce que je craignais et que je t'avais soumis plus haut : celui qui a monté l'amorto est un vrai bourrin...

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Le garage qui s'occupait de ce bébé était vraiment.... Pas fiable, heureusement désormais elle à le traitement quelle mérite avec un mécano méticuleux! =)

Cela dit mon soucy d'ABS.... Est toujours la et la j'ai bien peur de ne pas y arriver... passage au centre VAG... Aye Aye Aye!!!

Lien vers le commentaire
Partager sur d’autres sites

je pense à un truc peut être une couronne de abs qui est déboiter demande à WAUZZZ je crois qu'il a déjà connu se problème

@+fred

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Hello, je fais un retour d'expérience... Je suis passé dans un garage près de chez moi (garage qui s'occupe des véhicule de mes parents) et en 5 minutes il m'a passé ma B5 au diag, et hop "0122 Capteur de vitesse arriere gauche faux/pas de signal"... Retour à la maison un petit tour sur ebay.de pour commander un capteur, pas oups, c'est l'heure d'aller au boulot je commanderais plus tard... Ce matin j'ai voulu avant de commander voir un peu comment c'est foutu, je retire la roue, extirpe le capteur de son logement et la 2mm de crasse dessus, je le nettoie, le remets à son emplacement remonte le tout... Aucun défaut sur l'ODB je roule... La magie opère plus de retour de pédale =) !!! Moi être content... Si ca peut aider! ;)

Lien vers le commentaire
Partager sur d’autres sites

Bravo brianlehmann :D

 

Moi j'avais déjà nettoyé le capteur :(

J'ai donc du le changer...

 

Fait en même temps que mes 4 disques, et depuis plus de soucis !

 

Pour info, j'ai commandé celle disponible sur ATP, un shop allemand (dispo sur ebay aussi : http://stores.ebay.de/ATP-Autoteile).

 

30 euros FDP In, et no soucis ! Plus une très bonne communication avec le vendeur. :)

Lien vers le commentaire
Partager sur d’autres sites

comme quoi avant de se lancer dans le changement des pièces un petit diag plus un contrôle des capteurs et hop histoire est résolu ,moi quand je change mes plaquettes je passe la soufflet sur les capteurs

@+fred

Lien vers le commentaire
Partager sur d’autres sites

+1 RAFU pour le site, je viendrais détérer le topic pour retrouver ce lien quand je devrais changer un capteur pour de bon! =D

 

+1 fred60 pour le passage à la souflette lors du changement des disques! =)

 

Merci à tous d'avoir participer à mon post, ca m'a donné le courage d'aller mettre mes doigts de novice dans le camboui! Moi qui n'y connais rien de rien en mécanique, depuis que je traine sur ce forum, je bricole de plus en plus tout seul! :D et si en plus je réussis alors la! ;)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...