Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

nouveau venu en s6 et déjâ un souci


Messages recommandés

Bonjour a tous,

 

Je me nomme Greg, je suis du côté de Valenciennes et est l'heureux propriétaire d'une A8 D2 4.2l tiptro et depuis 3 jours d'une S6 c5 tiptro.

 

c'est pour cette derniére que j'ai besoin d'aide, voici les symptomes :

 

1) la boite ce met en sécuritée

2) plus à chaud qu'à froid

3) quand elle ce met à ne plus fonctionner elle patine puis donne un gros accoup puis passe en sécurité

4) ne le fait pas si je tiens le levier un peu en arriére sur D (à premiére vu)

5) en manuel et pas en sécurité, elle a tendance à décrocher pendant une acceleration

 

la S6 totalise 196000 kms et à toujours été dans le réseaux, donc pas de trace de vidange de boite.

 

 

je ne l'ai que depuis peu et je suis donc un peu dégouté, d'autant que mon A8 ne ma jamais ennuyé malgré ces 471000 kms.

 

si vous avez des idées ......

Lien vers le commentaire
Partager sur d’autres sites

une chose aussi, qui n'a surement rien à voir mais j'ai en conso de 19 L/100 ce que je trouve important face à l'A8 qui elle ce contente de 12 L/100 pour les mêmes trajets.

 

j'ai entendu parler de sonde de temps qui pouvaient lacher ou peut être débimétre....

 

 

quelqu'un a un plan pour un VAG com ?

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

Salut.

 

C'est apparemment la boite de vitesse, probablement le convertisseur de couple au mieux comme sur la mienne actuellement. J'ai l'impression que 190 000 c'est la durée de vie moyenne d'une tiptro, j'ai vu plusieurs cas avec le même problème, sur mon 2.5 TDI V6 180 la boite avanit aussi été refaite à ce kilometrage.

Lien vers le commentaire
Partager sur d’autres sites

achat à un particulier donc grosse galére, paiement en liquide qui plus est....

 

ceci dit j'ai fait 400 kilométres depuis l'achat.

 

je vais tenter un niveau de boite pour commencer et la semaine prochaine vidange et crépine aprés je verrais.

 

combien de litres contient la boite ?

 

merci pour cette premiere reponse.

 

Salut.

 

C'est apparemment la boite de vitesse, probablement le convertisseur de couple au mieux comme sur la mienne actuellement. J'ai l'impression que 190 000 c'est la durée de vie moyenne d'une tiptro, j'ai vu plusieurs cas avec le même problème, sur mon 2.5 TDI V6 180 la boite avanit aussi été refaite à ce kilometrage.

 

 

qu'à tu fais ou compte tu faire ?

Lien vers le commentaire
Partager sur d’autres sites

je l'ai passé sur mon diag spécial VAG ( pas VAG com) il me donne : 17114 - P0730

 

qui peux interpreter ?

 

merci.

 

 

fondeur je vais de ce pas lire ton sujet.

Lien vers le commentaire
Partager sur d’autres sites

une chose aussi, qui n'a surement rien à voir mais j'ai en conso de 19 L/100

 

j'ai entendu parler de sonde de temps qui pouvaient lacher ou peut être débimétre....

 

 

 

J'ai eu un soucis de ce type avec mon ex S6. Conso entre 19 et 21L/100 quel que soit le type de conduite + manque de pêche

Bilan: 1 bobine HS ainsi que plusieurs durite de dépression des cylindres HS.

Résultat: conso redescendu entre 13 et 14L/100 et l'impression d'avoir une nouvelle voiture à chaque accélération :malelovies:

Lien vers le commentaire
Partager sur d’autres sites

ça me fera d'autres trucs à controler ;)

 

 

est ce que le vag com peut isoler une bobine déféctueuse ?

 

elle ma fait un truc bizarre derniérement, voyant abs et esp allumée et elle tournait super mal. aprés arret et repos elle retournait normalement. elle me la fait deux fois (en 400 kms :eldiablo: )

 

 

je pense que j'ai du boulot, décidément je crois que je n'ai pas fait une bonne affaire...

Lien vers le commentaire
Partager sur d’autres sites

Avec un peu de chance, c'est le boitier électronique de la boite(ça m'est arrivé sur une S6).

Avec de la malchance, c'est la boite :angry:

Tu l'as acheté a qui?

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

je l'ai passé sur mon diag spécial VAG ( pas VAG com) il me donne : 17114 - P0730

qui peux interpreter ?

merci.

fondeur je vais de ce pas lire ton sujet.

Je ne peux pas t'aider pour les codes erreur, Simplex est plus doué que moi dans ce domaine. ;)

 

HS ON

 

@ Seb67.

 

Mais qu'est-ce que je vois? S5 en prévision? :bien:

 

HS OFF

Modifié par Fondeur
Lien vers le commentaire
Partager sur d’autres sites

Il doit être en train de faire un tour en RS6 :bigsmile:

Il se reconnectera sans doute tout a l'heure ;) ;)

Lien vers le commentaire
Partager sur d’autres sites

Avec un peu de chance, c'est le boitier électronique de la boite(ça m'est arrivé sur une S6).

Avec de la malchance, c'est la boite :angry:

Tu l'as acheté a qui?

 

 

je l'ai acheté à un particulier sur paris.

 

j'ai fais le niveau de boite tout à l'heure et pareil, rien de différent le défaut que j'ai cité tout à l'heure revient.

 

vous avez une adresse pour une boite ?

 

je vais l'emmener lundi chez audi, mais je sais déjâ qu'ils vont me dire boite hs pour ne pas ce faire ch..r....

 

 

est ce qu'une boite de rs6 de 2001 2002 est la même ?

Modifié par gregkiwi
Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

Attention, le niveau se fait pas aussi simplement. Il faut avoir une température bien spécifique (45° il me semble, à confirmer).

Pour les spécialistes ça dépends des régions, chez audi en france il y a de fortes chances qu'ils te disent de changer la boite complète, c'est du moins ce que l'on entends par ici à ce sujet.

Lien vers le commentaire
Partager sur d’autres sites

Tu as aussi la solution de te retourner contre le vendeur.

Il faut établir le vice caché, et là, il a la même responsabilité qu'un pro.

J'ai eu ce cas sur une S4; le gars m'a remboursé le véhicule+les frais que j'ai engagé 7 mois après la vente.

Il a eu peur de se retrouver au tribunal, mais j'ai pu établir le vice caché. :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Tu as aussi la solution de te retourner contre le vendeur.

Il faut établir le vice caché, et là, il a la même responsabilité qu'un pro.

J'ai eu ce cas sur une S4; le gars m'a remboursé le véhicule+les frais que j'ai engagé 7 mois après la vente.

Il a eu peur de se retrouver au tribunal, mais j'ai pu établir le vice caché. :coucou:

 

 

je ne sais pas si je peux prétendre un vice caché, vu que audi ne préconise pas de vidange, je ne peux pas prouver qu'il y a négligence.

 

j'ai repris les défaux avec cette fois une traduction :

 

 

 

boite :

 

 

17114 - P0730 rapport de demultiplication incorrect

 

cause probable : cablage, contacteur/capteur position du levier de vitesse,

electrovannes de changement de vitesse, panne mécanique de la transmission

 

17118 - P0734 vitesse 4 rapport incorrect

 

cause probable : cablage, contacteur/capteur position du levier de vitesse,

electrovannes de changement de vitesse, panne mécanique de la transmission

 

 

 

moteur :

 

 

17972 - P0103 unité de commande soupape papillon J338 valeur basse à la base

 

cause probable : cablage, batterie

 

 

17549 - P1141 determination de charge

 

cause probable : cablage, capteur de pression absolue du collecteur d'admission,

débimétre

 

 

16487 - P0103 capteur débimetre d'air G70

 

cause probable : cablage en court circuit sur le plus, cable de masse défécteux,

débimettre

 

 

17536 - P1128 ligne 1 air adaptation de mélange trop maigre

 

cause probable : pompe à carburant, pression de carburant, fuite à l'admission/à

l'échappement, systéme d'injection d'air secondaire, fuite du

fléxible.

 

 

17538 - P1130 ligne 2 air adaptation de mélange trop maigre

 

cause probable : pompe à carburant, pression de carburant, fuite à l'admission/à

l'échappement, systéme d'injection d'air secondaire, fuite du

fléxible.

 

 

des idées ? :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

je viens de tomber sur les sujets de A8 4.2, j'ai éssayé de lui envoyer un mp mais ça boite est pleine.

 

quelqu'un sait où le contacter ? :)

 

j'aimerais bien qu'il me dise ce qu'il en pense et l'endroit où il c'est fournit pour les piéces interne de ça boite, vu qu'il ce trouve aussi dans le 59.

Lien vers le commentaire
Partager sur d’autres sites

Comment tu as fait pour controler le niveau de fluide dans la boite ? Si tu as ouvert le bouchon le moteur à l'arret et ca n'a pas coulé c'est que ton niveau est dangereusement bas.

 

On dirait aussi que tu as un débimetre H/S et / ou une grosse fuite d'air. D'ou les codes défauts et ta conso très elevée.

 

Les boite RS6 ne sont pas les memes. Je sais pas si ca se monte ou pas. Je prendrai pas le risque. Les boites S6 doivent etre moins cheres de toute facon.

Lien vers le commentaire
Partager sur d’autres sites

j'ai levé la voiture au 4 coins pour la maintenir droite, j'ai attendu quel soit froide, j'ai mis le moteur en route et j'ai attendu que le carter soit suffisament chaud pour que je puisse toujours y mettre la main.

 

je l'ai fait un peu à l'arrache en me referent à la temperature d'un bain bien chaud.

 

j'ai remis 200 ml donc elle devais être pas mal, par contre j'ai desseré le bouchon de vidange un peu et l'huile qui à coulé est trés foncée.....

Lien vers le commentaire
Partager sur d’autres sites

Pas bon signe que ce soit foncé. Ca doit etre bien chargé en débris. C'est surement que certaines bandes de freins / embrayages soient morts.

 

Je pense que la solution de RS6 V8 est la bonne.

Lien vers le commentaire
Partager sur d’autres sites

Pas de pitié pour les escrocs :bleble:

 

 

d'accord avec vous.

 

maintenant plusieurs points entre en lignes de compte pour faire ce choix :

 

1) je ne l'ai pas payé cher

2) elle est equipé au GPL

3) le carnet est à jours et rien (sauf la boite maintenant :bigsmile: ) n'est à prévoir

4) elle est comme je la voulais

5) je l'ai pas payé cher ( je sais ça fait deux fois)

 

 

de plus pour prouver le vice caché c'est délicat dans le cas présent, audi ne préconise pas de vidange.

la voiture à été suivie dans le réseau, facture et carnet comme il faut.

j'ai fait 400 bornes avec la voiture sans le moindre signes de problémes et le proprio semblait vraiment attaché à ça voiture d'où les factures et le carnet (il avait 40 ans).

Modifié par gregkiwi
Lien vers le commentaire
Partager sur d’autres sites

Bon, ok. A ce moment là, tu pourras mettre une boite d'occas pour pas trop cher, ou te lancer dans les réparations de te boite si tu en as envie.

 

Apres, il y a un débimetre à prévoir peut-etre, mais c'est pas grande chose.

Lien vers le commentaire
Partager sur d’autres sites

Tu pourrais quand même l'appeler pour voir sa réaction.

Peut-être te proposera-t-il une participation?? :unsure:

Lien vers le commentaire
Partager sur d’autres sites

+1 rien ne t'empeche de l'appeler pour voir sa réaction, si il se braque et te raccroche au nez c'est qu'il était au courant que ça arriverai, mais si dans le cas contraire, il te propose un soluce c'est toujours bon à prendre

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

bon !!

 

donc vidange de boite et crépine neuve, pas de changements.

 

 

un ami qui à une valise de diag me la laissé pour la vidange et avec j'ai pu activer les actuateurs qu'il y a dans la boite.

 

verdict : deux d'entres eux ne claques pas.

 

je viens de demander à audi le prix de la boite et du bloc tiroir soit : 4467 ht et 1100 ht

 

j'attend le catalogue ZF afin de voir si je peux avoir les piéces au détailles.

 

je vais appeler l'ancien proprio.....

Lien vers le commentaire
Partager sur d’autres sites

Question con, peu t on mettre une boite meca sur un S6 ou RS6???

si oui laquelle merci et bon courage pour ta galere :unsure: :unsure:

Lien vers le commentaire
Partager sur d’autres sites

pour ce qui est de mettre une manuelle à la place d'une tiptro, je pense que c'est possible.

 

cela comporte quand même beaucoup de modifs périphériques sans parler de l'éléctronique.

 

pour ce qui est du modéle je pense qu'une boite de S8 irait.

 

 

merci pour tes encouragements.

Lien vers le commentaire
Partager sur d’autres sites

Invité Fondeur

Il existe des RS6 4B avec BM mais de MTM.

Les S6 existent par contre en BA et BM, plus rare en BM d'ailleurs. Pour ce qui est de remplacer une BA par une BM c'est possible mais c'est surement très compliqué.

Lien vers le commentaire
Partager sur d’autres sites

Sur mon acienne RS6 j'ai eu les mêmes symptomes = boite à changer, seulement la mienne avait 93000 km ( mais grosse prépa) et Audi a pris en charge 40 % du montant des réparations , si la tienne est française et que le carnet d'entretien est à jour faut faire le pressing pour obtenir une prise en charge partielle de la boite et MO ( 20 h env).

Audi à pris 25% et la concession ( audi nice) à pris 15% = c'est pas négligeable .

 

Sinon sans hésitez retourne toi contre le vendeur car il le savait et c'est un vice caché même si la voiture te plaît fais en une histoire de principe car le réparation te coutera presque le prix de la voiture ( hors prise en charge env 10 000€).

Autre conseil si tu décides de faire la réparation il faut aller chez Audi car une chèvre bien spéciale est nécessaire et n'écoute pas les mécanos qui prétendent pouvoir te le faire pour moins cher, soit il n'ont pas le matos necessaire soit tu vas avoir un travail de cochon, chez audi échange standard= garanti 2 ans pcs et MO.

 

Bon courage

Lien vers le commentaire
Partager sur d’autres sites

Perso,si j'ai un jour ce problème,ce sera ou ZF ou garage de Vincy, mais sûrement pas Audi :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Sauf que la chèvre necessaire pour tomber le moteur et la boite peu de garages en sont équipés, moi dans la région seul 1 centre Audi l'avais ( audi Nice la Buffa) alors qu'il y a 5 ou 6 centres Audi dans un périmètre de 100 km

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

alors, j'ai été récuperer la voiture chez audi.

 

devis 7200 € :lool:

 

en rentrant j'ai joué un peu avec et.....je ne crois pas que ce soit "la boite" en tout cas pas si grave car :

 

1) une fois en mode dégradé on sens qu'il y a un rapport ( le 5 je pense) engagé car une fois lancé elle manque de pêche

mais elle roule super bien sans décrochage.

 

2) j'ai coupé le contact et rallumé en roulant, le mode dégradé c'est enlevé et si je reste en D elle décroche à l'accel,

mais si je passe en manuelle sur les rapports 1 2 3 4 elle décroche mais sur le 5 pas de soucis et elle ne ce met pas en

sécurité.

 

je pense que donc que le problème ne vient pas des frictions ou du convertisseur, mais bien d'une crasse ou d'une EV sur le bloc hydro.

 

qu'en pensez vous ?

 

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Ils se sont pas posés de questions. Ils savent qu'ils ont pas les competences de bien diagnostiquer / réparer le probleme précis du coup ils disent qu'il faut changer le tout. Comme ca ils auront pas de travail à faire sous garantie si ca lache au bout de 3 mois.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

bonjour, j'ai trouvé une boite tiptro type FXL.

 

pensez vous que je peux la mettre à la place d'une FBD ?

 

merci

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...