• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

jojozs3

Embrayage ou boite defectueuse?

Messages recommandés

Salut à tous , j ai un petit souci sur mon s3 moteur BAM 92000kms , qui apparemment ne serai pas grave selon les dires de mon garagiste!

Mais c est super désagréable , j ai vue aussi sur( s3 passion, tuto commande d embrayage) mais je ne suis pas sur que ce soit ca, car les vitesse craquent pas ...

Mis a part passage de deux a trois de temps en temps ,pour le reste nickel.

 

Selon ses termes , il s agirait de l'entrechoquement de la pignonnerie de boite :bigthumbup: , et que c est tout a fait normal !! Mouai je suis un peu septique, deja j ai un leger bruit de butée au ralenti!!

Des que j embraye plus rien ..

 

Et lorsque j accelere quand la voiture est au ralenti , un bref claq!!! se fait entendre , il n est plus audible si je fais la meme chose avec le pied sur l embrayage .....

Ce claquement je le retrouve si je rétrograde un peu fort! Ou passage de vitesse un peu sec! J ai verifier l appuie pendulaire apparemment il est bon !

Est ce que quelqu un a deja rencontré ses problèmes ou est ce normal??

Merci de m eclairer un peu

cordialement john

Modifié par jojozs3

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, J'ai les même symptôme que toi. J'ai un embrayage neuf... je sais pas si c'est normal ou pas?

 

Salut , oui ta vu c est pas tres agreable en conduite soutenue , il faut faire attention et etre vraiment tres tres doux sinon clakkk !!

on ma parlé de l arbre primaire de boite qui aurai du jeu !! la ca serai moins marrant ....

Modifié par jojozs3

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j avais un craquement pour le passage de 2 en 3 eme vitesse et un jour je suis rester bloquer en 3.

Depose de la boite et demontage :la fourchette etait hs.

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j avais un craquement pour le passage de 2 en 3 eme vitesse et un jour je suis rester bloquer en 3.

Depose de la boite et demontage :la fourchette etait hs.

 

le souci c est que les symptomes , ne sont pas la boite qui craque , on dirai vraiment qu il y a un jeu dans la boite , comme si il y avait du jeu dans silent block moteur mais ce n est pas le cas; ils sont nickel !! je comprend pas..

Modifié par jojozs3

Partager ce message


Lien à poster
Partager sur d’autres sites

Est ce ke sa ne pourrai etre votre volant moteur

Ki claque??

Pour le passage des rapports mieux vau deja essayer

Une vidange de b.v et reglage tringlerie?

Salut , eh bien vidange de boite deja faite il y a 500 kms , elle a 93000 kms , moteur BAM strictement d origine à l heure d aujourd hui , tringlerie ? je sais pas trop ,j ai peur de deregler plus qu autre chose , car les rapport passe bien ... Mais merci pour les conseils

ps volant moteur ! j ai aucune vibration pour le moment , je suis un peu perdu

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous , je reviens un peu donner des news du s3 ....

Pas de diagnostic possible sans démontage de boite arghhhh

 

je me sens pas ....

 

J ai pas les moyens actuellement je roule avec, et je me demande si j abime quelque chose ? Et ce que le jeu va s amplifier d après vous?

En espérant avoir des réponses , merci par avance

john

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, ne roule plus avec ta voiture dans cette état... :(

 

T'est obligé de faire déposé la boite malheuresement, si tu continue a roulé comme sa tu risque de faire plus de dégat.

 

:coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ou sinon montage d'une boîte d'occasion mais le problème, on ne sait pas sur quoi on tombe :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites

+1

 

Commence déja par faire déposé ta boite par un garage, après tu avisera :bien:

Modifié par audipassionrs

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci pour les infos , mais je précise si je roule propre en passant les rapport doucement ou du moins si j attend 11 sec juste le temps de caler le pommeau dans un rapport , eh bien aucun bruit , c est ausi au ralenti j ai fais le test moteur allumé j appuie sur l embrayage en fond de course et la j entend systématiquent claq claq a chaque fois que j appuie sur celle ci ......

et en changeant rapport on a la sensation d avoir un jeu entre la transmission et la prise sur le moyeu enfin je me comprend lol

 

ps 1 sec , mdr 11 sec ca caraint quand même .............

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense aussi la même chose. Je pense pas que ce soit la boîte en elle même mais plutôt un périphérique. Mais malheureusement, dans tous les cas, il faut tomber la boite :(

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand je dis j entend clak clak a chaque fois je pousse la pédale d embrayage , c est pas le claque d une butée hs , ou on appuie dessus pédale d embrayage) pour que le bruit disparaisse

, non non du tout c est avec la force de ma jambe en buté ..

Comme si j avais un bout de metal sur mes semelles et que je tapais contre la caisse , je sais pas si vous me comprenez ? j espère lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Mais un chose est presque sur le bruit provienT de la boite ou très proche...Comme si des pièces métalliques tapais l une contre l autre, mais le grand secret est la !! lesquelles ?

PFF galère je suis deg, mais merci de vos renseignements vous êtes super à l écoute ...

Je vous souhaite de joyeuses fêtes de noel !Amis passionés

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi qui voulait installer un RNS e ben ca attendra , mais la le s3 va hiberner un bon bout de temps si vous me dites que ca craint de rouler comme ca , pourtant les garagiste que je suis allé voir m ont dit que je pouvais rouler comme ca tant que rien ne change ......

Partager ce message


Lien à poster
Partager sur d’autres sites

l embrayage ne patine pas , et ca tremble pas au ralenti ,il ne parait vraiment pas usé, c est ca que je comprend pas , y a peut être la cloche qui bouge un peu , car quand je rétrograde brusquement ca tape aussi ...

 

j essaierai de faire une vidéo prochainement ..

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah oui j oubliais , depuis le début de ce post j ai fais 13 000 kilomètres , et le bruit est le même ... rien de plus flagrant qu auparavant .

Partager ce message


Lien à poster
Partager sur d’autres sites

Mon pote avais une TT225 ya trés longtemps, son embrayage ne patiné pas du tous, un jour il a voulu redémaré a un feu, impossible de changer les vitesse.... :bigthumbup:

 

Après dépose de la boite constat, embrayage HS de chez HS le disque d'embrayage n'avais plus du tous de garniture... et j'ai vu l'embrayage de mes propre yeux, tellement jy croyez pas, mais effectivement il etait mort :bigthumbup:

 

 

Comme dit plus haut, ta pas le choix obligé de déposé la boite...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.