Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pb Clim Bi-zone ne chauffe qu'un côté ?


Messages recommandés

Bonjour,

L'hiver arrive et je crois bien que Madame va rouspéter !!

En effet je n'arriva pas à avoir du chauffage sur tout le côté passager ?

Même en position Hi , l'air expulsé reste toujours froid.

Alors que du côté conducteur la température peut être réguler.

 

Quelqu'un à t'il un avis ?

 

 

Merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

je pencherai pour un capteur de température d'air voire pe un servomoteur dans le systeme d'air (le pire serai le boitier de commande qui deconne car+ cher).maintenant le mieux est de controler à la valise!

Normalement le défaut qu'il te donnera , ce sera ça car pas souvent de probleme de cablage dans les systeme de chauffage

ps: tiens nous au courant de la résolution du probleme

Nico

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu un soucis équivalent sur mon A3, c'était du à un volet de bloqué.

Sur la mienne, il est situé derrière la boite à gants.

Lien vers le commentaire
Partager sur d’autres sites

Je pencherais bien pour un volet de bloquer car j'ai toujours un bruit permanent derrière la boite à gant, genre ouverture des volets mais qui galère pour le faire !!! LOL

Je vais maté ça et je vous tiens au courant.

Lien vers le commentaire
Partager sur d’autres sites

Bien vu Biloute17, j'avais un des actionneurs qui pilote la répartition entre les deux côté qui étais grippé.

Tout re-fonctionne à merveille !!!

Merci du conseil !!!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

J'ai exactement le même probléme sur ma voiture (A4 B6 Avant 2.5 quattro).

Plus de chauffage côté passager et un bruit bizarre dans la boite à gants.

 

Avez-vous des photos ou des schémas car je ne situe pas l'actionneur en question.

D'avance merci pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

bonjour, j'ai exactement le meme probleme et j'ai pris rendez vous au garage la semaine prochaine.

j'espere pouvoir le faire moi meme, mais je ne sais pas ''deposer la boite à gant, pouvez vous develloper?

Lien vers le commentaire
Partager sur d’autres sites

Tu as 5 ou 6 vis a retirer pour acceder au derrière, où se trouve les actionneurs.

Une fois cela fais mets en route la clim et regarde une par une le mouvement des clapets en changeant l'allumage des différentes sorties d'air. ainsi celle qui ne bouge pas sera la défaillante.

 

Pour ma part je ne chauffais pas le coté droit, c'est l'actionneur, le seul, qui possède un levier de couleur violet qui ne fonctionner plus.

 

Une fois repérer et démonter, un simple nettoyage, après ouverture, de la graisse qui avait sécher, un léger re-graissage à la graisse fine rose et tout re-fonctionner à merveille.

 

Bon courage

PS: la dépose de la boite à gants n'est pas compliqué.

Lien vers le commentaire
Partager sur d’autres sites

Tu as 5 ou 6 vis a retirer pour acceder au derrière, où se trouve les actionneurs.

Une fois cela fais mets en route la clim et regarde une par une le mouvement des clapets en changeant l'allumage des différentes sorties d'air. ainsi celle qui ne bouge pas sera la défaillante.

 

Pour ma part je ne chauffais pas le coté droit, c'est l'actionneur, le seul, qui possède un levier de couleur violet qui ne fonctionner plus.

 

Une fois repérer et démonter, un simple nettoyage, après ouverture, de la graisse qui avait sécher, un léger re-graissage à la graisse fine rose et tout re-fonctionner à merveille.

 

Bon courage

PS: la dépose de la boite à gants n'est pas compliqué.

 

Un grand merci pour ces précieux conseils.

J'attaque ça ce soir... je prendrai quelques photos pour agrémenter ce post.

Lien vers le commentaire
Partager sur d’autres sites

a noté que il y a 3 vis à enlever en haut de la boite à gant et 2 en bas.

ensuite, elle s'enleve tout seul.

ps, j'ai pas encore remis la boite à gant car j'avait la serrure de cassé, je vait en profité pour la changer et modifié le piston.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

bonsoir,

j' ai le même le problème de chauffe que d' un coté j' ai suivie les conseils de silverskin mais par contre cela n' a pas résolu mon problème ,de plus pour être sur d' écarter que la source de mon problème vienne des actionneurs commander par ces 3 petit moteur je les ais actionner manuellement un par un chauffage en marche et le chaud ne sort que du coté droit , pour être plus précis la séparation de chaud et complètement froid est sur toute les sorties air de l' habitacle même sur le desembuage du pare-brise,donc voila si quelqu'un a une solution ou a déjà connu a cas similaire ,peu être une sonde de température ou un reboot du boitier de commande , j' attend avec impatience une solution il commence a faire très froid.

 

cordialement en attente de vos solution.

 

PS: j' aller oublier l' essentiel => AUDI A4 1.9L 130ch. phase 2, 246000km,dernierement ,distribution +pompe eau ,couroie accessoire +galet tendeur,vidange avec tout les philtres , les deux cables de frein a main ,batterie.

Modifié par bob.953
Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...
  • 2 semaines plus tard...

Merci a melki 62 j avais le même problème de chauffe sur un seul côté et ce soir en 1/2heure top chrono, problème résolu. Démontage déclipsage du boîtier moteur, retrait de la vieille graisse toute seche. Ensuite un petit coup de graisse blanche et c est reparti pour 200 000 kms.....

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

bonjour a tout le monde moi j ai le meme probleme mais coter conducteur j ai vu les photos j ai tout demonter mais tout fonctionne nomalement toute les commande du chauffage reponde bien mais je ne vois pas comment faire svp aidez moi aider moi

Lien vers le commentaire
Partager sur d’autres sites

  • 2 ans plus tard...
  • 1 mois plus tard...

bonsoir à tous

 

j'ai presque le même soucis que vous, sauf que moi, du coté passer, ça souffle tiède, au niveau de la buse, et dans le compartiment de la boite à gants, des interstices, de l'air froid, par contre, quand j'actionne l'essuie glace, le chauffage tourne a fond, et l'air chaud est vraiment chaud, et après la temporisation, hop, soufflerie ralentie et air tiède... je passe la valise mercredi, mais bon, je m'en remet à vous, si vous avez eu les symptômes je suis preneur au niveau des solutions.

Lien vers le commentaire
Partager sur d’autres sites

  • 8 mois plus tard...
  • 2 semaines plus tard...

Bonjour j ai presque le même problème sur mon AUDI A6 V6 2.5tdi de 2003 mon chauffage bi zone reste bloquée en mode LO coté conducteur et marche très bien coté passager !!!Seriez vous d ou vient le problème ?Je sais pas si c est un clapet dans la boite a gant qui resterait bloquée ou plus un problème de capteur?

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonjour à tous,

 

Je possède une audi a3; 2.0 tdi de 2009, et depuis quelques temps j'ai un soucis au niveau du chauffage coté passage buse a côte de la boite à gant+ pied chauffe froid.

J'ai démonté la boîte à gant mais celle ci ne sort , doit je forcer?

après que dois je faire?

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

La première chose à faire est de réaliser un diagnostic pour déterminer si un composant électrique ou électronique est en panne ou si ce composant qui est décrété en panne est une conséquence d'un blocage mécanique.

Pour la suite des investigations, voir ce document, pages 57 à 59 qui concerne le système bi-zone :

http://www.volkspage.net/technik/ssp/ssp/SSP_208_d2.pdf

On voit que les éléments susceptibles d'être en cause lors d'un défaut du côté droit sont :

- le transmetteur de température de ventilation G151,

- le servomoteur V159 / G221 de régulation du côté droit

Voir donc si le diagnostic incrimine bien un des 3 composants G151, V159 ou G221.

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 4 semaines plus tard...

Bonjour

Je prend ce poste en cours car j'ai également un problème de chauffage sur mon a3 2.0 tdi 140 cab.

L'air chaud sort par toute les bouches uniquement quand la température du ldr n'a pas atteint 90*.

Quand la température arrive à 90 j'ai de l'air chaud uniquement au pied conducteur.

J'ai changé le thermostat la pompe à eau qui est sur la distribution + la pompe à eau électrique de circulation mais rien n'a changé.

J'ai fait des relevés de température via vcds MAIS je ne sais pas trop comment les interpreter.

Lors des relevés la commande de clim était réglé à température identique des 2 côté.

post-138772-0-09938300-1484562012_thumb.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...

Bonjour à tous !

 

Je déterre également ce topic, mais j'ai ma clim qui souffle que du chaud à gauche. Par contre à droite (passager) la régulation de la température se fait correctement.

 

Vous me confirmez qu'il s'agit bien qu'il y a qu'un seul servomoteur ?

Lien vers le commentaire
Partager sur d’autres sites

Pour information, me concernant il s'agissait du servomoteur v158 qui était bloqué. Je l'ai démonté, retiré la graisse qui avait un peu séchée (remis de la graisse) et tout refonctionnement correctement.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Si jamais pour ceux qui possède un cable vagcom il est possible de tester tout les servomoteurs de la climatisation en faisant bouger tout les servomoteurs des clapets les uns apres les autres, vous faites ca une fois par an préventivement pour eviter que la graisse se fige et comme ca vous aurez surement moins de problèmes de clim.

J'avais aussi un servomoteur de bloquer de l'aeration centrale avec un defaut qui était apparu il y a environ 1 an, j'ai lancer le test effacé le défaut et depuis plus de défaut pour le moment.

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Bonjour à tous,

 

J'ai moi aussi un soucis sur mon S4 B7, j'ai un grosse différence de température entre le coté gauche (Soufflage en clim à 4.5°C) et le coté droit (soufflage en clim 19°C)

 

J'ai déjà fait toutes les vérifications suivantes :

- Démontage, nettoyage, graissage du servo V159

- Vérification des valeurs des sondes G150 et G151

- Cohérence entre valeur VCDS et température mesurée en sortie de buse

 

Même avec le servo V159 enlevé et en actionnant le levier violet manuellement j'ai toujours cette différence

 

Je pense donc à un soucis de volet dans le caisson de régulation de l'air

 

Auriez vous une idée pour accéder à ce volet

 

MERCI

 

834757MesureclimAUDI.jpg

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous,

 

J'ai moi aussi un soucis sur mon S4 B7, j'ai un grosse différence de température entre le coté gauche (Soufflage en clim à 4.5°C) et le coté droit (soufflage en clim 19°C)

 

J'ai déjà fait toutes les vérifications suivantes :

- Démontage, nettoyage, graissage du servo V159

- Vérification des valeurs des sondes G150 et G151

- Cohérence entre valeur VCDS et température mesurée en sortie de buse

 

Même avec le servo V159 enlevé et en actionnant le levier violet manuellement j'ai toujours cette différence

 

Je pense donc à un soucis de volet dans le caisson de régulation de l'air

 

Auriez vous une idée pour accéder à ce volet

 

MERCI

 

834757MesureclimAUDI.jpg

 

Salut,

 

il y a de grandes chances que ton problème proviennent d'un manque de fluide dans ton circuit.

 

Je m'explique, le coté conducteur correspond au début de l'évaporateur sur nos A4 et le coté passager à la fin de l'évaporateur.j'ai eu le même problème que toi sur mon A4 cabriolet et je ne comprenais pas car je n'avais pas de problème électroniques et les pressions étaient bonnes.

 

Donc quand je mettais la climatisation en route coté conducteur j'avais du froid car le froid arrivait au début de l'évaporateur mais pas assez pour aller jusqu'au coté passager.

 

Une recharge plus tard tout est rentré dans l'ordre.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 ans plus tard...

Bonjour,

 

Le problème est-il résolu en rechargent la clim

J'ai le même souci sur mon Q5

 

Sorti de buse coté passager à 21° et 9° coté conducteur

 

Le servomoteur fonctionne nikel.

 

Merci de votre retour

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...