Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème de démarrage


Bentley
 Partager

Messages recommandés

Tu parles de quels fusibles ?

 

Il y en a à gauche du volant quand tu ouvres la portière, sous le volant à coté de 2 gros Relais...

 

@Yvma : Développes ! :carre:

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 157
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Ok, je mettrai un coup de brosse métallique sur tous les fusibles coté volant.

 

Par contre faut que je trouve un peu de temps...

 

Au fait, quelqu'un aurait le schéma de l'alimentation du boitier ? Apparemment il y aura 3 arrivées électriques pour le boitier. Où se situent-elles ? :coucou:

Lien vers le commentaire
Partager sur d’autres sites

capteur de regime moteur et de pmh

si le boitier n a pas l info que le moteur tourne, il ne fait pas tourné l allumage ni la pompe

mais ca je l ai deja dit au debut du post, tu les as testé tes capteurs???

Lien vers le commentaire
Partager sur d’autres sites

Effectivement je sais que tu en as parlé en début de post.

 

Il faut un multimètre je présume...

 

C'est facile d'accès ou faut déposer des pièces ?

Lien vers le commentaire
Partager sur d’autres sites

Je dois avoir des schémas sur le Motronic à la maison...

 

Mais après il s'agit de voir ce qu'il faut tester en vrai (d'un schéma à la réalité quand on est ni mécano ni electricien, c'est pas simple...)

Lien vers le commentaire
Partager sur d’autres sites

J'étais pas chez moi ce weekend !

 

Je test dès que possible...

 

Je vais deja commencé par fouiner pour trouver où est ce fusible diag...

Lien vers le commentaire
Partager sur d’autres sites

Dans le caisson dans le bas du pare brise, j'ai un thermofusible qui m'a pas l'air bien...

 

Il gigote à l'intérieur...

 

443937105A.jpg

 

Il est situé, quand on se met en face du caisson d'eau, au deuxième emplacement à droite en partant du pare-brise... (quelqu'un aurait un schéma sur les correspondances ?)

 

De même, quel est le fusible du diag ?

 

Tous mes fusibles coté gauche du volant sont ok...

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Pareil, dans ce même caisson, je n'ai que 2 fiches et pas la 3ème pour le diag...

 

Celle qu'on voit dans les vues du sujet sur le testeur LED de l'excellent DSTS... :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

utilise la fonction >>>"Recherche"<<< du forums.audipassion.com (tout s'y trouve déjà 10 ? 100 fois).

 

th_femmecourantdair.gif

 

Ne regarde pas cette femme :icon24: , regarde plutôt entre autres >>>ICI<<< et clique aussi sur les liens qui s'y trouvent.

Au dos des boîtes à fusibles/relais se trouve une étiquette reprenant leur affectation (en allemand, mais la traduction en français se trouve sur ce forum, >>>LA<<< clique sur le troisième lien qui s'y trouve)...

 

Bon travail et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

Rien au dos de la boite à fusible ! :coucou:

 

J'ai démonté le thermofusible, tout à l'air normal à l'intérieur..

Lien vers le commentaire
Partager sur d’autres sites

Si, il en manque un, mais c'est un pour le TOE ou la boite auto je ne sais plus...

 

Faut que je contrôle les 3 alimentations du Motronic... Mais là j'avoue que même avec le schéma j'ai du mal !

Lien vers le commentaire
Partager sur d’autres sites

Oki, je remets ça à dans une semaine, je bosse demain et de je decolle en Alsace dimanche pour le boulot....

 

J'aimerai bien qu'elle refonctionne un jour...

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

:coucou:

 

J'étais absent et j'ai pas mal de boulot ces derniers temps...

 

Et en plus de ça, je ne sais même plus par ou commencer... Et puis là, il ne s'agit plus d'un truc simple à remplacer, il faut que je teste et ça, je sais pas vraiment faire, et je ne suis pas équipé pour...

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Toujours la loose...

 

Honnêtement je ne sais plus quoi faire, je n'ai aucune connaissance mécanique ou électronique, et donc la je suis complétement bloqué...

 

Cherche âme charitable pour aide...

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Donc je démonte le cache noir de la distrib (pas besoin de tomber la PC ?)

 

131020084024442040qx3.jpg

 

Et après il faut que je teste le Hall Sender G40 c'est bien ça ?

 

g40.png

Lien vers le commentaire
Partager sur d’autres sites

Faut juste que j'achète un multimètre et que je trouve comment on démonte ce cache ! :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Non là dessus a va ! :bigsmile:

 

Quelqu'un a déjà trouvé la revue technique sur nos S6 ?

 

Bon, demain achat multimètre et j'essaie de trouver du temps pour tester tout ça ...

 

Que faut il faire en fait pour tester le Capteur Hall avec le Multimètre ? Faut pas que je la démonte pour garder un contact électrique mais après ?! (et oui, je suis une buse mais je vais y arriver !)

Lien vers le commentaire
Partager sur d’autres sites

75 € ça me parait vraiment pas cher ! on parle bien du capteur Hall (AAC) G40 ?

 

Neuf ou Occaz ?

Lien vers le commentaire
Partager sur d’autres sites

Le hic c'est que pour changer ce capteur, il faut déposer la poulie d arbres à cames

et par conséquent la distribution !

Or si tu débutes en mécanique, c'est vraiment pas prudent de toucher à cela ...

Lien vers le commentaire
Partager sur d’autres sites

75 € ça me parait vraiment pas cher ! on parle bien du capteur Hall (AAC) G40 ?

Neuf ou Occaz ?

 

Bonjour,

 

un multimètre ne coûte quasi plus rien (>>>EXEMPLE<<<) et est donc un excellent investissement pour celui qui veut travailler sur sa voiture.

 

http://www.youtube.com/watch?v=XA634O883oo&feature=player_embedded

 

Il y a déjà beaucoup d'explication au sujet du capteur à effet Hall, par exemple >>>ICI<<< ou >>>LA<<<. En cliquant sur les liens qui se trouvent dans les différentes réponses, tu verras qu'un bon bricoleur (dans le bon sens du mot) sait trouver cela (neuf) pour moins de 10 €.

 

N'oubliez pas la fonction >>>"Recherche"<<< du forum qui vous donnera énormément d'aides et renseignements sur vos voitures.

 

Bon travail et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Ah ah! Pas du tout!

 

J'ai un rdv avec un mécano pour déposer et reposer la courroie de distribution et la poulie d'arbres a came courant septembre! Ça me permettra de remplacer ce fameux capteur de m**** !

Ya pas d'autres capteurs fragiles dans cette zone d'ailleur? Parceque je ferai pas ça tout les weekend!

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...
  • 5 mois plus tard...

Salut ! :coucou:

 

Le S6 est toujours à l'arrêt...

 

Il est actuellement sur mon parking, mais devra bientôt être déplacé car des travaux vont être réalisé.

 

J'ai donc 2 solutions :

 

- Soit je la vends dans l'état, mais est-ce que je vais trouver quelqu'un que ça intéresse et surtout combien vais-je pouvoir la vendre !

- Soit je casse la tirelire et je la mets au garage pour faire tout le boulot dessus, à savoir : Distribution, pompe à eau, radiateur (toujours une fuite de liquide de refroidissement), capteur AAC + PMH, 4 disques et plaquettes, les pneus, les supports moteur (toujours un claquement). Je vois rien d'autre, sauf peut-être ces satanées ampoules de TdB...

 

D'après vous, que faut-il faire ?

Si je la retape entièrement, je pense a terme pouvoir la vendre plus cher qu'aujourd'hui dans l'état sans faire les travaux...

 

C'est qu'il me manque mon cachalot ! :carre:

 

Bentley

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...