• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

znoop35

Déculasser audi S3

Messages recommandés

Bonjour tout le monde,

Suite à ce problème je suis en train de déculasser le moteur de ma belle. C'est la première fois que je me lance dans ce genre de réparations, j'ai de l'aide extérieure quand même mais je crée ce topic par rapport aux différentes questions que je pourrais me poser durant les opérations, et dont les réponses peuvent toujours servir, même si ça peut paraitre bête parfois :)

 

J'ai trouvé la revue technique du APY, les travaux ont commencé, il ne me reste globalement que les AAC à enlever pour retirer la culasse, tout le reste est parti.

Seul souci, je viens de déménager et ma nouvelle maison n'a pas de garage clos, et on m'a dit qu'il ne fallait pas laisser le moteur déculassé pendant plus de 3 jours ...

Évidemment je vais protéger le plan de joint plus que correctement pour éviter que l'humidité ne rentre dans le moteur, tous les orifices sont déjà bouchés et le capot sera fermé. Les réparations risquent de durer un peu, selon l'importance de la surprise que je vais avoir (de quelques semaines à 2 mois maxi je pense), qu'en dites vous ? Est ce que je dois m'inquiéter de la laisser dehors le temps de faire les réparations ou ça ne risque rien à partir du moment où je protège bien ?

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu protège bien il ne devrai pas avoir de problème...

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de survoler ton poste, si tu déculasses pour voir si c'est bien un piston ou autre chose tu n'as pas besoin de démonter tes AAC, évite-toi du boulot inutile si tu peux ! :bigthumbup: Surtout si tu n'as pas trop de connaissances :exclamation:

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de souci ;)

 

Petits conseils en passant :

 

- marque bien ta courroie au démmontage de ta distri et reporte tes marquages sur la neuve, malgré les repères du pmh tu sautes facilement un cran

 

- attention au serrage du tendeur hydraulique de distri, si tu dépasses le trou pour le bloquer il est mort

 

- essaie d'acheter la douille pour les goujons de culasse chez Audi ce n'est pas un vrai torx donc achtung. Perso je l'ai empruntée car ils ne la trouvaient pas (changement de système info à ce moment-là

 

- change tes goujons c'est du serrage angulaire, pas de petites économies à ce niveau et en plus le joint + goujons ne sont pas chers malgré que ça soit un S :bien:

 

- la culasse est lourde, surtout si tu laisses les collecteurs donc si tu as une chèvre c'est mieux

 

...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de souci ;)

 

Petits conseils en passant :

 

- marque bien ta courroie au démmontage de ta distri et reporte tes marquages sur la neuve, malgré les repères du pmh tu sautes facilement un cran

 

- attention au serrage du tendeur hydraulique de distri, si tu dépasses le trou pour le bloquer il est mort

 

- essaie d'acheter la douille pour les goujons de culasse chez Audi ce n'est pas un vrai torx donc achtung. Perso je l'ai empruntée car ils ne la trouvaient pas (changement de système info à ce moment-là

 

- change tes goujons c'est du serrage angulaire, pas de petites économies à ce niveau et en plus le joint + goujons ne sont pas chers malgré que ça soit un S :bien:

 

- la culasse est lourde, surtout si tu laisses les collecteurs donc si tu as une chèvre c'est mieux

 

...

 

Merci, pour la courroie de distri, mais c'est trop tard elle est déjà déposée :/, je ne l'ai pas marqué ... Je pensais effectivement que les repères suffiraient.

Pour le tendeur j'avais déjà lu ça donc j'ai fais attention, et je compte bien changer les goujons de culasse, je ne savais pas pour la douille, je vais l'acheter par contre pour démonter j'espère pouvoir le faire avec une torx :/

Je n'ai pas de chèvre mais un ami pour m'aider ce soir, à deux j'espère qu'on va s'en sortir convenablement, sinon je bricolerai un truc, ça doit pouvoir se faire.

Merci beaucoup pour les conseils en tout cas ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

No soucy, bon courage

 

Pour ce qui est de la torx y a intérêt à ce qu'elle prenne bien car si tu en foires un.... Fromage :bigthumbup: mais ça peut le faire

 

Un autre en passant, si il n'est pas trop tard, démonter seulement les 3 boulons du turbo (qui aiment bien foirer ceux-là :furious: )et ne surtout pas le 'tomber', c'est trop la misère sinon

Partager ce message


Lien à poster
Partager sur d’autres sites

slt a tous,pour la douille pour demonter les goujons de culasse je l'ai fais avec un torx et j'ai meuler les arretes ca va nikel!!impossible a trouver j'ai demandé chez audi et elle etait pas dispo!!

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

J'ai commencé à déposer le turbo, et je me suis aperçu après que ce n'était pas nécessaire, je me suis donc contenté d'enlever les 3 vis, un cliquet Facom y a laisser sa peau d'ailleurs mais elles sont venues :bigthumbup: . Pour la culasse, j'ai essayé au torx, ma plus grosse fait 50 mais il faut plus, je vais essayer de trouver la bonne douille pour ce week end, sinon je commanderai sur le net.

Modifié par znoop35

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est une douille spécifique Audi pour les vis de culasse, je m'en rappelle j'étais bloqué sur le coup :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

:coucou:

J'ai commencé à déposer le turbo, et je me suis aperçu après que ce n'était pas nécessaire, je me suis donc contenté d'enlever les 3 vis, un cliquet Facom y a laisser sa peau d'ailleurs mais elles sont venues :bigthumbup:

 

Tant que tu n'as pas touché aux arrivées/départs d'huile et d'eau tu es sauvé, sinon il te faut 4 mains pleines de petits doigts et une fosse/pont pour pas trop galérer à remettre certains tuyaux !! <_<

Partager ce message


Lien à poster
Partager sur d’autres sites

Tant que tu n'as pas touché aux arrivées/départs d'huile et d'eau tu es sauvé, sinon il te faut 4 mains pleines de petits doigts et une fosse/pont pour pas trop galérer à remettre certains tuyaux !! <_<

 

J'ai un doute mais je crois que je vais devoir investir dans un pont et me faire greffer des petits doigts alors :unsure:

Partager ce message


Lien à poster
Partager sur d’autres sites

Lol, tu vas voir les durites sous le turbo sont assez sympa à remettre :bigthumbup: (mettre la durite en place, le joint au bon endroit et enquiller une vis est d'un bonheur absolu, et le moteur était à terre dans mon cas :bigsmile: )

 

Bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut alors je peu t'aider vu que j'ai fait la mienne il y a pas longtemps

conseil numero 1 tout con, prend des photos avant de demonter ca prend 5 min et comme ca au remontage tu retrouve tes petits en 2 min

Ensuite, pour la distrib ca a été dit, tu a juste a marqué ta poulie niveau vilbrequin, vu que tu a deja un point mort haut qui est frapé sur ton cache culbu et ta poulie d'AAC.

Enleve ton collecteur d'admission, pas besoin d'enlever ta durite de turbo, comme tous le monde te la dit c'est une merde de trouver l'embout pour les vis de culasse, donc te foire pas

regarde derriere ta culasse tu a un petite barre en fer, qui va te faire chier pour sortir la culasse

dessere la, et tu la bouge pour pas qu'elle t emmerde, et sors la culasse a 2

si tu es de region parisienne je veu bien te filer un coup de main a plus bye

bon courage :bigthumbup:

Modifié par jujuS3ABT

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ces conseils, je vais en tenir compte et je vais regarder cette histoire de petite barre en fer derrière la culasse ;) Pour le coup de main j'aurai accepté avec plaisir mais je suis de Rennes, merci pour la proposition :bien: Le collecteur d'admission est déjà enlevé, je pense qu'actuellement tout est prêt pour déculasser, il me manque juste la douille qui va bien !

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ta douille prend un torx de 55 et meule les arretes!!tu veras c'est nikel.moi j'ai attendu 2 mois apres avoir commandé l'outil chez audi et je l'attends toujours.franchement crois moi je fais beaucoup de mecanique et ca fait tres bien l'affaire!!bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Antoine, je vais aller me chercher une torx de 55 dans l'après midi, j'ai hâte d'avoir le verdict et connaître l'étendu du problème ! Je vous tiens au courant, merci à tous pour votre aide :jap:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde

Je n ai toujours pas le net chez moi je suis sur l iPhone donc je vais être bref mais je voulais vous donner des news. La s3 est déculassée, aucun trou nul part, joint de culasse parfait culasse également. Seul chose bizarre et j aimerai votre avis : le piston du cylindre qui pose problème n ai pas noir comme les autres, il est tout propre, qu'est ce que je dois en déduire selon vous ?

J ai rempli le cylindre d'huile et il ne d' écoule pas, les segments ont l air ok, je vais essayer avec du gasoil demain pour être sur. La chemise est nickelle. Je vais vérifier mes soupapes demain, et si je trouve rien je sais même plus ou chercher ... Si vous avez des pistes n hésitez pas je posterai des photos lundi :) bon week end !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde

Je n ai toujours pas le net chez moi je suis sur l iPhone donc je vais être bref mais je voulais vous donner des news. La s3 est déculassée, aucun trou nul part, joint de culasse parfait culasse également. Seul chose bizarre et j aimerai votre avis : le piston du cylindre qui pose problème n ai pas noir comme les autres, il est tout propre, qu'est ce que je dois en déduire selon vous ?

J ai rempli le cylindre d'huile et il ne d' écoule pas, les segments ont l air ok, je vais essayer avec du gasoil demain pour être sur. La chemise est nickelle. Je vais vérifier mes soupapes demain, et si je trouve rien je sais même plus ou chercher ... Si vous avez des pistes n hésitez pas je posterai des photos lundi :) bon week end !

 

Salut alors le fait que ton cylindre sois blanc, veu dire que l'eau passe par la

Donc regarde bien ta culasse, au niveau des soupapes et aussi au niveau du filetage de bougie

Pour moi tu a l'eau qui coule par une fissure de ta culasse, et qui rempli ton cylindre d'eau

Donc voila bonne recherche bon courage bye

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok je vais chercher ça, merci. J'ai aussi pensé a un poussoir hydraulique hs qui n assurerait plus l étanchéité du cylindre, ça explique la perte de compression mais pas le fait que le piston soit propre. Je vous tiens au courant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

moi je dirai un probleme au niveau de l'injecteur de ce cylindre.ou alors une prise d'aire uniquement sur ce cylindre.vérifie bien tout tes joints.(collecteur d'admition,joints d'injecteurs...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon ca y est je suis au boulot j'ai Internet :bigsmile:

J'ai trouvé mon problème, j'ai tourné les arbres à cames à la main et une des trois soupapes d'admission du cylindre incriminé reste ouverte, en regardant par la pipe d'admission on voit bien un jour, il faut que je la démonte pour voir ce qu'elle a mais apparemment ça va me couter bien moins cher que les 7800 euros qu'Audi me demande :bien: Au passage le chef d'atelier voulait me racheter la voiture, je sais pas pourquoi mais j'ai l'impression qu'il savait que le problème n'était pas si grave que ce qu'il prétendait, enfin bref ...

Je suis maintenant à la recherche d'un extracteur à soupapes, je vous tiens au courant !

Je vous mets quelques photos des entrailles de la bête au passage ;)

 

suite des photos

post-53800-1285566124,35_thumb.jpg

post-53800-1285566131,65_thumb.jpg

post-53800-1285566155_thumb.jpg

post-53800-1285566158,22_thumb.jpg

post-53800-1285566164,21_thumb.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu n'as pas nettoyé la tête des cylindres, ils sont plutôt propres

par contre le cylindre 1, a l'air d'être bien marqué

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est clair qu'ils sont propres, les miens etaient tout noir mdrrrrrrrrr

bon courage pour la suite

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai démonté mes AAC hier soir, jusqu'ici tout va bien. Par contre j'ai vraiment l'impression de mon AAC d'admission était décalé d'une dent par rapport à ce qu'il aurait dû être, en gros j'avais 15 maillons d'écart au lieu de 16. Ce n'est qu'une impression et peut être que mon pignon s'est décalé au démontage mais j'ai franchement pas l'impression ...

Ce soir je démonte les poussoirs hydrauliques et je range un peu le chantier, j'ai lu un peu tout et n'importe quoi sur les poussoirs hydrauliques, j'ai retenu que je ne devais pas les extraire avec un aimant ni autre chose de métallique pour éviter qu'ils ne deviennent à leur tour aimant, par contre je ne sais pas dans quel sens les entreposer, j'ai lu qu'il fallait les poser sur la partie en contact avec la came, ça revient à les mettre à l'envers, par contre j'ai lu ailleurs qu'il ne fallait pas les mettre à l'envers, je ne sais plus qui croire, quelqu'un aurait la réponse svp ? Au pire ils se désamorcent si j'ai bien compris mais rien de bien méchant, il se réamorceront quand le moteur redémarrera ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai démonté mes AAC hier soir, jusqu'ici tout va bien. Par contre j'ai vraiment l'impression de mon AAC d'admission était décalé d'une dent par rapport à ce qu'il aurait dû être, en gros j'avais 15 maillons d'écart au lieu de 16. Ce n'est qu'une impression et peut être que mon pignon s'est décalé au démontage mais j'ai franchement pas l'impression ...

Ce soir je démonte les poussoirs hydrauliques et je range un peu le chantier, j'ai lu un peu tout et n'importe quoi sur les poussoirs hydrauliques, j'ai retenu que je ne devais pas les extraire avec un aimant ni autre chose de métallique pour éviter qu'ils ne deviennent à leur tour aimant, par contre je ne sais pas dans quel sens les entreposer, j'ai lu qu'il fallait les poser sur la partie en contact avec la came, ça revient à les mettre à l'envers, par contre j'ai lu ailleurs qu'il ne fallait pas les mettre à l'envers, je ne sais plus qui croire, quelqu'un aurait la réponse svp ? Au pire ils se désamorcent si j'ai bien compris mais rien de bien méchant, il se réamorceront quand le moteur redémarrera ?

 

Pour les réamorcer sois tu les plonge dans l'huile et avec tes doigts tu pompes, ou alors en roulant ils vont se faire tous seul a plus bye

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour tout le monde ! La culasse est partie hier chez le rectifieur, je devrai avoir le devis ce soir ou demain et la récupérer prête à poser, je vais bientôt pouvoir faire chauffer les pneus, enfin j'espère ! :bigthumbup:

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut znoop35 je veux pas te faire peur mais j'ai racheter un S3 apy avec exactement comme toi un cylindre blanc et les autres noir résultat culasse HS ! petite fissure entre deux souppapes de toutes facon vue que tu as envoyer ta culasse chez le rectifieur il la passera en épreuve ( il ferme les orifice et la met sous pression dans l'eau ) et si y a bulles = culasse HS ...

 

PS: je passerais par la case présentation rapidement je récupére mon S3 au garage samdi ( peinture neuve ) je vous expliquerais en détails ce que j'ai fait et mon projet !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir tout le monde. Je pense que je viens de me rendre compte d'un "détail" qui a son importance... Le cylindre blanc est le cylindre n°2, et non le cylindre n°3, puisque je crois savoir que le cylindre 1 est celui côté boite donc logiquement avec le moteur en face de moi j'ai 4-3-2-1 ?

Si c'est bien le cas, j'ai confirmé avec audi au tel hier que la compression nulle est bien sur le cylindre n°3, ça voudrait dire que j'ai deux problèmes différents sur le moteur ?

Le rectifieur m'a dit hier que le problème de soupape entreouverte n'était pas suffisant pour causer une compression nulle, de plus c'est une soupape du cylindre n°2, il m'a conseillé de chercher ailleurs et je commence à avoir des doutes sur le segmentation du cylindre d'à côté, qui serait donc le 3 <_<

J'ai mis de l'essence dans le cylindre à la place de l'huile, pour tester un produit plus fluide, au bout de quelques minutes l'essence à disparu du cylindre 3 mais reste dans le cylindre 2, quelqu'un aurait il une procédure de test qui me confirmerait que je dois démonter le bas moteur svp ? Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

le cylindre 1 est celui côté distribution et le 4 celui côté boite.

attention avec l'essence.

tu risque de glacer le cylindre et la segmentation est pratiquement bonne à changer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci big-ben ça m'arrange alors :bigsmile: Le cylindre 3 est bien celui qui a le problème de soupape, je me tâte quand même à démonter les pistons pour contrôler la segmentation avant de tout remonter, histoire d'être sûr que j'ai pas de casse là dedans, un kit de segmentation vaut combien à peu près svp ? J'ai lu qu'il fallait aussi changer les coussinets de bielles, et ne pas remonter une nouvelle segmentation sur des coussinets qui ont déjà travailler, ça risque de les casser ... C'est vrai ou pas ? Merci !

Partager ce message


Lien à poster
Partager sur d’autres sites

bonsoir !

Aujourd'hui démontage du bas moteur. J'avais des doutes depuis hier sur la segmentation du cylindre 2, il s'avère qu'elle est dans les côtes, par contre j'ai découvert quelque chose de plus grave :furious: La bielle du cylindre 1 est tordue, et le pisto ne remonte pas à fond même quand il est calé au PMH. J'ai regardé les factures, le JDC a été changé il y a deux ans suite à une fuite de LDR ... dans le cylindre n°1, d'où la bielle tordue qui n'a jamais été changé depuis. Je suis donc bon pour changer la bielle et les coussinets qui sont un peu marqués. Au passage je vais changer la segmentation, je suis plus à ça près.

Je suis également à la recherche d'un honoir pour déglacer les cylindres, ça m'embête de l'acheter pour l'utiliser une fois tous les 5 ans, si quelqu'un avait ça à me dépanner contre dédommagement ça serait vraiment sympa :coucou:

Quelqu'un connait le prix d'une bielle au fait que je me prépare psychologiquement ? Merci ! Je posterai des photos à l'occaz

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.