Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

AIde Bruit dans ma voiture dont on n'a pas trouvé la cause


Messages recommandés

Bonjour,

depuis qq temps j'ai un bruit " TUC TUC TUC..." dans l'avant de ma voiture, je suis passé chez 3 mécanos et aussi "service d'audi" mais chacun a un avis différent :

* un me dit que c'est les plaquettes de frein alors je change les plaquettes mais tj j'ai ce bruit

* le deuxième me dit que c'est peut être les support moteurs.

* l'autre me dit que c'est le train avant pourtant je suis très calme dans ma conduite sur la route et de plus ma voiture a 105000 KM.

 

Mais j'aimerais bien ajouter que avec un ami, je lui demande de répeter avec la voiture un petit mouvement de 50 cm de marche avant et arrière (frein à main serré), pour reproduire le bruit, le capot ouvert je met ma main sur le verseau de la voiture, et là à chaque " TUC TUC TUC ou TIC TIC TIC..." je le sens dans la main. (il faut imaginer un peu ce scénario :) ).

 

si une personne a eu le même pb, ou il a une solution, SVP me répondre. CE BRUIT ME STRESSE EN CONDUISANT

 

Une chose j'ai bien remarqué que le bruit se répète si par exemple en roulant j'appui un peu sur le frein ensuite je relâche la pédale et ensuite j'appui sur l'accélérateur. aussi même en montant dans ma voiture parfois le matin ou bien si je fait une manoeuvre pour garer la voiture entre deux autres.

ou bien comme j'ai fait avec mon amis.

 

NB : j'ai une audi A4 2.0 TDI. et je suis en Tunisie en cas ou qq veux passer ses prochains vacances

post-54297-1284657814,22_thumb.jpg

Modifié par jiloji
Lien vers le commentaire
Partager sur d’autres sites

A ce kilométrage ça pourrait venir des silent blocs triangles de suspension !

 

Il faut faire une pesée à l'aide d'un levier pour voir leur état, voiture sur un pont bien sur !

Lien vers le commentaire
Partager sur d’autres sites

des deux cotés, mais j'ai bien vérifié que le bruit se produit si je traverse une petite boss après avoir freiner ou bien si je fait un petit freinage et ensuite j'accélère .

Lien vers le commentaire
Partager sur d’autres sites

bonjour à tous,

Si c'est comme sur la mienne alors ce sont des bras de suspension avant supérieur et/ou inférieur qui sont à changer.

Le joint en caoutchouc est cramé. Invisible à l'oeil nu.

ca fait cloc cloc, sur route bosselée, parfois à l'accélération et la décélération et parfois ca grince comme une vieille gimbarde !!

 

a+

Lien vers le commentaire
Partager sur d’autres sites

Merci pour vos réponses :) Juste je vais ajouter une remarque : en enlevant le cache moteur en dessous du moteur j'ai remarqué qu'il y a une trace rouge de liquide, sous le support moteur coté droit. donc je vais commencer par changer ce support; mais il y a aussi une chose pour laquelle j'aimerais avoir une explication : j'ai trouvé que le support est muni d'une fiche comme si il y a un capteur avec. mais rien n'est indiqué dans l'ODB. ma question a quoi sert cette fiche qui se connecte directement au support moteur.

 

Merci :)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...