Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Voyant de resistante de préchauffage qui clignotte


Messages recommandés

Voilà déjà 2 jours que ça me le fait.

Le témoin de préchauffage clignotte tout en roulant.

Mon concessionnaire m'a dit que ce n'etait rien de grave, et qu'il fallait la passer au banc diagnostique.

Mais avant de m'y rendre, j'aimerai savoir si quelqu'un avait déjà rencontré ce souci,

histoire de savoir ce que c'est réellement avant de faire réparer.

 

 

Rappel: Audi A3 tdi 130 de 2003 34000kms

 

Merci à tous.

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...
salut,

vérifie si tes feux stop fonctionnent encore;si non,c'est ton contacteur qui est hs(chez moi ct ça!!)......moins de 10 €,de mémoire...

167367[/snapback]

 

 

Oui c bien ça je viens de faire faire un diag, par contre es-tu sùr de ton car moi on m'annonce env 100euros posé.

Cordialement, david.

 

Lien à poster
Partager sur d’autres sites
Oui c bien ça je viens de faire faire un diag, par contre es-tu sùr de ton car moi on m'annonce env 100euros posé.

Cordialement, david.

177854[/snapback]

Slt

absolument sur;je crois qu'il est derriere la pédale de freins;cinq minutes chrono et je n'ai payé que la pièce...huit roros!!!

bon courage

@+

Lien à poster
Partager sur d’autres sites
Slt

absolument sur;je crois qu'il est derriere la pédale de freins;cinq minutes chrono et je n'ai payé que la pièce...huit roros!!!

bon courage

@+

178863[/snapback]

 

 

Salut.

Je viens de le changer.

Tu avais raison, tres facile et la pièce à 9.35€ttc chez audi.

A bientôt.

david. coucou.gif

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...