Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème de surconsommation


Autocool
 Partager

Messages recommandés

Bonjour à tous et à toutes.

J'ai une audi A3 de septembre 1998, 1,8 L, Essence

J'ai un problème de surconsommation, depuis le changement de toute la ligne d'échappement (d'aileurs, la sonde lamda se dévissait assez souven,j'étais constamment obligé de repasser chez Speedy là où j'ai acheté l'échappement pour la resser. J'ai du réitèrer cette opération 5 fois avant que Speedy n'y remédie définitivement). J'en ai parlé à mon garagiste qui m'a d'ailleurs émis un certain nombre d'hypothèse (changement de bougie, filtre...etc...) que j'ai appliqué, sans résultat. La A3 continue à consommer exagérément. Pour vous donner une idée, avant ces problèmes, avec le plein je pouvais faire 600 km en ville et presque 700 en route, mais depuis, je fais à peine 400 km. Pourtant, après l'avoir passé à l'ordi chez audi, et un autre garagiste, il n'y a rien de défectueux. Tout est correct. Le contrôle technique ne revèle rien. Du coup, je suis bien confus, et je ne sais quoi faire. Pour info, ça n'a rien avoir avec ma conduite. Elle n'a pas changé...S'il vous plait pourriez m'aider à déterminer d'où vient ce problème pour que je puisse y remedier définitivement, car j'aimerai bien garder ma voiture. Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

moi je consomme moins depuis que j'ai changer le calorstat mais ça n'a rien a voir, moi et ma copine roulons en a3 1.8l et ouais on fait a peu prés 600 bornes en mixte (conduite assez brute de temps en temps...)donc oui 400 on la deja fait mais en y allant bien un peu tout le temps

 

aprés je trouve ça louche qu'une ligne d'echappement fasse surconsommer!!!mais bon...

Lien vers le commentaire
Partager sur d’autres sites

Salut voila un sujet intéressant moi mon plein fait 50euro sur une a3 1.8 essence(anbition) et avec 40 euro je fais environ 300km mon echapement et nikel

si solution existe j'aimerais que l'on m'en parle

pour info cette aprem je vais voire si mais bougie sont bonne, mais meme si contraire je pense pas que cela face consommer des masses

a bientot

Lien vers le commentaire
Partager sur d’autres sites

bonjour tu as vérifié si tu n'avais pas une fuite de carburant? Si la valise diag et le CT ne relève rien d'anormale, c'est que ce n'est pas un problème électrique (débitmètre injecteurs), ni un problème avec ton échappement.

Lien vers le commentaire
Partager sur d’autres sites

Si il y avait un soucis d'injection d'une part çela saurait vu sur la valise et d'autre part sur le CT car il y aurait un problème de pollution.

 

Sinon je pensais un autre trucs mais bon c'est assez bizarre, peut être que ta jauge à essence est fausse et donc elle t'indique la réserve alors que en faite tu en ai à la moitié par exemple bien sur. (faut pas rêver comme même) :bigsmile:

Modifié par victor A3
Lien vers le commentaire
Partager sur d’autres sites

Si il y avait un soucis d'injection d'une part çela saurait vu sur la valise et d'autre part sur le CT car il y aurait un problème de pollution.

 

Sinon je pensais un autre trucs mais bon c'est assez bizarre, peut être que ta jauge à essence est fausse et donc elle t'indique la réserve alors que en faite tu en ai à la moitié par exemple bien sur. (faut pas rêver comme même) :bigsmile:

 

On m'a sorti cette hypothèse, mais, j'ai mis le plein une fois pour vérifier sans me reférer à la jauge, j'ai failli faire une panne sèche au bout de 400km. donc je pense pas que ça soit ça.

S'agissant de la fuite de craburant, il n'y en a pas.

Aujoud'hui on m'a sorti une autre hypothèse à savoir si ça serait pas le catyliseur qui serait défectueux dès le début.

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

"Le catalyseur serait défectueux dés le début" Je comprends pas trop dés le début de quoi?

 

Ah désolé pour le retard, mais j'avais pas accès au net..

Oui, en réponse à votre question, quand je parle de "dès le début", je voulais juste dire à l'achat...car j'ai changé toute la ligne d'échappement.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...