Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Problème clignotant


Messages recommandés

Bonsoir,

 

Voilà je vous explique mon problème avec les clignos..

 

Le commodo faisait tic tac de temps en temps, on m'a dit que c'était le relais clignotant. Je l'ai commandé neuf

et je l'ai changé. Le bruit est toujours persistant et insupportable, sa fait beaucoup plus vite le tic tac.

 

Ce n'est peut-être pas le relais clignotant? qu'est ce que ça pourrait être?

 

Merci de votre aide!

Lien à poster
Partager sur d’autres sites

Ce bruit est-il présent uniquement lorsque tu mets ton clignotant d'un côté ou est ce identique des deux côtés?

Modifié par iliessou
Lien à poster
Partager sur d’autres sites

C'est égal enfait.. J'ai démarré et roulé un tout petit peu et la sa a commencé. tic tac très rapidement, donc j'ai tout de suite éteint la voiture pour peur qu'il se passe quelque chose.. et la maintenant je ne sais pas quoi faire?

Lien à poster
Partager sur d’autres sites

Non ça ne s'affiche pas pour les clignos!

 

demarre ta S dans ton parking, chez toi, ou tu veux, mets le clignotant d'un coté, puis de l'autre, et à chaque fois fais le tour pour vérifier tes ampoules, si t'en à de grillées selon le coté, t'auras un clignotement rapide...

 

PS, en Warning ça marchera normalement,

 

Change la ou les ampoule(s) HS, et tout reviendra dans l'ordre :bigthumbup:

Lien à poster
Partager sur d’autres sites

Je viens d'aller voir et ce n'est pas ça.. elles fonctionnent toutes parfaitement. La j'ai remis l'ancien car avec le nouveau sa faisait un bruit insupportable et fort du style: grr grrrgrrr... à n'importe quelle moment pendant que je roulais sans mettre le cligno.

Avec l'ancien commodo sa fait juste tic tac de temps en temps.

 

Alors apparemment sa ne vient pas du commodo?

Lien à poster
Partager sur d’autres sites

J'ai changer la centrale de clignotants et non le commodo.. excuser moi de l'erreur.

Je viens de voir sur internet que ce que j'ai changer c'est la centrale de clignotants..

Modifié par datch
Lien à poster
Partager sur d’autres sites

Qu'est que vous entendez par central de clignotant? Bouton de warning????

 

J'avais lu des sujets sur ce genre de problème et c'était le bouton de warning qui rendait l'âme :rolleyes:

Lien à poster
Partager sur d’autres sites

Sur une A3, même soucis il y a un moment, effectivement corrigé par le remplacement du bouton de warning.

J'avais également un bruit de relais en panique(grrrrrr...)

 

Cordialement.

Hiphouser

Lien à poster
Partager sur d’autres sites

Question ? T'as pas d'ampoules clignots a diodes,si oui cherche pas plus loin.

 

c'est à dire? il faudrait que je change les ampoules?

comment sais-t-on si c'est a diodes?

Lien à poster
Partager sur d’autres sites

Qu'est que vous entendez par central de clignotant? Bouton de warning????

 

J'avais lu des sujets sur ce genre de problème et c'était le bouton de warning qui rendait l'âme :rolleyes:

 

Le truc c'est que sa le fait avec le nouveau bouton des warnings (le bruit grrrr).. alors qu'il est tout neuf. Alors qu'avec l'ancien sa fait juste quelques fois tic tac.

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Bonsoir Datch,

 

As tu une réponse à ton soucis, car j'ai exactement les mêmes symptômes. Au début je pensai que c'était également la centrale cligno. je l'ai remplacé par une nouvelle et le bruit est pire (GRRRRRRRRR...), il apparait à n'importe quel moment.

Pour moi ça a commencé fin Août comme toi je pense. Alors si tu as des news je suis preneur ;)

Lien à poster
Partager sur d’autres sites

Ciao,

 

moi je n'ai aucune nouvelle... je suis allé chez mon garagiste et il ne sait pas d'où sa vient. Je sais pas quoi faire!

Si tu as des news de ton côté redit moi aussi.

 

merci a+

Lien à poster
Partager sur d’autres sites

D'après ce que j'ai pu lire à droite et à gauche, je pense pour un problème de comodo. J'ai commandé ça : http://cgi.ebay.fr/AUDI-RANGE-COLUMN-SWITCH-INDICATOR-STALK-CRUISE-CONTROL-/180553061843?pt=UK_CarsParts_Vehicles_CarParts_SM&hash=item2a09cd15d3.

Il est en cours d'envoi je te tiens au courant dès que je l'ai monté. ;)

Modifié par enzo
Lien à poster
Partager sur d’autres sites
  • 7 mois plus tard...

Up ;)

 

J'ai un soucis identique. Je vais essayer de le décrire... Que j'enclenche le clignotant à droite ou gauche, lors du retour en position arrêt, le "son" clignotant continue (2-3 voir 4 "tonalités")

 

J'ai controlé les clignotants et RAS.

 

Merci @ vous

Lien à poster
Partager sur d’autres sites

Sa marche ;)

Mais c'est pas la galère à changer cette pièce?

 

Je l'ai fait ca se fait bien, réfère toi au tuto de S3 passion concernant la mise en place d'un régulateur de vitesse, tu verra tout le procésus de démontage

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...
  • 1 an plus tard...

bonsoir tout le monde

j'ai ma central de clignotant (bouttont feu de detresse qui et hs ou puije commander ce pieces???

cordialement

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...