Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut à tous,

 

J'avais depuis un bon moment un problème de démarrage à froid, réservoir en dessous de la moitié : nécessité de donner 2 coups de démarreur. :furious:

J'avais également depuis un bon moment le capteur d'ouverture de portière conducteur qui était HS. <_<

Depuis le changement de ce dernier, je me rend compte que je n'ai plus de problème de démarrage, et j'entends, lorsque j'ouvre ma portière à froid l'amorçage de la pompe à essence, que je ne me souviens pas avoir entendu quand le capteur d'ouverture de portière était HS. :unsure:

 

Postulat : Je me dis que lorsque le réservoir était au dessus de la moitié, il y avait suffisamment de pression dans le circuit d'essence de par le poids de l'essence dans le réservoir, pression insuffisante à partir du moment où le réservoir est au moins à moitié, voire aux 2/3 vide. D'où l'action de la pompe à essence pour remettre le circuit d'essence sous pression à froid. Pression rétablie par un coup de démarreur qui va aspirer l'essence et remettre le circuit sous pression en l'absence d'action de la pompe, ce qui m'arrivait quand je mettais 2 coups de démarreur (avec démarrage au quart de tour lors du 2° coup de démarreur).

 

Quelqu'un pourrait me confirmer la corrélation entre l'ouverture de la portière conducteur et l'amorçage de la pompe à essence?

 

Merci!

 

:coucou:

Lien à poster
Partager sur d’autres sites

Ça doit être spécifique au 3.2 alors, car je n'entends pas la pompe à essence démarrer quand j'ouvre la portière (et dieu sait que mon parking est calme le matin quand je pars ! :P ). Elle ne démarre que quand je mets le contact, on l'entend c'est très net ...

Lien à poster
Partager sur d’autres sites

Probablement. Mon frère a la même chose sur son A3 V6. Bizarre comme fonctionnement... D'autres proprios de V6 pour confirmer?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...