Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

recensement des différent problèmes A4 B8


Messages recommandés

  • Réponses 354
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

salut a tous :coucou:

 

Pour que se post ne dérive pas de trop.

 

je me permet un petit rappel:

 

j'ai crée ce post dans le but de recenser les différents problèmes de nos A4 et des différentes solutions trouvé par

 

audi avec prise en charge en garantie ou non.

 

 

Cordialement.

Lien à poster
Partager sur d’autres sites

Bonjour

 

Et bien moi simplement pour dire qu'en une année d'utilisation je n'ai pasrencontré le moindre soucis , pas de decollement suspect , juste un couinement ( j'ai ouvert un post la dessus ) au niveau du levier de vitesse en fonction a priori de l'humidité ambiante , sinon RAS .

 

Cordialement.

 

Laurent

Lien à poster
Partager sur d’autres sites

sinon quant au "broutage " de la direction en manoeuvre sur place ..., je pense que c'est liée à ms nouveau pneu centurato p7, qui ne l'aisent aucune trace au sol quand on tourne sur place , contrairement au bridge de premiere monte , qui eux laissaient un paquet de gomme au sol ....

La friction étant faible , ceci explique cela , enfin peut etre ...

 

Salut Dony,

 

Demande à ta concession de te changer la durite entre le vase de liquide de direction et la pompe de direction.

 

Tu n'auras plus AUCUN broutage, peu importe les pneumatiques...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Quand je vois tout les soucis que vous postez au sujet de la nouvelle A4 B8 je me demande si j'ai fait le bon choix en achetant une A4 B8 en penssant que la fiabilité était là, surtout vu le prix

 

J'ai d'ailleur moi même un petit soucis problème de régulateur de vitesse qui ne fonctionne pas.

 

J'ai une A4 B8 2L TDI ambiente de juillet 2008.

 

Si quelqu'un à déjà eut le problème je suis preneur.

 

PS: j'ai acheter la voiture avec 50 000km rien à dire j'ai fait 2 000km et c'est un vrai plaisir au volant, c'est d'ailleur en essayant le régulateur il y a quelques jours que je me suis aperçu qu'il ne fonctionnait pas.

Lien à poster
Partager sur d’autres sites

Pour ma part,15500kms,

 

* vibration du volant à 110 KM/H et à 130 KM/H vibration perceptible dans les sièges voir même dans toute la voiture ,équilibrage refait 4 fois ,permutation des roues , phénomène non reconnu par la concession problème non résolu à ce jour!

* cuir détendu et s' abime prématurement ( petit bout de cuir qui s'en vont ),non résolu

 

pour ces problèmes je vais me rapprocher vers une autre concession pour voir si on me repondera la même chose

 

A suivre :bigthumbup:

Lien à poster
Partager sur d’autres sites

Tu peux nous dire comment tu procèdes pour le mettre en fonction ?

 

Je tire la manette du regulateur vers le volant et sur la manette de droite avec le bouton inférieur je selectionne la vu qui me permet de voir la vitesse numérique que je selectionne(vu sur le tableau de bord ex:100km/h) ensuite j'appuis sur le bouton set de la manette du regulateur et normalement si je ne me trompe pas se devrai fonctionner.

 

Si tu vois que ma manip n'est pas bonne fait le moi savoir j'en apprendrai une c'est vrai que c'est ma 1ere audi donc j'ai toujours le doute si je m'y prend bien ou pas...

Lien à poster
Partager sur d’autres sites

Bonjour

 

Et bien moi simplement pour dire qu'en une année d'utilisation je n'ai pasrencontré le moindre soucis , pas de decollement suspect , juste un couinement ( j'ai ouvert un post la dessus ) au niveau du levier de vitesse en fonction a priori de l'humidité ambiante , sinon RAS .

 

Cordialement.

 

Laurent

Moi aussi j'ai depuis quelque temps ce "couinement" à chaque changement de vitesse. Je compte en parler lors de ma révision le mois prochain.

Sinon problème de taches dans les optiques et clignotement des xénon sur routes dégradées. Changement des optiques sous garantie et depuis RAS.

Lien à poster
Partager sur d’autres sites

salut couto

 

Pour ton problème de régulateur du doit faire des mauvaises manip car la manette de droite est celle qui sert a l'ordinateur de bord.

 

Sur la manette du régulateur il y a un petit bouton sur l'extrémité c'est celui la qui te sert a prédéfinir ta vitesse et pour l'activer il faut tiré la tiré vers le volant.

 

normalement tu trouveras toutes les infos concernant sont fonctionnement dans la notice du véhicule.

Lien à poster
Partager sur d’autres sites

+1 avec Ced79 pour la manip.

 

Tout se fait avec la manette gauche. Tu ramènes la manette vers le volant. Ensuite, tu appuies sur le bouton à son extrémité. Après tu donnes une impulsion vers le haut ou le bas pour régler la vitesse.

 

A+ :coucou:

Lien à poster
Partager sur d’autres sites

Salut a tous :coucou:

 

Voila une nouvelle contribution de ma part:

 

Problèmes d'embrayage qui broute dans les bouchons ou part temps chaud. Embrayage et volant moteur changer sous garantie.

 

Défaut esthétique Calandre laqué noir changer sous garantie.

Lien à poster
Partager sur d’autres sites

Il est vrai qu'il eut été intéressant de mettre un sondage "pas de pb" ou "pbs rencontrés", avec un post pour ceux qui ont eu un souci. Ca donnerait peut être une meilleure idée de la fiabilité générale.

 

On a quand même une drôle d'impression de baisse de qualité perçue. Le seul essai que j'ai fait en b8 m'a fait constaté que (vous allez trouver ça bête, mais bon, la qualité pour moi, c'est un tout) le bruit de "clic" des divers boutons fait plus "lada" que "teuton quality" : c'est con, mais franchement, c'est la seule chose que j'ai retenu de cet essai, hormis le brio du 2.0 TFSI. dry.gif

 

Bon après, tout nouveau modèle a des défauts de jeunesse (on se demande à quoi servent les essais et les pré séries). rolleyes.gif

 

Je suis toujours d'avis qu'il faut laisser passer la première année d'un tout nouveau modèle avant d'acheter.

Ou encore mieux, acheter d'occasion, pour rouler surclassé (S/RS) et beaucoup moins cher, mais là, le débat devient philosophique. coucou.gif

 

Bon courage à ceux qui ont des soucis, c'est toujours rageant, surtout vu les tarifs neufs délirants pratiqués par Audi depuis 2 ou 3 ans... :petard:

 

JP

Lien à poster
Partager sur d’autres sites

Salut JiPé,

 

Je me demande bien qui a eu le courage de te prêter sa voiture pour essayer un 2.0 TFSi :) :) J'espère que PéJi va bien et vous aussi. Fin de l'aparté perso.

 

Pour en revenir à l'A4B8, plus de 25000km et aucun souci pour le moment. C'est vrai qu'un petit sondage dans ce topic avec une réponse simple Avez vous des soucis ? OUI/NON aurait permis de se faire une idée plus générale sur la voiture qu'un topic où seuls sont recensés les problèmes.

 

Olivier

Lien à poster
Partager sur d’autres sites

Salut,

 

Petite contribution, pour ma part aucun soucis avec mon A4B8 2.0 tdi 143cv de janvier 2008 et qui totalise presque 100 000 km.

Je l'ai acheté en Allemagne (garage Audi)par l'intermédiaire d'un garage importateur près de chez moi ( Voiron, 38).

Acquisition en février 2010 avec 89500km au compteur.

 

Pourvu que ça dure !!!

Lien à poster
Partager sur d’autres sites

D'ailleurs je confirme que l'A4B8 de mpatate marche fort, hier vers 14h il a franchi le mur du son et on l'a entendu de partout dans la vallée :D :D

 

Faudra quand même qu'un de ces 4, on se rencontre entre voisins non ?

Lien à poster
Partager sur d’autres sites

Bon titine au garage et pas d'info offcileles sur ce problème : on m'a ressorti si toutes les a4 le fond c normal !!on reve ..

Mais j'ai transmis les infos de la concession ..

 

Wait and see

Lien à poster
Partager sur d’autres sites

Bon pour la direction , je suis agréablement surpris , mais ils sont bien appelé gap et ont les ref et l'historique ...donc ils vont ouvrir une prise en charge chez audi F et commander les pièces, donc c 'est bon !!

 

Reste les vivrations à 110 et ces pneus déformés qui sont peut être une partie de la solution mais ca progresse , fini le broutage à l'arret !!!( enfin j'espère ...)

 

la voiture reste là bas jusqu'à vendredi , on verra donc

Lien à poster
Partager sur d’autres sites

Bonjour,

 

phénomène nouveau depuis juillet mon volant vibre également aux alentours de 110 km/h mais pas aux autres vitesses 100 km/h = OK , 120 130 aussi...

 

J'ai 30 000 kms et mon 3.0 TDI est de 2008

Lien à poster
Partager sur d’autres sites

j'ai l'impression que les trains roulants de cette nouvelle a4 b8k sont quand même hyper sensibles et dès que les pneus s'usent et se déforment un peu , tout se complique .....perte de confort mauvaises sensations etc etc

Modifié par dony
Lien à poster
Partager sur d’autres sites

centurato p7 neuf ( comme les pneus en première monte des dernièer audi sorti )

 

Et ceux qui seraient déformer , les bridge A05 de première monte

Lien à poster
Partager sur d’autres sites

les miens c'est aussi des pirelli cinturato p7 d'origine ,et elle le fait depuis le début!!! :colere:ce tremblement à 110km/h!!

Modifié par thebest
Lien à poster
Partager sur d’autres sites

@Dony : au sujet des vibrations, quand elles sont dans le volant ça vient du train avant et si comme toi ce sont les sièges qui tremblent ça vient du train arrière.

Sur mes 2 précédentes Audi (montées en Dunlop) j'ai systématiquement eu des tremblements au niveau du siège passager vers les 110 Kms/h au bout 30.000/40.000 Kms. Le problème venait des pneus qui étaient usés en facette a l'intérieur (on le sentait bien a la main). Je suis passé en GoodYear NCT5 (seulement pour l'arrière), le phénomène est quand même apparu mais beaucoup plus tard 80.000 kms.

Lien à poster
Partager sur d’autres sites

Pour les problème de direction qui broute à l'arret , il y a bien des pièces à changer ( dont durite vase / colonne) mais aussi une reprog... pour augmenter le ratenti entre autre ...et ma concess attend toujours le feu vert d'audi pour lancer les réparations.

Lien à poster
Partager sur d’autres sites

Bn et bien titine est de retour et bon la hausse du ralenti n'a pas resolu le pb de broutage de direction à l'arrêt et donc commande du vase et de la durite et ce sera bon .

 

Par contre , je n'aime pas le ralenti plus haut de 100tr ....ralenti arret 700 et 900 en roulage.

 

Par contre vibration désormais à l'avant car pneu intervertis donc , pt'et qu'il persiste le pb egr mais c'est surtout les pneus qui sont morts !!!Je les laisse à l'avant et les neufs à l'arrière et on va les ruines assez vite pour les changer..

 

 

PS : 360€ visite 30000 en Long Life plutôt satisfait, mais il faut y ajouter 15€ d'inversion des roues av/ar là je les trouve too much mais bon ils se sont décarcassés qd même...

Modifié par dony
Lien à poster
Partager sur d’autres sites

@ dony 15€ pour une inversion de pneu il y a foutage de gueule quand meme! perso je trouve ca moyen <_< meme s il ton rendu service avant ils n'ont fait que leur travail......

Modifié par mike rs74
Lien à poster
Partager sur d’autres sites

Pour ma part sur differentes A4 :

 

- Advanced key

- Amortisseur avant

- Verin de coffre

- Bloc compteur

 

Bref pas mal de points à mon sens

 

Dernier probleme du jour la trappe à carburant ne ferme plus ... !

 

Cela est il arrivé à l un d entre vous ?

Lien à poster
Partager sur d’autres sites

Bn et bien titine est de retour et bon la hausse du ralenti n'a pas resolu le pb de broutage de direction à l'arrêt et donc commande du vase et de la durite et ce sera bon .

 

PS : 360€ visite 30000 en Long Life plutôt satisfait, mais il faut y ajouter 15€ d'inversion des roues av/ar là je les trouve too much mais bon ils se sont décarcassés qd même...

 

 

Le changement du vase ne devrait pas changer grand chose, c'est la durite qui est en cause.

 

15€ d'inversion de pneus, je trouve ça TRES moyen.... il y a quand même un réel problème de train arrière sur nos A4B8, ce n'est pas normal que des plats sur les pneus arrières apparaissent à 30 000km.

Lien à poster
Partager sur d’autres sites

J'avais le même problème d'usure sur les pneus AR de mon A6 de 2005. Les spécialistes appellent ça une usure par "facettes". D'après le pro où j'avais fait faire un contrôle de géométrie suite à l'apparition de ce problème, il parait que c'est courant chez les Audi non quattro et il y aurait le même problème sur certaines VW.

 

En revanche, chez moi ça ne faisait que du bruit, comme si un roulement était usé. Pas de vibrations. Pour info malgré un échange de courriers avec Audi France, le problème n'a jamais été reconnu et était considéré comme une "usure normale" des pneus...La seule chose que le concess' m'a dit, était qu'il aurait fallu permuter les roues AR avec les AV à la révison des 30 000 kms...La marque des pneus étaient des goodyear.

 

Pour info le problème est apparu autour des 35 000 kms avec préconisation des changement des pneus par le concess' et j'ai revendu la voitures avec les mêmes pneus à 96 000 kms soit, 60 000 kms de bruit de roulement....

Modifié par JLdu77
Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Remplacement ce jour sous garantie des 2 joints de portières passager / conducteur ................ qui pendouillaient chez moi aussi .

 

Sinon aucuns prob; pas de vibrations, pas de rajout d'huile depuis le premier jour . 14000 kms parcourus, uniquement voie express / autoroute . pourvu que ça dure !

Lien à poster
Partager sur d’autres sites

Pour les pneu c qd même indiqué 0,2 ( soit 12 min ce qui est la cas ) mais d'un h à 76€ HT de l'heure imaginez la qualification du type à ce taux horaire pour changer des roues !!!Bref c 'est comme ça.

 

J'ai fait inversé les pneu et ca n'y change rien .....et j'ai perso permuter les 2 pneus avant entre eux( les ex arrière usées en dent de scie donc ) et le bruit et le vibration sont devenus énorme à 140/150. Ces vibration sont bien du à la mauvaise usure des pneus...

 

Est ce inhérent au châssis, aux pneus ou à une mauvaise conception du train et/ou une mauvais géométrie , le saura t on un jour ...

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Mon A4 TDI 143 a aujourd'hui un peu plus de 57 000Km.

 

Concernant les vibrations que je peux voir sur vos postes, j'ai aussi remarquer qu'entre 140 et 150km/h j'avais une vibrations, pneu avant neuf je précise michelin primacy avec équilibrage. Au dessus ras et en dessous de 140km/h aussi ras.

 

J'ai eut une alerte concernant le filtre à particule(véhicule avait 55000km environ) lorsque j'étais en vacances dans le sud du portugal, je précise que la voiture à pris beaucoup de poussière la bas et que la veille j'avais passer le carchère! Après cette alerte sur le tableau de bord comme je devait faire 700 km ce jour là j'ai pris l'autoroute et l'alerte à disparu après une bonne accèlération et depuis ras...bizarre non?

 

Avez vous déjà eut des soucis avec le filtre à particule si oui à quel kilomètrage et combien sa coûte?

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...