• En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

J'aurai besoin de vos conseils sur un problème qui m'arrive depuis environ 3-4 semaines sur ma TT.

J'ai en permanence l'indicateur de température d'eau affichée sur le PI qui est à 0°C.

 

Ca a commencé il y a environ 1 mois. La température d'eau mont bien jusqu'à 90°C (Canal 49 = 90°C) et d'un coup la jauge de température d'eau redescend à 0°C (Canal 49 = 30°C).

Quelques kilomètres plus tard, la jauge remonte d'un coup à 90°C (Canal 49 = 90°C).

Et ainsi de suite...

 

Mais maintenant, depuis environ une semaine, la jauge reste bloquée à 0°C et le canal 49 à 30°C.

J'ai changé le thermostat il y a environ 2-3 mois car la température d'eau ne se stabilisait plus à 90°C environ.

 

Pensez-vous que cela puisse provenir de la sonde de température ?

A vos claviers !!

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui oui, c'est la sonde qui est HS ... rien de bien grave ni de bien coûteux !

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci de ta réponse. Tu as l'air de bien connaître le sujet... Tu as eu le même problème alors sur la tienne ?

Et effectivement, si c'est bien ça, je suis rassuré !!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut

si moi aussi la jauge montait puis elle redescendait à 0 j'ai changé la sonde et plus de probleme !

Partager ce message


Lien à poster
Partager sur d’autres sites

Disons que les symptômes ne laissent guère de doute ... de toute façon, il ne peut y avoir que 3 pannes possibles :

- La sonde (plutôt courant)

- Le faisceau électrique entre la sonde et le calculateur (déjà plus rare, et si c'était le cas, le début des emmerdes )

- Le calculateur qui fait mal la mesure (jamais vu)

 

Alors commence par changer cette sonde, elle ne coute vraiment pas bien cher, et plutôt facile à faire tout seul (et je dirais même avec très très peu d'outils).

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci à tous pour vos réponses !

Je vais commander cette fichue sonde dès demain...

Effectivement Pio, mieux vaut que ce soit la sonde qui soit HS !!

Par contre, est-ce qu'on perd beaucoup de liquide quand on la change ?

 

Un week-end mecanique en perspective !!

Partager ce message


Lien à poster
Partager sur d’autres sites

D'après le REX vu sur le forum (jamais changé sur la mienne), pas trop de liquide perdu. Mais prévois tout de même un peu de liquide au cas où ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, je pense comme les autres.

J'ai ce problème également.

Depuis peu, j'ai mon aiguille de température sur le compteur qui passse de 90 à environ 70 et ainsi de suite.

La températuer sur le canal 49 est entre 76 et 80.

 

je pense donc avoir un problème de thermostat et peut- être bien une sonde de température HS.

Vous en pensez quoi?

 

(sur le canal 51 je suis à 90)

 

je pense commencé par le thermostat, j'ai trouvé cela http://www.oscaro.com/liste.asp?ID_GENERIC_ARTICLES=316&ID_OSC_TYPES=14089&ID_OSC_LEVELS=824

Merci pour vos futurs réponses :coucou:

Partager ce message


Lien à poster
Partager sur d’autres sites

Non non, ta sonde n'a rien ... et je pense qu'il va falloir faire quelques rappels sur le fonctionnement du mano de température du PI !

 

Quand tu auras remplacé le thermostat (puisque c'est bien lui qui est en cause), tu remarqueras que l'aiguille ne bouge plus de 90°C, même si la température se balade entre 85 et 100°C en fonction du fonctionnement du thermostat et du motoventilateur.

En fait, c'est le fonctionnement normal du PI. Il restera sur 90°C dès que la température se trouve entre 82-83°C et 100°C (j'ai pas les valeurs en tête, mais l'idée est là).

 

Ton thermostat HS te fait tourner froid, et du coup la température du LdR oscille justement autour du seuil bas d'indication de 90°C. Donc l'aiguille bouge entre température réelle, et 90°C. Ce qui fait des oscillations assez importantes au PI, mais qui ne sont pas réelles.

 

Et pour finir, le canal à lire sur le climatronic, c'est le 49 (51, c'est juste bon pour le Pastis ! :rolleyes::bigsmile:)

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci à toi, je commande cela et je vais voir :bigsmile:

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.