Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Voyant jaune "contrôle gaz échappement"


Messages recommandés

Bonjour,

 

Moi je me base là dessus.... l'opération est planifiée pour dans une 10 aine de jour

http://forums.audipassion.com/topic/140366-changement-2-volet-admission/page__p__2433400__hl__+tubulure%20+admission?do=findComment&comment=2433400

à priori rien de trop d'insurmontable. et pas besoin de reprogrammation d'aprés l'auteur de ce post. je ne sais pas t'en dire plus.....

Lien à poster
Partager sur d’autres sites
  • Réponses 339
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Images publiées

  • 1 mois plus tard...

Annonce:

Suite à erreur de diagnostic (de ma part): je m'explique: j'ai acheté un a4 2.7 tdi de 2006 avec 97000km et le fameux voyant orange allumé au tableau de bord. Il m'est précisé que le moteur actuateur coté gauche (conducteur) a été changé (facture à l'appui) mais le défaut persiste; conclusion de ma part: volet complet à changer. Du coup je fais changer les 2, et les bougies de préchauffage par la meme occasion. Suite à démontage par le pro qui me fait la manip: volets OK, mais moteur actuateur gauche HS (alors que neuf!)... super! 200 roro foutus à la poubelle. Alors, je mets en vente 2 volets de tubulures bons, d'occasion, mais avec un moteur actuateur mort sur le gauche (je vais voir avec la facture pour essayer soit de me le faire rembourser soit de le faire changer par un autre neuf qu pourra faire votre bonheur. Attend vos offres éventuelles (la société qui m'a vendu les tubulures actuelles me les reprend 70 euros pour info... ça serait dommage car elles sont bonnes). Références 059129712T et 059129711AL (modèles 3.0 tdi et 2.7 tdi jusqu'à 2008 - soit 180cv, 204cv, 233cv)

Lien à poster
Partager sur d’autres sites
  • 4 semaines plus tard...

J'apporte ma pierre à l'édifice....

Depuis la fin des vacances fin août,j'ai le fameux voyant qui s'etait allumé... il l'avait fait avant les vacances et un plein dans une station connue où on ne va pas par hasard, avec du gazoil excellium et il s'etait éteint au bout de quelques kms...

Donc fin août le revoilà... la voiture a alors 150 000 kms.

Je refais un plein avec le même gazoil et je fais un retour très rapide bordeaux-chalons en champagne....mais il est resté allumé.

Lundi je l'ai emmené chez mon copain garagiste pour la vidange et je lui ai dit de regarder d'où venait le problème avec la valise ou visuellement. Elle a 152 000 et j'avais perdu de la puissance et la conso avait augmenté.

Je la récupère cet aprem et il me dit qu'une des 2 tringles du conduit d'admission s'etait degraffée.

Plus de voyant allumé et de nouveau la pêche !!!

Si elle ressaute, on fera une bidouille pour l'empecher de se barrer à nouveau....

J'avais déjà repéré les references des pieces pour nettoyer voire changer les conduits d'admission ou la vanne egr, ainsi que marqué les tutos, mais pour l'instant je n'en ai pas besoin....

Je vais voir par contre pour lui faire faire la vidange de boîte....

Lien à poster
Partager sur d’autres sites

Alors si ses bielettes était déclipsé c'est pas par hasard ... Certainement grippé ...Donc a remplacer .

 

Suis je le seul a avoir remarqué un ralentie instable a la décélération ??? Quand j'arrive sur un rond point ou une belle descente je voit mon ralentie faire le 'yoyo'

 

Ce phénomène s'emplifie dans les bas tours ( 1000trs)

 

Je suis passé a la valise , résultat tubulure admission air en defauts ! J'ai aussi une bielette qui a été bidouillé avec un collier plastique .

 

Changement prévu , pas question de laisser cela comme ca . C'est pas une renault 5 ( 3.0 tdi )

Lien à poster
Partager sur d’autres sites

Le lendemain, à nouveau voyant orange allumé. Je lève le capot et constate que la biellette a sauté. Avant de la reclipser, j'ai vérifié: aucun point dur dans la course du volet ou sur le moteur de commande. Elle est d'ailleurs bizarrement conçue cette biellette, la forme ne colle pas vraiment avec la forme des pièces de la tubulure, et elle vibre drôlement. Si comme le dit Docteurlemaire, il existe un kit de remplacement chez Audi, c'est qu'ils ont conscience d'un défaut de conception de la pièce.....Je vais donc aller chez Audi avec la réference pour voir ce qu'ils proposent en remplacement. A suivre.

PS: le voyant s'est éteint après quelques kilomètres après avoir remis la biellette en place.

Lien à poster
Partager sur d’autres sites

Bonjour,

 

Pour la bielette qui se detache, je les ai chauffée au decapeur thermique et serrée avec une pince multiprise au niveau de la fente situé au dessus du trou. Il faut bien entendu etre deux pour cette operation car il faut attendre que ça se refroidisse avant de lacher la pince. Pour ma part, ca tient tres bien maintenant! Attention toutefois a ne pas chauffer comme un barbare... :)

 

Pour certains, la bielette ne sera pas le probleme! Il faudra alors demonter la tubulure complete pour verifier qu'il n'y est pas de jeu sur l'axe des clapets et que l'agraffe situé a la rotule soit bien en place (c'est tres fin et se casse facilement!)

 

Si la tubulure n'a pas de jeu et que la bielette tiens tres bien, le moteur sera a remplacer!

 

Pour info, la tubulure n°1 est du coté passager et la n°2 est du coté conducteur.

 

Cette operation m'a pris une apres midi avec le nettoyage de l'admission ( merci l'egr!!!)

Lien à poster
Partager sur d’autres sites

Comme la bielette n'arrête pas de se barrer, j'ai commandé chez Audi le kit réparation (merci à Docteurlemaire pour la ref!!!! car ils ne connaissaient pas!!!)

Je tâcherai de vous faire une photo du kit... Et je vous dirai si il y a une différence par rapport à l'origine.....

J'en ai profité pour commander le bouton de fermeture électrique du coffre vu que celui d'origine a cramé à cause de l'eau qui s'infiltrait en grande quantité dans la garniture et que j'ai résolu le problème. (voir post sur le sujet).

Lien à poster
Partager sur d’autres sites

Bon, il y a une réelle différence entre les deux versions de la bielette! J'ai fait des photos et je vous montrerai ça bientôt. Mais il a fallu que je démonte toute la tubulure d'admission d'air pour pouvoir changer la rotule de commande des volets....

Lien à poster
Partager sur d’autres sites

Bon, il y a une réelle différence entre les deux versions de la bielette! J'ai fait des photos et je vous montrerai ça bientôt. Mais il a fallu que je démonte toute la tubulure d'admission d'air pour pouvoir changer la rotule de commande des volets....

 

Bonjour Coyote,

 

Aurait-tu une photo du kit ? d'apres ce que tu dis, ce kit comprend une bielette et la rotule du bas (sur la tubulure) ?

 

J'ai effectué un demontage et nettoyage complet des 2 tubulures (pas de jeu des clapets), j'ai resseré les bielettes (donc plus de jeu), et malgré cela, j'ai toujours le defaut!!! :( je viens tout juste d'intervertir les moteurs actuateurs pour voir si mon defaut se reporte coté 1... resultat, le defaut reste coté 2!!! J'en deduis que les moteurs n'ont rien ? je ne comprends plus rien :( si une personne pouvait eclairer ma lanterne, j'en serai ravi! :)

 

Merci

Lien à poster
Partager sur d’autres sites

Comme annoncé, voici les photos du kit réparation avec à gauche la nouvelle bielette et donc à droite celle d'origine

bielette1.jpg

bielette2.jpg

 

et en haut la rotule à changer sur la tubulure (sur la photo, celle de gauche face au moteur)

conduite.jpg

Modifié par COYOTEDU51
Lien à poster
Partager sur d’autres sites

Merci pour les photos coyotte :) c'est quand meme dingue que lorsqu'on va chez audi et que l'on demande une bielette ( probleme connu dans chaques concessions) ils ne savent pas qu'il existe un kit de reparation!!! franchement....

Je vais le commander demain et leurs ferait la remarque!

Lien à poster
Partager sur d’autres sites

Bonjour

 

J'ai eu le même problème de voyant orange moteur allumé que j'ai résolu.

Le voyany s'est allumé après avoir démarré sans la fiche du filtre à air connecté.

Résultat voyant allumé et moteur tournant à 600 trs/min.

 

J'ai fait mes 20 minutes à 2000 trs/min en 4ème, rien a faire voyant toujours allumé, mais ralenti correct à 800 trs/min.

Biellette d'admission vérifiées, tout est ok.

 

Du coup, moteur tournant, j'ai déconnecté la sonde sur le filtre à air, le voyant s'est éteint.

Le défaut s'est effacé.

 

Pas de perte de puissance.

Tout va bien.

Lien à poster
Partager sur d’autres sites

bonsoir a tous,

 

A mon tour d'apporter mon expérience a ce sujet HOT:

 

Samedi soi? au volant de ma belle :lover: , le fameux voyant s'allume au tableau de bord,apres de multiples tentatives de régenération du DPF (rouler en sur regime,sous regime en mode S entre la 4 émé et lé 5 émé vitesse, en 6 éme, pendant 15 20 50 mins) bref, apres avoir tout essayé, rien n'y fait le voyant est toujours la (a mon grand desepoir),

La decission est prise de prendre RDV en concessoin pour le bien connu passage au VAG COM, verdict, tubulure aspi droite HS

Le devis rapide:

Remplacement tubulure d'aspi droite et gauche (remplacement des 2 fortement préconisé)

piéces 900 €

MO 370 €

Pour un total de 1270 € :mur:

 

Mais je ne reste pas la, je demande les coordonnées du service clientele AUDI pour avoir une discussion avec ces charmantes personnes, et la on me dit attentez Monsieur je regarde s'il y a une prise en charge AUDI sur cette panne et la au stupeur PRISE EN CHARGE A 100% DES PIECES NE RESTERA A VOTRE CHARGE QUE LA MO :panda: , aprés negociation une remise de 10% sur MO me sera octroyée a titre exceptionnel (!!!! avec une MO a 82.32 € HT ca aide a passer la pillule) soit une facture pour le remplacement des 2 piéces a 323 € TTC

 

Voila leRDV est prise pour semaine prochaine

 

J'espere que mon expérience pourra servir a bon nombre d'entre vous

 

Référence des piéces:059129711CK ET 059129712BQ auqelles il faut rajouter les joints 059145215A ET 059145723

 

Bonne année, bonne santé et surtout bonne route en A6 A TOUS :jap:

Lien à poster
Partager sur d’autres sites

Nota:

Le bemole de l'histoire, c'est qu'il y a obligation d'avoir réalisé les 3 derniérs entretiens en concession et oui rien n'est gratuit :reflexion:

Lien à poster
Partager sur d’autres sites

Moi aussi je fais partie du lot :nixweiss:

 

Par contre, pas de voyant. Symptômes qui m'ont fait demandé un diag à Audi: manque de reprise certains jours, surconsommation temporaire, creux au démarrage qui m’impose d’accélérer à fond pour que la voiture avance sinon je reste sur place

Verdict Audi Tubulure à changer, problème connu d'après eux. J'ai fait marcher ma garantie occasion qui se terminait dans 200kms.

Cout -> 740€ pour une tubulure. J'ai rendez vous le 21 Janvier

Par contre, quand je lis le topic de "BB735", je me dis que je pourrai avoir les 2 tubulures pour un faible coût :reflexion:

 

Nota: j'ai 97000 kms et elle est de 2007

Le VAG com donne ceci :

 

Address 01: Engine Labels: Redir Fail!

Part No SW: 4F1 910 401 P HW: 4F0 907 401 C

Component: 2.7L V6TDI G000CG 0030

Revision: --H04--- Serial number:

Coding: 0011382

Shop #: WSC 02334 785 00200

VCID: 2A5F069BF9DB

 

1 Fault Found:

004120 - Intake Manifold Runner (Bank 2): Lower limit not reached

P1018 - 001 - Upper Limit Exceeded - Intermittent

Freeze Frame:

Fault Status: 00100001

Fault Priority: 0

Fault Frequency: 5

Mileage: 93287 km

Time Indication: 0

Date: 2012.10.23

Time: 18:46:56

 

Freeze Frame:

RPM: 903 /min

Torque: 89.7 Nm

Speed: 0.0 km/h

Voltage: 13.45 V

Duty Cycle: 78.9 %

Duty Cycle: 88.8 %

Duty Cycle: 78.9 %

 

Readiness: 0 0 0 0 0

Modifié par gasimoto
Lien à poster
Partager sur d’autres sites

je vois que l'on parle beaucoup des bielettes, moi lorsque j'ai remplacé ces tubulures, il y en avait une qui avait plus de 5 mm de jeu dans l'axe des clapets, voilà peut être pourquoi audi remplace le tout et que certains ne s'en sortent pas en traitant au niveau des bielettes....

Lien à poster
Partager sur d’autres sites

A mon avis, et ça reste MON avis, pour avoir démonté les tubulures, la seule faiblesse reste ces biellettes. Comme je l'ai déjà dit, je trouve qu'elles sont mal conçues. Le kit réparation, dont la conception est différente, corrige le problème. Ensuite, le reste est de la mécanique assez simple, pour ne pas dire basique, puisque ce ne sont que des papillons, comme sur les carbus. Le gros problème est l'encrassement des tubulures. Un simple nettoyage en profondeur des tubulures et surtout de l'axe des papillon et des appuis en position fermée devrait éviter que le problème se reproduise. Si les moteurs de commande fonctionnent et que les biellettes tiennent, aucune raison de revoir le voyant. A faire tous les 100 000 kms, ça devrait suffire......

En profiter pour nettoyer également le papillon d'admission d'air

Bonjour a tous et bonne année 2011

J'ai eu un probleme de voyant jaune (engine)

C'etait le papillon admision air le touble "fête".

Panne detectée avec mon VDCS FRM 10.6

Les pignons en plastique etaient endomagés

A6 2,7 L 270 000 km

Je joint 2 photos (j'essaye)

Ciao

Tako

post-9516-0-87590000-1294595555_thumb.jpg

post-9516-0-24756300-1294595569_thumb.jpg

 

et pour finir, supprimer electroniquement l'EGR, mettre la petite plaque à 2,75 euros et on devrait pouvoir faire 200 000kms avant le prochain encrassement nécessitant un démontage !!!

 

Mais encore une fois, ce n'est que mon avis et en aucun cas une Vérité!!!!!

Lien à poster
Partager sur d’autres sites

Bonjour,

Ayant bénéficié des expériences citées, je me suis inscrit sur le foum pour adresser mes remerciements à Docteurlemaire et Coyotte ! Réparation effectuée à moindre frais grâce au kit 059198212, inconnu chez le concessionnaire, mais obtenu en 1 jour ! Sans ce n°, je serais passé à la caisse !

Rapide présentation et expérience (désolé ce n’est pas une Audi) :

VW Touareg 3.0 V6 TDI BKS, 2007. Apparition du témoin lumineux orange vers 96000km : 04120 P1018 001, Volet tubulure d’admission 2 pour commande du flux d’air. Butée inférieure non atteinte sporadiquement

J’ai effacé l’erreur plusieurs fois mais je savais que j’allais devoir traiter le problème.

Effectué ces derniers jours à 101000km : Démontage et nettoyage des volets + tubulure + papillon + vanne EGR. Le véhicule n’est utilisé QUE pour des trajets longs avec remorque (min 150km) et je dois dire que je m’attendais tout de même à avoir un encrassement plus important. => Ces volets sont très sensibles. Dès que la calamine empêche d’atteindre la position 90°, l’alarme se déclenche. Prévoir de nombreuses heures de nettoyage pour obtenir un résultat « comme neuf ». Je comprends que cela est irréalisable par un concessionnaire, trop cher en main d’½uvre. Ils doivent donc changer la pièce complète. Mais à titre privé, ces heures de nettoyage sont très rentables.

Le seul souci que j’ai eu est le redémarrage du véhicule. Difficulté à amorcer le circuit carburant haute pression. Suite au démontage-remontage des deux conduites haute pression (pompe HP – rampe commune droite + rampe commune droite – gauche)

Selon documentation officielle, suite à démontage de ces conduites, aucune mention spécifique n’est donnée. Par contre j’ai appliqué la méthode pratiquée en cas de changement de pompe HP avec les compléments suivants :

  1. Remplir les conduites de carburant du mieux possible avant de les remonter. Sans cela, dans mon cas, impossible de redémarrer. Oui ce n’est pas évident, ça coule etc… => faire au mieux !
  2. Purger d’air le circuit carburant basse pression en ayant la vanne de régulation de pression du carburant -N276 débranchée (fonction assistée VasPC)

  1. Remplir pompe HP selon procédure officielle :
    Pour remplir la pompe haute pression de carburant, procéder comme décrit ci-après :

 

Raccorder éventuellement le chargeur de batterie → Équipement électrique; Groupe de rép.27.

 

Débrancher la fiche de la vanne de régulation de pression du carburant -N276- (pour empêcher le moteur de démarrer lors du lancement).

 

Actionner le démarreur 3 fois 13 secondes. (Attendre 20 secondes entre chaque tentative de lancement - fusible de surchauffe du démarreur).

 

Rebrancher la fiche de la vanne de régulation de pression du carburant -N276-.

 

Effacer l'enregistrement dans la mémoire d'événements → Lecteur de diagnostic.

 

 

Lancer le moteur.

 

Après la purge du système d'alimentation, faire tourner le moteur pendant quelques minutes à moyen régime, puis l'arrêter.

 

Contrôler l'étanchéité du système d'alimentation → Chapitre.

 

Tenir compte des mesures de sécurité valables pour un essai sur route → Chapitre.

 

Effectuer ensuite un essai sur route de plus de 20 km en accélérant au moins une fois à pleine charge, puis contrôler de nouveau l'étanchéité du circuit haute pression.

 

Il m’a été nécessaire de laisser tourner le démarreur 1x 20s et 1 x au moins 30s pour que le moteur se lance enfin => prévoir station d’énergie ou batterie supplémentaire !

Dernier conseil : laisser chauffer le moteur, contrôler qu’il n’y ait aucune fuite moteur en marche, ne pas l’éteindre et aller rouler au moins 20min. Pour assurer qu’il n’y ait plus aucune bulle d’air dans l’alimentation carburant HP. Je ne l’arrêterais pas comme la procédure officielle l’indique.

Modifié par moiaussimoi
Lien à poster
Partager sur d’autres sites

bonsoir a tous,

 

A mon tour d'apporter mon expérience a ce sujet HOT:

 

Samedi soi? au volant de ma belle :lover: , le fameux voyant s'allume au tableau de bord,apres de multiples tentatives de régenération du DPF (rouler en sur regime,sous regime en mode S entre la 4 émé et lé 5 émé vitesse, en 6 éme, pendant 15 20 50 mins) bref, apres avoir tout essayé, rien n'y fait le voyant est toujours la (a mon grand desepoir),

La decission est prise de prendre RDV en concessoin pour le bien connu passage au VAG COM, verdict, tubulure aspi droite HS

Le devis rapide:

Remplacement tubulure d'aspi droite et gauche (remplacement des 2 fortement préconisé)

piéces 900 €

MO 370 €

Pour un total de 1270 € :mur:

 

Mais je ne reste pas la, je demande les coordonnées du service clientele AUDI pour avoir une discussion avec ces charmantes personnes, et la on me dit attentez Monsieur je regarde s'il y a une prise en charge AUDI sur cette panne et la au stupeur PRISE EN CHARGE A 100% DES PIECES NE RESTERA A VOTRE CHARGE QUE LA MO :panda: , aprés negociation une remise de 10% sur MO me sera octroyée a titre exceptionnel (!!!! avec une MO a 82.32 € HT ca aide a passer la pillule) soit une facture pour le remplacement des 2 piéces a 323 € TTC

 

Voila leRDV est prise pour semaine prochaine

 

J'espere que mon expérience pourra servir a bon nombre d'entre vous

 

Référence des piéces:059129711CK ET 059129712BQ auqelles il faut rajouter les joints 059145215A ET 059145723

 

Bonne année, bonne santé et surtout bonne route en A6 A TOUS :jap:

 

Mon concessionnaire ne veut changer que la tubulure concernée(bank N°2). J'ai appelé Audi France pour savoir si il y avait une préconisation pour changer les deux en même temps, ils me disent que non

 

J'ai peur que la 2ème tubulure me lâche après :meanie:

 

Aurais-tu un document qui pourrait aider mon cas ?

Lien à poster
Partager sur d’autres sites

C'est un non-sens total de faire l'opération d'un seul côté. La calamine se dépose de manière quasi identique sur les deux volets. Un peu plus sur la tubulure côté conducteur car l'arrivée recyclage des gaz (vanne EGR) est plus proche.

Ici les images avant nettoyage. Difficile de dire que la droite est moins encrassée que la gauche !

De plus, les biellettes originales ouvertes ont été mal étudiée. Preuve en est, les nouvelles sont fermée.

Egalement insister afin qu'ils en profitent pour nettoyer la vanne EGR, le papillon et la tubulure => quitte à devoir payer quelque chose pour cela.

 

 

droite : Volet 1

post-101225-0-93717600-1358184983_thumb.jpg

 

 

gauche : Volet 2 :

post-101225-0-87496900-1358184998_thumb.jpg

Modifié par moiaussimoi
Lien à poster
Partager sur d’autres sites

Voila,

 

L'intervention est faite, j'ai demandé a voir les 2 tubulures, un peu ecrassées mais rien d'anormal pouvant obstruer la fermeture ou l'ouverture correct des volets (la voiture totalise 86000 kms)

 

Verdict, jeux dans les axes ne permettant pas la fermeture compléte des volets,

 

Comme dit COYOTEDU51, peut etre que le remplacement des axes aurait suffit, d'ailleurs evoqué avec la concession, cette opération a été faite un temps mais plus maintenant,

 

Mais voila, le moteur n'étant pas un 1.0 68ch, j'ai préféré l'option remplacement complet des 2 tubulures d'admission (je ne suis pas joueur :nanana: )

 

Gasimoto, je peux t'envoyer,en MP, la facture faisant apparitre la prise en charge des 2 tubulures à 100%, tiens moi au courant,

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Je viens de récupérer ma voiture :race:

BB735 j'avais pas vu ton post et c'est vraiment dommage :mur: car chez Audi ils m'ont demandé une preuve de la prise en charge des 2 tubulures

Du coup, ils m'ont changé juste celle en défaut et m'ont dit que la 2eme allait surement pas tardée et que c'était un problème récurrent

Par contre, ce qui est bizarre c'est qu'Audi a même pas pris en charge le changement d'une tubulure :reflexion: (pourtant elle a toujours été entretenu chez Audi, on se demande à quoi ça sert en voyant ça). C'est ma garantie qui a payée

Prix ajusté à 740€ car ma garantie est plafonnée à 756€ par intervention

 

BB735 peux tu quand même m'envoyer ta facture ?

Lien à poster
Partager sur d’autres sites

bon sang, un kit à 12 euros qui m'eviterais d'en dépenser 600 !!

 

merci à tous pour la ref de ce kit dont mon garagiste ne connaissait m^me pas l'existance.

je vais donc le commander et commencer par changer cela moi même.

 

questions:

- est-il necessaire de demonter completement le boitier pour changer se bout d'axe rotule en plastique?

- quelle precaution pour le demontage du tuyau gasoil HP et pour le redemarrage par la suite?

sans vagcom peut-on forcer la vanne de carburant n276 pour reamorcer le circuit gasoil et ou se trouve t-elle?

 

merci

Lien à poster
Partager sur d’autres sites

bon sang, un kit à 12 euros qui m'eviterais d'en dépenser 600 !!

 

merci à tous pour la ref de ce kit dont mon garagiste ne connaissait m^me pas l'existance.

je vais donc le commander et commencer par changer cela moi même.

 

questions:

- est-il necessaire de demonter completement le boitier pour changer se bout d'axe rotule en plastique?

- quelle precaution pour le demontage du tuyau gasoil HP et pour le redemarrage par la suite?

sans vagcom peut-on forcer la vanne de carburant n276 pour reamorcer le circuit gasoil et ou se trouve t-elle?

 

merci

 

Bonjour,

 

Si tu ne veux changer que l'axe sans demonter la tubulure, il te faut demonter (3 vis) le moteur SIEMENS, mettre un petit chiffon derriere l'axe de la tubulure pour eviter de perdre une piece dans le moteur :) oter l'agraf et remettre tout en place avec les pieces neuve! attention, dans l'axe rotule de la tubulure, il y a une bague en plastique a remettre si elle sort avec la rotule...

Si tu veux tout demonter, pense a remplacer tout les joints... et si tu demontes le tuyau HP du gasoil, trace un repere au marqueur sur l'ecrou avant le desserage qui te servira au remontage ( cela evite de trop forcer au serrage). une fois tout remis en place, demarre ton moteur simplement, un voyant s'allumera a l'ODB et quelques secondes apres, ton moteur demarre et le voyant s'eteint! Pense a verifier (moteur allumé) qu'il n'y est pas de fuite aux 3 raccords du tuyau HP :)

Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

Je suis l'heureux nouveau-propriétaire d'une A5 2.7L 190cv 162000km depuis maintenant 1 mois.

 

Quelques jours après l'achat de cette voiture le voyant orange s'est mis à briller sur mon tableau de bord :mur:

 

Un diagnostic + devis des réparations a été fait chez Audi, ce sont bien ces tubulures d'admission à remplacer (les deux...), soit 1170 € TTC...

 

Est-ce que BB735, tu aurais l'extrême gentillesse de bien vouloir m'envoyer ta facture pour j'en discute avec Audi ?

 

:icon_biggrin:

 

Merci au créateur de ce sujet qui m'a bien répondu à mes questions !!

Lien à poster
Partager sur d’autres sites
  • 2 mois plus tard...

Bonjour à tous...

D'abord un grand merci aux victimes-intervenantes dans ce post, ils m'ont permis de détecter facilement le pourquoi de l'allumage de ce fameux témoin "contrôle gaz d'échappement"

Dans mon cas, ouverture du capot moteur tournant, et là.... une des deux biellettes danse carrément la lambada!!!

Declipsage des biellettes, chauffage au briquet (pas taper svp!!!), resserrante au niveau de cette petite fente et re-clipsage après graissage... et miracle plus aucun soucis ni de témoin allumé au tableau de bord ;)

Néanmoins le kit de réparation viens d'être commandé chez Audi ;) Ils ne connaissent pas du tout ce kit et n'en avaient jamais vendu... donc merci à ce forum de nous fournir la référence de ce kit ;)

Lien à poster
Partager sur d’autres sites

Petit retour:

Démontage des tubulures pour remplacement des dites biellettes..... plus de témoin au tableau de bord, et un moteur qui semble un peu en meilleure forme ;)

Je n'ai pas oser récurer les tubulures, je .e suis contenté de simplement les nettoyer au nettoyant frein et soufflette (sans trop de pression)... et voilà ;)

Avec de la méthode, un peu de méticulosité et de la,patience, ce n'est vraiment pas difficile comme opération. Cela m'a pris environ trois heures. J'en déduis donc que la,main d'œuvre Audi est vraiment très élevée!! L'entretient de mon ex-Porsche me coutait bien moins cher.

Lien à poster
Partager sur d’autres sites
  • 9 mois plus tard...
  • 2 semaines plus tard...

Bonjour.

je viens de lire avec beaucoup d'intéret tout le contenu du sujet. et du coup par curiosité je suis allé voir comment se présentait l'etat de ses fameuses biellettes sur mon moteur 3.0 v6 tdi .apparament un jeu latéral au niveau de l'oeil de la biellette.

 

mais j'ai une question : quelle doit etre la position des biellettes moteur arreté et moteur tournant. vers le haut ou vers le bas pour chacuns des cas de figure. ..??

 

Merci..

Modifié par ghiso2b
Lien à poster
Partager sur d’autres sites
  • 1 mois plus tard...

bonsoir a tous,

 

A mon tour d'apporter mon expérience a ce sujet HOT:

 

Samedi soi? au volant de ma belle :lover: , le fameux voyant s'allume au tableau de bord,apres de multiples tentatives de régenération du DPF (rouler en sur regime,sous regime en mode S entre la 4 émé et lé 5 émé vitesse, en 6 éme, pendant 15 20 50 mins) bref, apres avoir tout essayé, rien n'y fait le voyant est toujours la (a mon grand desepoir),

La decission est prise de prendre RDV en concessoin pour le bien connu passage au VAG COM, verdict, tubulure aspi droite HS

Le devis rapide:

Remplacement tubulure d'aspi droite et gauche (remplacement des 2 fortement préconisé)

piéces 900 €

MO 370 €

Pour un total de 1270 € :mur:

 

Mais je ne reste pas la, je demande les coordonnées du service clientele AUDI pour avoir une discussion avec ces charmantes personnes, et la on me dit attentez Monsieur je regarde s'il y a une prise en charge AUDI sur cette panne et la au stupeur PRISE EN CHARGE A 100% DES PIECES NE RESTERA A VOTRE CHARGE QUE LA MO :panda: , aprés negociation une remise de 10% sur MO me sera octroyée a titre exceptionnel (!!!! avec une MO a 82.32 € HT ca aide a passer la pillule) soit une facture pour le remplacement des 2 piéces a 323 € TTC

 

Voila leRDV est prise pour semaine prochaine

 

J'espere que mon expérience pourra servir a bon nombre d'entre vous

 

Référence des piéces:059129711CK ET 059129712BQ auqelles il faut rajouter les joints 059145215A ET 059145723

 

Bonne année, bonne santé et surtout bonne route en A6 A TOUS :jap:

 

Bonjour,

 

je viens d'avoir le même soucis que vous pour ma voiture, mais moins de chance avec mon concessionnaire audi lui c'est 15000€ !!!!!

pourrais tu me scanner la facture ou la réponse d'audi pour lui montrer ??? merci d'avance si tu veux bien le faire

 

Bonne route !!

Lien à poster
Partager sur d’autres sites

Bonjour,

 

je viens d'avoir le même soucis que vous pour ma voiture, mais moins de chance avec mon concessionnaire audi lui c'est 15000€ !!!!!

pourrais tu me scanner la facture ou la réponse d'audi pour lui montrer ??? merci d'avance si tu veux bien le faire

 

Bonne route !!

Snifff pas de réponse

Lien à poster
Partager sur d’autres sites

Tu as dis 15 000 € c'est bien quinze mille euro ?

7

Non y a un zéro de trop 1500€ et la concession à 20 kms 1250€ même boite ??? va comprendre mais je voudrai une lettre de prise en charge pour leur mettre devant le nez car ils me disent qu'il n'y a jamais eu de prise en charge pour ce problème !!!!!

Bref pas de costard pas de prise en charge en plus ma voiture a toujours eu des revissions chez audi mais j'ai habité en Allemagne et je l'ai acheté là-bas en 2008 .....et ils me disent qu'elle n'est pas française....mais je leurs ai dit qu'Audi n'était pas français non plus !!!!!!!

Lien à poster
Partager sur d’autres sites

Bonjour

 

J'ai eu aussi le problème. Je te conseille d'envoyer un recommandé chez Audi à Villers Cotterets. Ils m'ont répondu sous 4 jours et pris en charges 90% de la facture. Par contre la concession n'a rien fait. Je suis arrivé chez eux avec la lettre d'audi France ( au passage fallait voir la tête du gars derrière le comptoir), j'avais l'obligation de faire la réparation sous 30 jours.

 

Bon courage

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...