Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Ma Clim chauffe !


Messages recommandés

Idem mais chaud tout le temps... Je suis parti en vacances avec une autre voiture...

Envoyé de mon HD1903 en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Dans le protocole de remplacement de cette pièce, il faut dans un 1er temps ne pas brancher le connecteur électrique.

Par défaut, le connecteur est ouvert (sans alim électrique) et laisse passer le liquide de refroidissement.

En démontant cette pièce, on perd du liquide de refroidissement et des bulles d'air se retrouvent dans le circuit de refroidissement.

il faut démarrer le moteur, attendre qu'il monte en température, mettre le chauffage à fond, et évacuer les bulles d'air avec la vis de purge supérieur.

une fois que du LdR s’échappe, il n'y a plus de bulles d'air, on peu brancher le connecteur électrique du modul de régulation.

 

une alim électrique du modul à vide (sans LdR) peu endommager le modul.

 

malgré ce protocole, j'ai toujours de l'air chaud coté Gauche !

 

Lien vers le commentaire
Partager sur d’autres sites

ce n'est pas une pièce BOSCH (certainement une sans marque) mais je l'ai achetée neuve.

 

un défaut d'alim électrique aux bornes des connecteurs pourrait engendrer une défaillance de fonctionnement.

 

il y a 2 connecteurs sur ce modul :

1 connecteur 3 broches (2x bornes + / 1x borne -) qui alimente les bobines N175/N176 et qui vont au boitier climtronic J255

1 connecteur 2 broches (1x borne +/-) qui alimente la pompe de circulation V50

 

N175 Clapet de régulation de chauffage G

N176 Clapet de régulation de chauffage D

V50 Pompe de circulation du liquide de refroidissement

J255 Appareil de commande pour Climatronic

 

Capture d’écran 2021-07-18 à 09.34.14.png

Modifié par HENRIM
Lien vers le commentaire
Partager sur d’autres sites

Salut 

j’avais constaté, quand je cherchais à acheter cette pièce, qu’il y avait effectivement pléthore d’annonces à tous les prix !

dont sans doute un très fort pourcentage de pièces fabriquées en chine par des entreprises peu scrupuleuses (oui je sais c’est un pléonasme)  

je ne suis pas très surpris de lire que ça ne fonctionne pas 

par contre avec la pièce Bosch achetée chez Oscaro ma climatisation fonctionne parfaitement ! 
 

si tu veux je peux t’envoyer mon ancienne vanne nettoyée, je te ferai un prix :) 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la proposition mais j'ai encore mon ancienne pièce d'origine que j'ai également nettoyée

vu qu'elle a été défectueuse à un moment, je ne souhaite pas en remettre une d'occasion,

il n'y a pas que la partie mécanique;  les solénoïdes sont également des pièces d'usures et peuvent moins bien fonctionner avec le temps.

 

sans alim, le circuit étant ouvert en mode chauffage, je vais dans un premier temps vérifier les bornes et voir même si je peux inverser le + des bornes N175 et N176

 

 

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous, j'apporte ma pierre à l'édifice ! 

 

Donc rapidement : j'ai une Allroad de 2008 depuis 1 an. Dès l'achat j'ai dû changer mon compresseur de clim. De là, la clim fonctionnait parfaitement bien.

Mais depuis quelques mois, je n'ai de l'air frais que du côté gauche, moyennement froid au centre, et ambiant à droite (comme un dégradé)

 

Je cherche je cherche, je tombe sur le tuto du nettoyage de la valve. Ni une ni deux, c'est démonté nettoyé et remonté et... Rien.

Je pars donc sur un remplacement de la pièce, j'ai pris une Metzger sur autodoc, 147€ et ...rien non plus !

 

Sur vcds en effectuant des mesures, je vois bien les vannes n175 et n176 qui fonctionnent, les valeurs de température variants selon les demandes que je fais sur la commande de clim.

 

Actuellement je ne sais plus où chercher... Je suis à deux doigts de la déposer chez Audi, mais j'ai pas envie de craquer le PEL pour cette histoire...

Lien vers le commentaire
Partager sur d’autres sites

Reste à être certain qu’une vanne Metzger est aussi bien adaptée que la Bosch d’origine... 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 22 heures, Néotime a dit :

Reste à être certain qu’une vanne Metzger est aussi bien adaptée que la Bosch d’origine... 

 

 

 

 

Oui, ça reste une incertitude mais j'ai peu de doute :)

 

Je compte tenter une dernière "réparation" maison, et souhaite accéder aux servomoteurs du contrôle de clim (197, 102, etc...)

Quelqu'un aurait un schéma, ou au moins saurait me dire où ils se trouvent / comment y accéder ? 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 2 heures, HENRIM a dit :

Capture d’écran 2021-07-22 à 20.03.01.png

 

Capture d’écran 2021-07-22 à 20.02.51.png

Oui j'avais déjà vu ces schémas mais ça ne me dit pas par où passer pour y accéder 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 11 heures, Enzo.D20 a dit :

Oui j'avais déjà vu ces schémas mais ça ne me dit pas par où passer pour y accéder 

Bon finalement j'ai réussi à y avoir accès, suffit de démonter la boîte à gants et un de ses supports pour le côté passager, et le cache sous le volant pour le côté conducteur.

 

Tous les servomoteurs sont fonctionnels, pas de grippage, ni même de casse... Je sais plus où chercher 

 

Au niveau des durites de clim : Je vois 2 entrées et 2 sorties, cela signifie-t-il qu'il y a une arrivée froide de chaque côté, ainsi qu'une sortie chaude de chaque côté ? 

Parce qu'en faisant mes essais, j'ai pu voir que seul l'entre froide côté conducteur était froide, celle côté passager restait ambiante

Lien vers le commentaire
Partager sur d’autres sites

hello a tous,ouf ya ungroupe qui parle de ce probleme;ca fait choqued quand ca t arrive la premiere fois,je suis sur lyon  avec une jounee a plus de 35degre,je suis bien dans l audi au frais quand d un coup plus de clim et grosse chaleur.j ai cru que l auto avais surchauffé.je m arrete,aucune alerte sur l OBD,je redemarre et tous rentre dans l ordre,maiscoup de frayeur;

et la rebelote 35 degre a lyon et ca recommence mais entre temps j avais fais quelques recherche,je part le 31 juillet donc j ai commande la piece sur oscaro avec code promo de 10euros.

question,pour retirer la durite,une pince normal suffit ou pas ?

merci

Lien vers le commentaire
Partager sur d’autres sites

Pièce N° 33 : Échangeur de chaleur 4F0820031

2 entrées G/D N175/N176

1 sortie

FEFBFC3B-D9A3-4A65-B7CE-AFBC1ECAA5B2.jpeg

Modifié par HENRIM
Lien vers le commentaire
Partager sur d’autres sites

Pièce N°40 : évaporateur (circuit Clim sous pression) 4F0820103

 

C8219B4B-7799-4D36-9D69-87863EE4BD55.jpeg

 

2DFD7E0B-3E0E-4818-AFAC-F194210C8467.jpeg

 

F2F74FAF-7D26-4442-B91A-F2EFA0138B99.jpeg

Modifié par HENRIM
Lien vers le commentaire
Partager sur d’autres sites

Le 23/07/2021 à 10:49, Enzo.D20 a dit :

Au niveau des durites de clim :

Je vois 2 entrées et 2 sorties, cela signifie-t-il qu'il y a une arrivée froide de chaque côté, ainsi qu'une sortie chaude de chaque côté ? 

 

Il y a 2 entrées mais qu’une seule sortie.

la régulation de la température se fait bien par la vanne N175/N176

Lien vers le commentaire
Partager sur d’autres sites

top ce tuto, pour ma part je trouche du bois depuis 10a que j'ai titine pas encore de soucis (mais je vidange tous les 2ans le circuit G12) je sais pas si ca permet de tenir plus dans le temps

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Petit retour après quelques essais...

J'avais donc vérifié tous mes actionneurs, aucun soucis de ce côté.

J'ai donc commandé une unité de valve de marque BOSCH (j'avais monté une Metzger à l'origine) et toujours le même soucis... 

De manière très rare j'ai du froid qui sort sur toutes les buses, mais dès que je coupe le moteur et que je relance, plus rien.. 

Je désespère !

Lien vers le commentaire
Partager sur d’autres sites

Je remercie la personne qui a prié pour moi...

Hier, 33° plein soleil, je m'apprêtais à prendre la route dans la souffrance pour 6h d'affilée et Ô miracle ! De l'air froid sort par toutes les buses !

J'ai coupé le moteur plusieurs fois, et la clim fonctionne toujours ! 

 

En revanche, je n'ose plus touché aux réglages de température, de peur de perdre cette chance AP-Smiles_u1F61C.png 

 

Plus sérieusement, je ne sais pas si le fait d'avoir changé l'unité par une Bosch a changé la donne, mais en tout cas, le mystère reste entier

Lien vers le commentaire
Partager sur d’autres sites

une simple coïncidence :) 

mais bon Bosch... c’est Bosch !

 

bonnes vacances !

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...