Gudinysc

Utilisateur
  • Compteur de contenus

    205
  • Inscription

  • Dernière visite

À propos de Gudinysc

  • Rang
    Forumiste junior
  • Date de naissance 01/04/1979

Information de profil

  • Sexe
    Homme
  • Localisation
    Valenciennes
  • Marque et modèle
    Audi A4 Cabriolet 2,5l V6 TDI, Multitronic
  1. Mais comment tu fais pour retendre ce capable? Et il y a des réglages spécifiques? Tu n'aurais pas quelques photos? Tu as vu ce qui est cassé sur mon mécanisme via les photos plus haut? tu en penses quoi?
  2. @ neoback, mais même si j'arrive a extraire tout le mécanisme, comment faire pour retendre ce cable? J'arriverais certainement à recoller les barrettes de crantage mais ensuite pour le réglage etc, ça doit être chaud...
  3. Bonjour Merci pour vos réponse, Voici quelque photos :
  4. Bonjour tous les gens, Je viens vers vous pour avoir vos conseilles ! J'ai le bac à capote de mon audi qui fait des siennes ! En effet, depuis quelque temps, ce dernier ne se soulevais plus que du coté gauche, le coté droit restait en bas, même en actionnant la poignée magique. :meanie: J'ai entrepris aujourd'hui le démontage du mécanisme pour voir d'ou cela pouvait provenir. Et bien en faite, 2 soucis majeur : - le cable semble ne plus être assez tendu - la barre cranté est complètement cassé ! Normalement elle tient au mécanisme avec 3 visses et celles-ci ont toutes les 3 leur pas de visse de cassé. Ce qui fait que la barre cranté reste dans mes mains. Et qui plus est, 2 visses sur 3 sont aussi cassé sur le coté gauche. Autant dire que bientôt je ne pourrais plus du tout remonté mon bac à capote ! :mur: Après y avoir passé une journée, je ne me sent pas assez bon, pour pouvoir réparer tous cela ! D'ou mes 2 questions : - y aurait il quelqu'un qui aurait déjà fait changer son bac a capote chez Audi et si oui, a quel prix pièce et main d'oeuvre? - Y aurait il quelqu'un qui seriat capable de me réparer mon mécanisme et si oui, à combien? Merci Merci
  5. Salut tout le monde... Je dépoussière un peu ce sujet, pour connaitre vos avis sur vos ampoules au xenon, plusieurs moi apres leur installation. Au mois d'aout, nous faisions la course à celui qui les trouverais les moins cher, et aujourd'hui j'aimerai connaitre vos recenti sur celles ci. Pour ma part, je trouve qu'elles n'éclaire pas assez. La nuit, je ne vois rien! Quand je suis sur l'autoroute, et que je me fais doubler par une voiture, l'autre (même avec des feux normaux) éclaire 2 fois plus loin que moi! Je suis entrain de voir pour racheter des ampoules mais cette fois ci, je prendrais de la marque (Osram) pour être sur! Mais là, c'est 100€ l'unité. Donnez moi vos avis, afin que je puisse savoir si ça peux venir des mes ampoules ou pas?...
  6. dsl... Trop compliqué pour moi...
  7. Et bin le verdict me ravie, puisque c'est finalement un roulement de roue !!! Ma boite fonctionne parfaitement!!! Quand je suis arrivé dans le garage, il y avait sur les ponts : X5, Jaguar, Grosse Merco, Corvette, Mustang... Le bonheur juste pour les yeux déjà, des que tu arrives... :marcelpoire: Le mec bosse seul et il a une secrétaire. Il est débordé de boulot et en parlant, tu vois de suite qu'il sais de quoi il parle... Il est également le garagiste qui assiste les experts d'assurance en cas de problème sur les boites de vitesse... Du coup, je lui ai confié le changement du roulement de roue et également le changement du joint spy derrière le volant moteur... (dépose de boite obligatoire...) et comme il touche en ça bille en boite... Je veux bien filer volontiers l'adresse en mp...
  8. Salut Fassoun, Et ton problème de résistance faisait que les 2 ampoules ne fonctionnait pas? Je rencontre le même souci que toi, mais moi je n'ai pas mis de résistance mes navettes led sont anti-obd, tu crois que ça peut venir d'une ampoule défaillante?
  9. Alors, Alex? C'est solutionné? Et si oui, peux tu nous faire partager ta solution!?.
  10. Salut tout le monde, Il m'arrive exactement la même chose que Placebo! Pour ma part, ce n'est pas une histoire de patte à tordre ou de sens de navette! Car j'ai posé mes navettes led en juillet et depuis, aucun soucis jusqu'à aujourd'hui! Et comme Placebo, ce sont les 2 feux qui ne fonctionne plus en même temps! Je pense également a un fusible... Je regarderais tout à l'heure, mais cela me parait bizarre que sur un fusible, il n'y ai que les feux de plaque de branché dessus... Puisque je n'ai que ça qui ne vas plus...
  11. Bin en faite, ça fait un bruit de roulement de roue... :nixweiss: J'ai donc appelé un petit garage sur mon département (à Neuf Berquin) spécialisé dans le réparation des boites automatique. Et déjà, le mec me dit que ce n'est pas possible!!! Il en as jamais vu de cassé chez Audi... :ripeer: Du coups, je lui explique comment ils ont fait pour diagnostiquer la panne, (en la mettant sur le pont et en faisant des mouvement en avant et en arrière, on entend un claquement au niveau de la boite en dessous de la voiture) et là, de part lui même et sans que je ne lui ai précisé quoi que ce soit (il ne savait juste que ct une A4 en 2.5l v6 TDI) il me dit :"C'est une multitronic, votre boite!" Et il m'explique que apparemment ce bruit serait entièrement normale sur les multitronic car il y a un "compresseur a air :reflexion: " ou je ne sais plus quoi, qui ferait ce bruit quand on fait ce genre de mouvements avec les roues avant! Et que le bruit que j'entend à l'intérieur de la voiture, serait belle et bien mon roulement de roue... Quoi qu'il en soit, il veut voir ma voiture pour me confirmer le truc... Rendez-vous, pris aujourd'hui à 14h00... Je croise les doigts...
  12. Super, tu me rassures... Moi j'ai téléphonné à un petit garagiste spécialiste en réparation de boite de vitesse automatique, et je lui ai expliqué mon souci par téléphone. Et je lui ai également expliqué comment ils ont fait pour diagnostiquer le problème de boite, et là, de part lui même, il me dit : "C'est une multitronic, votre boite!" Et apparemment de ce qu'il m'as expliqué, sur les multitronic, il y a un "truc ou compresseur (je ne c plus :reflexion: )" à air dans la boite, et c'est ça qui ferait un bruit lorsque l'on donne des petits mouvements en avant-arrière des roues avant. Ca serait entièrement normale et le bruit que j'entend dans la voiture, serait bien un roulement de roue... Quoi qu'il en soit, il veut voir ma voiture pour me confirmer le truc! Donc rendez vous aujourd'hui à 14h00... Croisons les doigts... -_-
  13. Bonjour tous le monde, Je vous explique ce qu'il baient de m'arriver afin de recueillir vos suggestions... Voilà, j'ai pris rendez vous ce matin dans mon petit garagiste (auto pièces) pour un devis car j'avais mes bras de suspension HS et également le roulement avant gauche qui faisait un bruit sourd et important. Et lorsque je récupère ma voiture, ils m'annoncent que ce n'est pas le roulement de roue le soucis, mais le roulement du différentiel sur l'arbre principale de boite de vitesse... :meanie: Et ils me précisent que le boite est morte... Ils me montrent comment ils ont diagnostiqué cela, la voiture est sur le pont, il font des petits mouvements en avant et en arrière de la roue avant et il est vrai que l'on entend un genre de petit claquement au niveau de la boite de vitesse... Qu'en pensez vous??? Cela cous ai t-il déjà arrivé???
  14. Apparemment, ça ne serait pas le roulement de roue... :meanie: Mais le roulement du différentiel sur l'arbre primaire de la boite... :pleure2: Qu'en pensez vous???