Aller au contenu

yanahaa

Utilisateur
  • Compteur de contenus

    115
  • Inscription

  • Dernière visite

Tout ce qui a été posté par yanahaa

  1. Salut à tous , J'ai une Audi a6 avant 2,7 tdi Quattro ambition luxe tiptronic de 2006 pour laquelle je voudrais savoir quelle référence d'amortisseur dois je prendre afin de les changer. Je suis allé sur yakarouler mais il y a une multitude de ref pour mon Véhicule. Sont ils tous compatibles ? Je voudrais mettre des Sachs ou Trw (la marque Record me fait peur !!!) Di quelqu'un peut me renseigner ce serait sympa . Merci à tous
  2. ok désolé je voulais dire un lien officiel ;-)
  3. Bonsoir à tous , quelqu'un aurait il un lien pour récupérer la carto 2016 pour le mmi 2G de mon A6 de 2006 ? si quelqu'un en a un pouvez-vous me l'envoyer en MP ? Merci à tous @+
  4. super merci , mais je n'accède pas à la section Déposer le revêtement de porte arrière le lien n'est pas actif
  5. Salut, c une avant 2.7 tdi 180cv année 2006 Merci @+
  6. Bonjour, je n'ai pas encore eu le temps de demonter . En attendant afin de stopper ce bruit infernal n'y aurait il pas un fusible à enlever pour désactiver les HP arrières ? Merci
  7. oui même si je met pas la radio le bruit peut apparaitre . Exemple ce matin j'ai ouvert la voiture et le bruit est apparu ( je n'ai pas mis le contact)
  8. ok va falloir que je démonte alors. le bruit continu mais quand j'éteint le moteur et que la clef de contact est retiré .
  9. Salut à tous , depuis hier j'ai mon haut parleur arrière gauche qui crash un sale bruit parasite même si je coupe l'autoradio et le contact le bruit de grésillement/petarade continu . Pensez vous qu'il est HS ? Quelqu'un connaitrait il la ref de ces hauts parleurs (ce sont ceux d'origine et qui sont en bas de portière , ce n'est pas du bose ) Merci
  10. Salut à tous , Je commence a me renseigner pour une Reprogrammation de ma A6. J'ai contacte digiservices a bordeaux et O2 aussi a bordeaux. Avez vs eu de bon retour de ces 2 société ? La 1ère me paraît pas top au vu de leur réponse par mail : "Bonjour, Suite à votre demande voici les informations concernant la reprogrammation de votre auto : Audi A6 2.7tdi 190cv (La version 180 n'existant pas en 2.7tdi je pense qu'il s'agit d'une 190cv) Puissance d'origine @ Puissance modifiée : [email protected] Couple d'origine @ couple modifié : 450Nm A 500Nm Gain en consommation de carbu
  11. Ok merci pour l'info je vais regarder sur le fofo. Je n'ai pas donné suite
  12. Les 2 sorties vont vers le bas donc sont courbées
  13. Salut a tous , J'ai demandé quelque infos sur une Reprog pour mon A6 a un type sur bordeaux et voilà ce qu'il m'a répondu : "La A6 2.7 TDI 180cv fait parti des véhicules que je peux optimiser sans problème. La puissance atteignable varie entre 220 et 230cv avec un couple de 450Nm environ suivant l'état du moteur et des différents organes. Possède-t-elle un FAP? Si oui, désirez vous le faire supprimer? Je conseille également vivement de faire désactiver la vanne EGR avec une reprogrammation pour éviter les fumées noires. Voici la page de mes tarifs, je propose des packs intéress
  14. Salut à tous , Comment savoir si mon A6 2.7 tdi Quattro tiptronic de 2006 à un Fap ? Merci
  15. Non j'ai un 2.7 Quattro . Non je n'ai pas la ref.
  16. Salut à tous, Jauge changée ce jour , soulagé de 305 euro 😢
  17. Bon j'ai pris rdv à la concess et il me change la jauge apres passage de la valise de diag : c'est la piece 2
  18. Effectivement bug iOS 8.0.2 . J'ai du faire une réinitialisation de tous les réglages par défaut de l'iPhone 6 et j'ai refait l'association avec la voiture et ça a fonctionné. Pour info en iOS 8.0 et iPhone 5 il n'y a pas ce bug. Semaine dernière mon iPhone 6 était en iOS 8.0 et aucun bug.
  19. Effectivement bug iOS 8.0.2 . J'ai du faire une réinitialisation de tous les réglages par défaut de l'iPhone et j'ai refait l'association avec la voiture et ça a fonctionné. Pour info en iOS 8.0 il n'y a pas ce bug .
  20. Salut a tous , En montant dans ma voiture aujourd'hui pas symbole du réseau mais seulement celui du bt s'affiche . J'ai dissocie et rassocie l'iPhone mais rien a faire ? si je desactive le BT coté iphone le symbole disparait sur l'ecran de la voiture . c un iphone 6 IOS 8.0.2 . ça marchait bien hier . Avez vous une idée ?
  21. Ça y est c remonte à bloc en roulant un peu . Donc le phénomène est que quand je refait un plein complet la jauge se met à zéro , j'agite la voiture violemment de droite à gauche et ça remonte jusqu'au prochain plein .
  22. En bougeant la voiture assez violemment de droite à gauche la jauge remonte . La j'ai refait le plein et paf jauge à zéro. Re remuage droite/gauche c remonté au 3:4 J'ai pris rdv a la concession du coin qui doivent faire un diag afin de voir d'où vient le pb . @+
×
×
  • Créer...