Aller au contenu

OlivierH

Utilisateur
  • Compteur de contenus

    41
  • Inscription

  • Dernière visite

À propos de OlivierH

  • Rang
    P'tit néophyte
  • Date de naissance 11/05/1972

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Localisation
    Paris 11
  • Marque et modèle
    Allroad 2.5 V6 TDI Pack Plus Tiptronic
  1. Bonne année à tous les formistes ! Une bonne santé pour nos Audi et à tous ceux qu'elles vont transportés ! :bigthumbup:
  2. Salut, Ahhhh ça fait plaisir de voir nos bêtes en situation !!! J'adore ! La boite tiptro fonctionne très bien en tout chemin, j'ai testé en montagne... En monté, no soucy... en descente, je m'étais mis en manuel, en vitesse 1, et le frein moteur fonctionnait très bien en limitant la voiture à 20km/h... En tout cas merci pour les photos :)
  3. Coucou, Bon je me dévoue pour la boite auto :) Moi je peux plus m'en passer... Alors : - Quand on se mets en R la voiture recule toute seule a faible allure, ca c'est normale et très pratique pour les manoeuvres - Quand on passe sur N... neutre... roues libres - Quand on passe sur D, la voiture avance toute seule, jsuqu'à 8km/h je crois, et toujours normal ! De D on peut pousser le levier vers la droite et passer en manuel. - Quand on pas sur S :eldiablo: mode sport... Ca part mieux, monte plus haut, rétrogradage plus sport... berf :eldiablo: Le mode "palette" : bouton à droi
  4. Plus de défaut ! Tout bien :) Par contre, le compresseur fait un bruit un peu différent... Surement dû au silent bloc tout neuf :)
  5. Bonjour tout le monde ! Biiiieeennn, le nouveau compresseur est en place, et ohhh miracle, la belle remonte !!! Tout est bien qui finit bien, avec un coût maîtrisé... ouf Merci à tous pour vos conseils et soutien :)
  6. Je confirme... un gentil monsieur m a appelé pour me dire que la pièce erait dispo et qu elle partait demain :) super service ! A suivre
  7. C'est parti !!! :bien: On verra bien !
  8. Merci Boblepac... Si j'ai bien compris dans les différents post, discount c'est en france, donc pas de problème de douane... Par contre Arnott, c'est aux states... du coup, y a des délai, problème possible de douane... Je tente discount...
  9. Bonjour à tous Alors !!! Des news sur ma suspension... Mon petit garagiste à démonté le compresseur... Il l'a branché, pas de son pas d'image ! Le compresseur a donc l'air bien mort... Mon garagiste me propose de tenter la réparation du compresseur, vous en pensez quoi ? Je partirais plutôt d'instinct pour le changement de la pièce... Quelqu'un a t-il déjà essayé de commander sur injecteurdiscount ? Sinon je passerais par Audi... Au vu de l'âge de la voiture, et du peu de frais que j'ai eu jusqu'à maintenant... Je dirais que cette dépense est normale :) A tout ceux qui s'i
  10. Coucou... J'ai le même problème je crois... As tu réglé le problème et comment ??? Merci par avance
  11. Merci pour ces précisions précieuses. Je vais poser une question con.. Il est où le compresseur ? J'AIIIIII http://forums.audiworld.com/showthread.php?t=2056849 Trop fort... bon maintenant faut que je regarde... Y a plus qu'à, faut qu'on !!
  12. Bonsoir à tous... Alors... J'ai passé le VAG COM.... Voilà le resultat : Address 17: Instruments Labels: 4B0-920-xxx-17.LBL Part No: 4B0 920 933 M Component: KOMBI+WEGFAHRS. VDO D12 Coding: 04160 Shop #: WSC 08392 WAUZZZ4B13N110637 AUZ7Z0C2402058 1 Fault Found: 01327 - Control Module for Parking Aid (J446) 49-10 - No Communications - Intermittent Address 34: Level Control Labels: 4Z7-907-553.LBL Part No: 4Z7 907 553 E Component: - 2C1A1 D040 Coding: 25500 Shop #: WSC 09999 3 Faults Found: 01770
  13. Merci pour vos reponses Alors, j'ai 131000km... Je vais passer chez mon garagiste de quartier, histoire qu il passe la valise.... J espere que ce n est que ca.... Je vous tiens au courant !!!
  14. Bonjour tout le monde... Je suis en weekend, on est dimanche, et j'ai un souci avec la suspension de mon allroad... Depuis hier soir il refuse de monter... le voyant orange de la suspension s allume au bout de quelques seconde... Ce qui m inquiète, c est que je n entends plus le compresseur... A t il rendu l âme ??? Bien sûr aucun signe avant coureur... Quelqu un a t il une idée, sur ce que je peux vérifier ? Tenter ? J ai vérifiē le fusible 17... Dėbranchė la batterie pendant 5 min.... Bref.... ca sent le centre Audi lundi... Merci a tous
×
×
  • Créer...