Aller au contenu

Manatlas

Utilisateur
  • Compteur de contenus

    92
  • Inscription

  • Dernière visite

À propos de Manatlas

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Emmanuel
  • Localisation
    Suisse
  • Marque et modèle
    Audi A3
  • Motorisation
    1.5 TFSI 150 CV

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Voiture récupérée La vibration provient probablement de l'enrouleur de ceinture côté passager. Sauf qu'avec le covid et tout ça, la pièce est en super rupture de stock. Alors voilà. J'attends mais il semblerait que le problème soit trouvé. Mais, j'attends de voir.
  2. Je pense qu'avec le châssis adaptatif l'espace est moindre. D'ailleurs pour l'hiver j'ai dû commander des chaînes hyper fines car l'espace est plus petit que la moyenne.
  3. Même avec la musique on l'entend en fait. C'est insupportable. Heureusement pas audible sur l'autoroute si le revêtement est bon
  4. Après 4 jours en concession le bruit devait être réglé vu que problème connu. Et bien non. Le véhicule repart 4 jours en concession la semaine prochaine. Je vous mets les liens YouTube histoire d'avoir votre avis. Alors ça reste une vidéo. Mais c'est tellement chiant comme bruit. Pas d'autre mot. Je les ai envoyés aussi à la concession. https://youtube.com/shorts/6-cmTgDGbcc?feature=share https://youtube.com/shorts/4gpY9j0F8B0?feature=share https://youtube.com/shorts/cLESKek8tvs?feature=share https://youtube.com/shorts/
  5. Bon, problématique my Audi réglée. C'est côté concession qu'ils devaient faire une manipulation. Concernant la vibration, ils sont un peu perdus. Mais ils ont constaté et enregistré le bruit. Ils ont cette problématique côté Q3. Et actuellement Audi n'a pas reconnu le problème sur la A3 sous garantie. Ils doivent donc faire des démarches de leur côté. Donc je suis peut être le premier... Je récupère le véhicule ce soir ou lundi apparemment. À voir. Par contre ils m'ont prêté une A1 35 TfSI bleu turbo. Plutôt sympa ! Et bordel ce qu
  6. De rien. Côté Audi la mise à jour.
  7. Non, pas de solution actuellement. Sur un forum allemand j'ai lu que ça devrait arriver dans quelques mois seulement si je ne me trompe pas. J'ai android aussi, mais j'ai testé avec un iPhone. Ça marche du tonnerre, et l'interface est vraiment meilleure qu'android auto. J'étais étonné.
  8. J'ai rien dans my Audi. Les accessoires ne s'affichent pas. Uniquement les options.
  9. Oui le out of the grid C'est plus aucune connexion online du véhicule. Elle n'est plus connectée au réseau et du coup tout passe en offline. C'est pas dramatique, mais j'ai pas payé pour que ça ne fonctionne pas. Ça fait plusieurs semaines que je suis embêté tous les jours, à chaque démarrage avec my Audi. Ça commence à bien faire. Pour le jaune, c'est clair, c'est flashy. C'est peut être ma dernière voiture un peu flash. Après j'ai de la chance, les coups de clé j'ai jamais connu. Après ça dépend de l environnement et des habitants j'imagine. Mais clairement où j'hab
  10. Une petite photo du jour qui reflète bien le python nacré. Sinon, - le problème de vibration dans la portière est un problème connu par Audi sur la nouvelle A3 - le problème de myAudi est global avec des serveurs en rade régulièrement. En tout cas en Suisse. - le problème de l Audi qui devient "out of the grid" n'est pas connu de mon concessionnaire, mais est récurrent vu le forum allemand cité dans un autre poste. A voir avec des mises à jour où alors au la e-sim grille à long terme.
  11. Alors au redémarrage le matin il me laisse me connecter. Mais si derrière j'éteins le véhicule et je le rallume. J'ai ce message d'erreur. J'espère qu'une mise à jour réglera ça. J'ai écrit au concessionnaire pour avoir un rendez vous mi avril. À suivre. Pour la portière ils pourront pas faire de mise à jour 😶
  12. Les problèmes se suivent et ne se ressemblent pas. Chaque jour j'ai cette erreur, alors que je peux me connecter via my Audi mais au prochain démarrage on m'impose le mode invité avec ce message d'erreur. Alors que 1h avant j'étais connecté à my Audi. Je pense que Audi a la pire gestion applicative en Suisse.
  13. En cours d'analyse, le behixuke est comme bloqué en mode sans échec. En fait on est sous windows 98
×
×
  • Créer...