Aller au contenu

edouardo17

Utilisateur Novice
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

Tout ce qui a été posté par edouardo17

  1. Salut @Mich34! J'ai effectivement déjà essayé de mettre le réglage en tardif mais malheureusement ça n'a pas aidé... @Pablo68730: j'ai finalement décidé d'aller déposer la voiture dans la cc de Sausheim à côté de Mulhouse. J'ai d'abord eu un bon accueil pour prendre rendez-vous. Par contre, pour le reste... beaucoup à redire. Déjà je suis arrivé le matin de mon rendez-vous et j'ai découvert que je devais payer 118€ de location pour la voiture de prêt... En allemagne, je n'avais pas payé 1 centime. Pour une intervention couverte par la garantie, clairement ça m'a beaucoup déplu, qui
  2. D'après eux, tout vas bien sur le capteur! Ils ont fait des tests dessus et tout
  3. Finalement, diagnostic et solution assez décevante... Les gars m'ont expliqué qu'ils avaient réussir à reproduire le problème mais qu'ils ne pouvaient malheureusement rien y faire car c'est, je cite, "a system's limitation". D'après leurs explications, la voiture en sortant du tunnel détecte une luminosité et un environnement qui lui fait prendre la décision d'allumer les phares et immédiatement après réalise qu'il n'y a pas besoin de phares et donc éteint les phares... Je travaille dans l'IT, alors je connais bien ce genre de limitation logiciel et ces petits bugs qui traînent et
  4. Apparement ça sera pas nécessaire... ils ont l'air d'avoir trouvé le problème, ils m'ont appelé pour me dire que je pouvais venir la chercher.
  5. Petit update: je suis allé déposé la voiture chez Audi en allemagne, et ils avaient déjà pu voir la vidéo que j'ai posté plus haut parce que je l'avais envoyé par mail avant de venir. Alors ils ont assez mal commencé en essayant de m'expliquer que y'avais rien d'anormal sur la voiture, que c'était plutôt une reflexion du soleil ou d'une voiture ou d'un truc qui réfléchissait... Donc je les ai tout de suite arrêté, déjà parce que j'apprécie pas beaucoup qu'on m'explique que mon diagnostique est faux... et je leur ai ré-expliqué que ça se produisait après chaque sorti de tunnel, souvent plutôt a
  6. @Bap33 je vois pas bien ce que tu entends par "Light Assist", je pense que je n'ai pas l'option... Dans la section "phares" de l'équipement j'ai: Assistant de feux de route, Réglage du site des projecteurs et Projecteurs à LED. Donc quand ça se produit, il y a deux choses: Les feux de croisement sont en déclenchement automatique lorsque je rentre dans le tunnel par exemple (donc ne sont pas en mode "Feux tout temps") L'assistant de feux de route est activé donc les feux de route sont en mode auto et sont censé s'activer la nuit, quand il n'y a personne devant ou qui arrive en sen
  7. Ahah oui je comprends tout à fait le problème . De mon côté j'ai la chance d'avoir 100% des voix
  8. Effectivement, mon Q3 est d'importation, et fabriquée à Tallinn en Estonie. Quoiqu'il en soit, quand je disais "phares classiques", il fallait comprendre: "phares de série sur le modèle S-Line", donc phares LED, oui, mais pas Matrix LED . Je suis aussi convaincu que c'est un problème logiciel, mais c'est vrai @Bap33 que j'ai pas fait le rapprochement avec les feux de routes qui se déclenchent certainement dans le tunnel avant de s'éteindre de nouveau quelques instants après la sortie, ce qui pourrait coller, au niveau du timing, avec le déclenchement intempestif des phares! Je devr
  9. Ahah ouais mince... dans ce cas ça attendra l'hiver prochain @audidu67 Je suis 100% d'accord avec toi, y'a pleins de gens qui me disent: "Mais pourquoi tu l'as achetée neuve?" ... Un des éléments de réponse est bien sûr: va trouver une bleu turbo d'occasion... Nan et puis comme tu dis, hors de question d'avoir une blanche, noire ou grise comme TOUT le monde, c'est tellement plus sympa un peu de couleur!
  10. Non, ce sont les phares "classiques" @Frix qu'est ce que tu appelles "balast" ? En fait ce qui me fait dire que ce n'est pas un problème matériel c'est la régularité des occurrences: un tunnel => 15 sec => un flash. Si c'était un problème matériel (vs logiciel), je pense que cela se produirait de manière plus aléatoire... non ?
  11. Salut tout le monde, J'ai reçu mon Audi Q3 Sportback neuve au mois de Décembre, et depuis quelques temps je remarque un bug qui est vraiment ennuyant, et j'aimerais avoir vos avis dessus. Cela se produit environ une quinzaine de seconde après CHAQUE tunnel que je traverse: les phares se déclenchent pendant un dixième de seconde, et donc cela apparaît comme un flash, ou un appel de phare auprès des autres usagers... Quand la circulation est dense, ce faux appel de phare est vraiment gênant... Je suis souvent amené à conduire en Suisse, et pour ceux qui connaissent, les sui
  12. Non, mais c'est une bonne idée, je vais voir si je peux les changer effectivement ! Ca coute pas grand chose Et effectivement, très sympa la couleur orange pulse aussi! J'ai trèèèèès longuement hésité entre les deux, et puis une jour en rentrant de Suisse j'ai croisé une Q3 Sportback Orange Pulse sur un parking et je me suis arrêté pour la reluquer... Mais j'ai pas eu ce sentiment de "wouah, c'est trop beau" que j'avais eu pour le bleu turbo. C'est ainsi que le choix s'est fait
  13. Ouais la petite touche bleu, je suis assez fan! C'est un ami qui me les a trouvé ces jantes, et elles sont top! Le sel j'y fais hyper gaffe, et je les nettoie régulièrement pour éviter les problèmes... Malheureusement non, le cache central fait apparaître la marque des jantes: Ronal... C'est dommage mais elle attendra le retour des beaux jours pour retrouver son écrin Audi Ahah, c'est rectifié! Merci de l'avoir fait remarqué
  14. Et quand même.... j'ai failli oublier les photos La première avec ses jantes été d'origine, et la deuxiéme avec les jantes+pneus neige! Dans ma région frontalière, les pneus hivers sont obligatoires en Allemagne et en Suisse, donc j'ai craqué pour ces jolis jantes alu 18" et des Michelin Pilot Alpin
  15. Pour ceux que ça intéresse encore, j'ai reçu le montant final et une bonne surprise en prime! La carte grise a effectivement coûté 13.76€, et 1074€ de malus barème 2020 (retenu 161g/kg).
  16. Ça depend clairement de la conduite ! Perso sur un long trajet sur autoroute, je suis toujours à 8.8L. En ville, c'est plus proche de 10L. MAIS, ça peut aussi dépendre de la météo ! Et oui, sur un trajet Nord-Sud de 5h sur autoroute pendant la tempête Bella (vent de face tout du long...) j'ai terminé à 11.5L Tout ça sur un Q3 Sportback 35 TFSI.
  17. Oui évidemment, je n'ai pas dis le contraire, je cherche simplement à savoir pourquoi le mandataire m'a demandé 1585€ en provision au lieu de 818... Tout à fait oui ! La carte grise dans le 68 est gratuite ?! Je suis surpris car sur les simulations que j'ai faites, j'ai cru voir 300 et quelques euros... Pour la prise en charge du malus, je peux oublier car c'est un mandataires, et il n'y avait pas de délai de livraison contractuel.
  18. Après 7 mois et demi d'attente mon Q3 sportback est ENFIN arrivé chez le mandataire e-motors chez qui je l'ai commandé. Je vais le chercher demain, et il arrive avec des supers belles surprise! C'est certainement la magie de Noël, mais grâce au VIN que le mandataire m'a déjà fourni, j'ai inscris mon Audi sur myAudi, et j'ai pu constater qu'elle arrivait avec quelques chouettes options que je n'avais pas commandé: Les sièges chauffants à l'avant Le pack éclairage d'ambiance Audi Sound System Soit 1000€ d'options que je n'ai pas commandé, mais qui ont l'air d'être
  19. Hello tout le monde! Je viens ajouter mon expérience de délai de livraison... Commandé le 27 Avril 2020 et elle est arrivé Vendredi 11 Décembre chez le mandataire. Je file la chercher demain! Conclusion, 7 mois et demi d'attente... c'est très long, mais ça passe vite.
  20. Bonjour J'ai commandé une Audi Q3 Sportback 35 TFSI S-Tronic S-Line le 28 Avril dernier, et ENFIN, j'ai eu la confirmation du mandataire e-motors qu'elle était sortie d'usine! Elle est donc en route, et je m'intéresse de plus près à ce que je vais pouvoir mettre en place avec mon assistant Alexa, Audi Connect etc... et j'ai du mal à m'y retrouver. Dans la liste des options du pack S-Line, je retrouve: Audi Connect Audi Connect Navigation et Divertissement MMI Navigation plus avec MMI touch Pouvez vous me dire comment foncitonne l'Audi Connect, y a-t-il des
  21. Effectivement, tout s'explique! Merci pour cet éclairage avisé!
  22. Ah un voisin Alsacien! Effectivement, de Blotzheim tu connais certainement Huningue (au moins de nom). Je sais pas comment tu t'es débrouillé pour obtenir 13% de Audi Mulhouse, parce que moi, en plein coeur de la crise alors qu'il ne vendait plus aucune voiture, je me suis présenté à eux avec la ferme intention d'en acheter une, et je n'ai eu que 7-8% du responsable des ventes... Concernant l'entretien, je ne connais pas encore la différence de tarif à Weil, mais j'avoue que c'est plus par soucis de proximité. La concession de Weil-am-Rhein, j'y suis en moins de 10 minutes, alors que Passi
  23. Rholala ouais ça c'est un sacré coup d'chance quand même! Même pas deux mois... Tu avais pris des options particulières?
  24. Ca date de quand si m'a question n'est pas indiscrète? Honnêtement aujourd'hui, je trouve qu'ils sont vraiment compétitif au niveau tarif! Même par rapport à l'importateur allemand Tabor Autohaus à Kehl, ils sont meilleurs.
  25. Non je me suis mal fait comprendre je pense... et en plus je me suis emmelé les pinceaux dans mes pourcentages Il n'y a pas deux points (ni 11 d'ailleurs) mais 6 points, sinon effectivement à deux points, je serais peut être resté chez le concessionnaire. Ce que je voulais dire c'est: Entre l'offre e-motors (43 400 €) et le prix catalogue (49 890 €) il y a 13% de réduction Entre l'offre e-motors et la meilleure offre que le cc Audi m'a faite (46 200€) il y a -6% Maintenant en comparant avec la même base (le prix catalogue): e-motors m'a proposé 13%, et Audi 7%. Désolé
×
×
  • Créer...