Aller au contenu

Gandalf68

Utilisateur
  • Compteur de contenus

    61
  • Inscription

  • Dernière visite

À propos de Gandalf68

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Thierry
  • Localisation
    Est
  • Marque et modèle
    A6 quattro
  • Motorisation
    V6 TDI

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. C'est mon garagiste qui les a changés, mais visuellement, RAS. Ils sont dans mon garage, il faut voir si il y a une méthode simple pour vérifier.
  2. Alors, petit retour comme promis. J'ai fait changer les 2 disques arrières, le problème a disparu, c'était donc bien ça...
  3. Après réflexion et exploration de ma mémoire, je me demande si ce ne sont pas les disques arrière effectivement (ce qui expliquerait pourquoi il n'y a aucun retour dans le volant). Un jour l'été dernier avec un ami à qui je faisais essayer la voiture, on a bien allumé, donc y compris sur les freins forcément, puis peu après on s'est garés, ça sentait un peu le chaud à l'extérieur... Je me demande si à ce moment le frein de parking n'aurait pas pu déformer légèrement les disques arrières bien chauds... car chronologiquement ça me semble aussi coïncider. Je crois qu'il va falloir les changer pou
  4. Je pense à quelque chose... le frein de parking, il est sur les disques arrière j'imagine?
  5. Je suis bien d'accord, mais d'une part pourquoi ça ne le fait qu'à "chaud", et d'autre part ça ne se voile pas spontanément a priori? Je n'ai eu aucun choc, les roues sont parfaitement équilibrées, etc..... et également comme dit vraiment aucun retour dans le volant. D'un autre côté certes, le fait que la fréquence soit proportionnelle à la vitesse de rotation des roues.... bizarre.
  6. Bonjour, J'ai un problème (léger) assez curieux, si quelqu'un a déjà eu ça ou une idée, je suis preneur. Après avoir roulé quelques temps (ça ne le fait pas les premiers kms), sur les freinages non appuyés, ça saccade un peu, a priori proportionnellement à la vitesse de rotation des roues. Eléments complémentaires: - les disques et plaquettes sont récents (changés par Audi), ils étaient quasi neufs quand j'ai acheté le véhicule, là ils doivent avoir environ 15000kms. De toute façon, si c'était les disques, ça le ferait tout le temps a priori? Et je ne vois vraiment pas commen
  7. Ah flûte, ça limiterait passablement l'intérêt de la chose :-(
  8. Question sur le MIB2, j'ai installé les "zones à risques", coché dans la liste des POI pour les voir apparaître, mais j'ai beau chercher partout, je ne trouve pas où se paramètre l'alerte sonore? Merci.
  9. Moi c'est le fait d'être en extension de garantie (non Audi, mais..), au premier problème sur quoi que ce soit lié au multimedia, même si ça n'a strictement rien à voir...... Et bon, j'en ai pas plus besoin que ça non plus, c'est plutôt pour l'aspect éternel geek que ça m'attire, mais face au risque de problèmes liés à la garantie, je ne pense pas que je vais franchir le pas pour l'instant. Pourtant j'ai acheté l'interface ethernet USB :-)
  10. Bonne nouvelle, merci pour le retour. Quant au rapport de 1 à 3 , chacun se fera son avis.... il y en aurait de bonnes à raconter sur le sujet....
  11. Ca semble intéressant les 93€ à distance versus les 160$ de la personne déjà citée ici. J'ai reçu mon DUB-E100 mais pas encore eu le temps de m'en occuper.
  12. C'est surtout que ça existe depuis quelques 20 ans aussi sur toutes les françaises équipées de radar avant :-) C'est juste quelques lignes de code dans le logiciel, vraiment incompréhensible certains de leurs choix.
  13. J'ai toujours roulé à 115/136 au régulateur depuis pas loin de 20 ans que j'ai des voitures qui en sont équipées, jamais été flashé (dans ces conditions). Ce n'est pas "chiant" du tout d'avoir des crans de 1 (Pigeot) ou 2 (Ronault) km/h puisqu'en maintenant l'actionneur, ça défile, en tout cas sur toutes les Pigeot/Ronault que j'ai eues. Ce problème reste un irritant notable de cette voiture pour moi, heureusement il y en a peu par ailleurs et l'agrément global l'emporte haut la main. Le 2ème le plus irritant et tout aussi incompréhensible pour moi c'est le coup du radar/caméra avant qui ne se
  14. Et encore, sur les C7, l'option dans le menu est cachée par défaut , il faut l'activer au vagcom.. leur logique m'échappe....
×
×
  • Créer...