Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

vic153

Utilisateur
  • Compteur de contenus

    113
  • Inscription

  • Dernière visite

Tout ce qui a été posté par vic153

  1. pas de probleme par contre e85 ça peut faire des degas ou pas car effectivement Elle consomme bien je viens de voir
  2. excuse moi l Ami pas 1 heure plus Javais posté Il y a quelque jours et tout a l heure ça fesais plus q'une heure je suis patient bon pas grave j'avais une a4 v6 tdi 180 Quattro cette semaine je l'ai foutu a la casse injecteur pilote Hs calculateur pompe injection deffectueux Elle avait support moteur Hs du coup toute la Caisse trembler plus jamai de v6 tdi
  3. vous avez tous des Audi et personne pour me dire CI a6 et fiable ?
  4. bonjour a tous savoir vos avis car Il y a un pro qui vend une a6 c5 2.4 v6 165cv Elle a 399.000km savoir CI moteur en fin de vie pour un v6 essence
  5. je voulais avoir des avis pour une Audi a6 2.4 v6 165 cv Elle a 399.000km roule tres bien c'est un garage qui la vend pour 500 euro savoir CI y a des risque a ce km car jai revendu Mon a4 v6 tdi 180 Quattro trop de probleme
  6. bonsoir moi sur Mon a4 v6 tdi 180 Quattro jai le code erreur injecteur pilote hs et Il y a ecrit sur le rapport du diag calculateur pompe injection pas de communication mais jarrive a la démarrer et Elle roule par contre Elle a une perte de puissance savoir CI c'est normal Audi ne ma pas effacer les codes defaut
  7. ok merci a toi je ne me rend pas compte de ce que j'écrit je vais faire attention
  8. j'espere quond pourra m'aider j'ai appeler un réparateur specialists des calculateurs vp44 j'explique que ma Audi démarre et roule mais j'ai un code default du calculateur la personne me dit echange standard du calculateur a 429euro qui soit disant pas réparable alors que je vois bien que pas mal de gens les répare dite moi CI vous pouvez m'aider svp
  9. pardon oui j'ai fait un diagnostique chez audi et il y a écrit transmetteur de course de levée du pointeau coupure court -circuit au pole positif transmetteur de température d'huile signal non plausible vannes pour palier de moteur étage 1 , la sortie ne commute pas court - circuit au pole positif tension d'alimentation signal trop faible calculateur de pompe injection absence de communication capteur angle de braquage alimentation en courant borne 30 signal de periode de coupure de l'allumage signal non plausible
  10. sinon pas de probleme je comprend je vous tiens au courant pour la suite
  11. merci a toi de m'avoir répondu ok je comprend mais pour moi cest comme CI on ne veut pas me repondre et que cest sans importance CE que j'écrit
  12. d'accord 75 vu et pas 1 seule réponse a ma question bon ba je vais devoir allez ailleurs je penser que ce forum pourait m'aider sur beaucoup de choses que je ne connais pas au final il y a que 3 voir 4 personne qui me répond de temps en temps je ne fait rien de mal je m’exprime asser clairement dans ce que j'écris
  13. 12 vue et pas de réponse ba alors les amis vous ne vouler pas m'aider ?
  14. bonjour a tous voila je viens de vérifier la tension de l'injecteur pilote et il et bien hs ça me donne 00.5 ma batterie sans démarrer la voiture j'ai 12,42 moteur allumé j'ai 14,42 dite moi ci ma batterie
  15. salut merci a toi la batterie c'est une 92 Ampere neuf acheter il y a 7 mois et je l'avais charger 3 fois car a force de démarrer ma audi tous les 2 semaine oui car elle a 1 petit problème faut attendre 5 seconde pour qu'elle démarre peut être du a injecteur pilote je pense aussi a la batterie car même mes vitre a l'avant on parfois des bug comment faire pour effacé les codes défaut et combien ça pourrait me coûté j'avais oublier pour tester mon injecteur pilote quelle réglage sur le multimètre pour vérifier
  16. je vois qu'il y a 7 vu mais personne ne peut m'aider ?
  17. bonjours a tous voila le problème la audi tremble et bruit moteur du coup chez audi on me diagnostique 1 injecteur pilote hs et 2 support moteur foutu elle sont piloté par contre les autres code je ne connais pas pourriez vous m'aider svp
  18. merci a toi parfois je suis pas logique
  19. bonjour a tous depuis que jai changer ma cremaillere Mon volant et a l'enver savoir ci je met Mon volant droit depose le cardan de la colonne de direction et tourne a la main les roue pour etres droit ça pourrait marché ou pas car Audi ne veut pas me recentrer la cremaillere car comme c'est moi qui et fait le travaille ils ne veulent pas le faire c'est fous ça
  20. bonjours merci a toi de m'avoir répondu , non pas encore je vais le faire début du mois qui vient chez audi rendez vous pris
  21. bonjours a tous j'ai un bruit dans mon filtre a air , ça fait poc poc poc j'ai changer le filtre a air toujours pareille , j'ai oublier de dire quand je la démarre le moteur ne tourne pas rond il claque légèrement coté conducteur et tremblement dans l'habitacle même les roues tremble par contre on me dit injecteur pilote ou injecteur foutu car on m'avais nettoyer les injecteur mais la de nouveau pareille , les vitesse passe tous sans problème j'avais la commande de boite desserrer , quand je passe la marche arrière je relâche lentement la pédale d'embrayage les tremblement c'est pire et elle na pas toutes sa puissance on ne sent pas quelle a c'est 180cv pour un v6 tdi quattro boite 6 pouvez vous m'aider
  22. ma audi a des probleme elle tremble de partout au demarrage meme apres un nettoyage des injecteurs la cela fesait 2 mois quel ne roulait pas a cause de la cremaillere depuis que je l'avais demarrer il y a 2 semaine les tremblement etait encore pire donc je pense a 1 probleme volant moteur et le mecanisme embrayage foutu ou sinon pour les vitesse qui passe mal recepteur car la audi a de la rouille un peut partout elle a pas loin des 400.000km jai changer tout le kit distri avec tout les galet mais pas fait embrayage

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...