Aller au contenu

xhym

Utilisateur
  • Compteur de contenus

    224
  • Inscription

  • Dernière visite

À propos de xhym

  • Date de naissance 27/07/1986

Information de profil

  • Sexe
    Homme
  • Prénom
    Guillaume
  • Localisation
    Limoges
  • Marque et modèle
    RS4 B7 Pack F1
  • Motorisation
    4.2 FSI

Visiteurs récents du profil

905 visualisations du profil
  1. J'avais testé le sablage au bicarbonate sur les flaps mais ça ne fonctionnait pas avec la granulométrie que j'avais du bicarbonate à voir peut être avec quelque chose de plus gros.
  2. @Philounice Salut, cela peut être dû à un excès de calamine qui empêche l'ouverture totale du volet, cela m'est arrivé avant le décalaminage j'ai compris en démontant en ne voyant pas de jeu que c'était dû à la couche de calamine sur le volet de presque 1cm .........
  3. çà lui va tellement bien ces rotors !!!! Trop belle tu as du te régaler !!
  4. Bonjour à tous, Après quelques modifications et amélioration je viens partager ces aventures avec vous si çà peut servir à certains Pour rappel, j'avais fait la vidange des freins ainsi que du système d'embrayage depuis plus du tout de pédale qui collait un peu au fond (Je mettais dit je fais çà on verra çà coute rien et au pire je ferais l'embrayage plus tard). Mais depuis j'avais ma synchro de 3 qui craquait surtout à haut régime en rétrogradant. Quand j'ai acheté la titine la vidange de boite avait été faite (papier du garage à l'appui), donc j'ai pris la décision de mettre un additif, idem je me suis dit j'ai rien a perdre au pire quand je ferais l'embrayage je referais les synchro. La confiance n'excluant pas le contrôle je sors une seringue et je tire un peu d'huile de boite : je vous laisse juger par vous même, pour ma part je suis aller direction AUDI acheter l'huile de boite, hors de prix, mais pas envie de me prendre la tête sur le choix de la bonne huile. Et en plus de l'huile j'ai quand même mis du P18, pourquoi ? Car j'ai eu il y'a quelques années un soucis avec ma vieille 406 qui avait à l'époque 280000km aujourd'hui 350000 les vitesses qui ne passait même plus à froid et qui craquait, j'avais vidanger çà n'avait pas fait grand chose et j'avais mis du P18 après et là plus aucun soucis mais vraiment du beurre même à froid après plusieurs semaines d'immobilisation!! Et bien la boite ne craque plus du tout même en arsouillant, j'ai attendu un peu de rouler (j'ai fait un peu plus de 1000km depuis) avant de vous faire ce retour. Conclusion pas besoin que je démonte ma boite pour le moment, ni l'embrayage qui ne colle plus même après un rythme élevé sur routes sinueuses demandant pas mal de changement de vitesse! L'autre chose que je souhaitais partager avec vous est la reprog suite à mon décalaminage et des petites saccades après plusieurs recherche je suis aller chez un préparateur sur Perigueux qui en fait s'avère être la team Minerva qui roule en championnat GT. Si vous remontez le fil, j'avais fait un log et la MAF avec la formule donnait suite au décalaminage 380cv résultat du banc 388! Par contre ma voiture avait déjà été reprog avec les pieds.... du coup démontage des calculateurs il a remis une map d'origine qu'il à repris proprement : j'avais demandé de retrouver les cv d'origine et avoir un truc homogène et pas une puissance délirante avec une courbe pas belle, résultat 421cv et 437Nm et un comportement et un feeling terrible !!!!!! Très satisfait du résultat et du comportement très pro de PITO Engineering !!!!! Prochains travaux : carrosserie pour remettre propre et réglage chassis avec KW mais çà sera pour plus tard je vais profiter de titine avec Mme et les enfants un vrai bonheur! Bonne route à tous au plaisir de lire vos posts et voir vos belles! @+ Guillaume.
  5. Excellent !!!! Je l'avais jamais vu celle là pour ma part Génial
  6. C'est le joint numéro 13 et pour savoir si cets lui tu regardes dans le puits a partir d'où tu as une trace d'huile
  7. Salut @bic77, Si tu as une fuite dans le puit de bougies soit cache culbu ou l'autre joint tout bizarre qu'il y a entre le support daac et la culasse. Et là! j'ai regardé dans tous les sens et pas le choix que de sortir le moteur car les caches distri le bloque ! Je te retrouve le lien avec ce fameux joint avec une photo sur mon moteur. @+ Guillaume
  8. @SebaRS4 Duke avais mis toutes les rèfs dans son post j'avais tout mis en favoris : Voici les references des baguettes: Baquette Bas de Porte Avant Gauche 8E0853959 7DL Baquette Bas de Porte Avant Droit 8E0853960 7DL Baquette Bas de Porte Arriere Gauche 8E0853969 7DL Baquette Bas de Porte Arriere Droit 8E0853970 7DL
  9. https://shops.audi.com/de_DE/web/tradition/ersatzteile/b-reihe-audi-80-a4/audi-a4-avant-cabriolet-s4-rs-4-b7-2004-2009/aufbau En fait je ne sais pas pourquoi mais si tu mets en anglais çà te sort pas sur la première page les baguettes alors que si c'est réglé en allemand si page 1 et 2.
  10. Aucun expert Daniel, je l'ai fait moi même basé sur les modifications de déviation de Devincy / KSF que j'ai pu voir, mais sans modifier la partie alu car je mettais dit si je veux revenir OEM çà se fera sans mal et j'ai eu le nez fin. Le principe était similaire, fermeture au niveau de la partie alu qui rentre dans l'admission celle ou tu as le ldr qui passe et déviation en sortie de déshuileur par un tuyau rigide sous la voiture. Il me semble que sur un des posts tu avais mis une photo. Je précise aussi que dans le doute du bon fonctionnement de mon deshuileur je l'avais remplacé par un neuf ! on avait eu la discussion d'ailleurs je t'avais demandé comment le démonté pour voir comment c'était fait dedans.
  11. @crazysnake57 Non pas vraiment mais je n'ai pas de mesure pour étayer mes propos d'autant plus que j'avais fait le décalaminage qui n'avais jamais été fait donc il me manquait énormément. Mais entre maintenant et juste avant je vois pas de différence notable à part l'odeur oui çà coulait sur l'échappement donc c'est pour cette raison que je ne roulait plus avec, juste quelques kilomètres pour vérifier mais pas plus et çà revenait tellement vite ....
  12. Bonjour à tous, comme vous avez pu le voir sur les précédents échanges j'ai une fuite que j'avais aperçu pour la première fois quelques centaines de kilomètres après mon décalaminage (environ 800/1000km). Localiser tout autour du carter d'huile, n'ayant pas le temps de m'en occuper j'avais confier çà à mon mécano habituel, en qui j'avais confiance. Il s'est avéré que ce n'était pas çà mais il a quand même fait le remplacement du joint, et a fait pas mal de merde tout çà pour ....500€ ! quelques kilomètres plus tard rebelotte çà fuit toujours, j'y retourne il regarde et me dit çà vient du cache culbu, ok pas de souci j'ai le joint, il fait le remplacement et me fait de la merde mais je m'étendrais pas sur le sujet c'est un escroc et un guignol... Quelques kilomètres encore après y'en avait encore partout sous la voiture, et quand on sait que çà fuit on est toujours la tête dessous à voir si y'a une goutte, j'ai entre temps fini mon agrandissement et j'ai pu reprendre les travaux sur la voiture. J'ai cherché partout, joint de filtre à huile (redémontage intégral de l'admmission) / deshuileur / joint de puit de jauge / joint spi compresseur / DA / etc bref je ne trouvais pas mis à part un suintement aux caches distribution mais il y'avait de l'huile à l'avant de la voiture et de plus 45min au ralenti pas une fuite! Ce weekend j'ai tout remis à l'origine c'est à dire plus de dérivation des vapeurs d'huiles j'ai remis le deshuileur à l'admission et ...... plus de fuite !!!!! Idée de la cause : en relisant le descriptif du moteur, le fonctionnement du deshuileur la mise à l'aire du bas moteur est fait par les carters de distribution et ensuite çà va dans les caches culbu part les trous que j'avais pris en photos sur un de mes posts précédents et après direction deshuileur. "Je pense ", ce n'est qu'une idée que la pression était excessive et que le fait que le deshuileur soit raccordé à l'admission çà aspire et évite d'avoir cette pression dans le bas moteur distri caches culbu. quoi qu'il en soit çà restera comme à l'origine et décalaminage tous les 30000 environs comme BEFA à pu le montrer dans ces posts ;-) En espérant que çà puisse en aider certains. @+
  13. Le chassis supersport est bas comme sur la photo en effet et plus haut devant. Pour la direction, la purge intégrale ainsi que le réglage du jeu doit pouvoir régler ce souci mais je rejoins Daniel ce n'est pas normal. Pour le mordant idem la purge ainsi que des durites avia ont réglé ce feeling désagréable à la pédale. Si çà peu aider chouette essai que tu as fait là au moins si un jour tu en acquières tu pourras avoir un point de comparaison ce qui est top pour ce faire un avis de l'état de santé de celle que tu essayes. @Duke69 Hâte de voir le résultat il faut qu'elle y passe la mienne aussi à un bon nettoyage et enlevé le mini pok de portière que j'ai je ne vois que çà
  14. 😍 @Philounice tu as des cales à l'avant ? Si oui suis intéressé par la largeur que tu as mis ?
×
×
  • Créer...