Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…

hayor51

Utilisateur
  • Compteur de contenus

    294
  • Inscription

  • Dernière visite

À propos de hayor51

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    Guillaume
  • Localisation
    Marne
  • Marque et modèle
    Audi a6 4f
  • Motorisation
    3.0 tdi asb

Visiteurs récents du profil

220 visualisations du profil
  1. Fais un retour remi si ca fonctionne. Moi j’aimerai désactiver celui de l’arriere, je pense que vous savez pourquoi
  2. Et dire que moi j’ai tout décoller sans arrache rotule mais j’ai du enlever les cardans grosse galère tout ses bras en tout cas...
  3. Pourrai tu verifier ? y’a peut être un reglage pour le coup
  4. Pareil AFS l’autre je ne sais pas ce que c’est, vous parlez des antibrouillards qui s’allument au braquage ? tiens au passage remi_rco en parlant d’afs, mes deux phares sont neuf mais ces quiches d’audi n’ont su me les regler nickel du coup je m’en suis occupé mais est-ce que toi aussi quand tu tourne a un certains degré de braquage le phares exterieur tourne plus que l’autre ? En gros le faisceaux s’écarte
  5. Je ne pense pas que l’on parle des mêmes tremblements oui. Et puis j’ai changé récemment suite à mon entretien complet le filtre à gasoil et ça n’a rien changé. Mais il est vrai qu’en ce moment ras donc bizarre tout de même. Le temps à une influence j’ai l’impression... à creuser
  6. Tout à fait d’accord avec toi surtout que tu as deux retours positifs ici 👍
  7. C’est assez aléatoire disons ces vibrations je les ressens tout de même plus à froid au debut je me disais sue ça devait etre le temps que les pneus chauffe mais j’ai d’autre véhicule et ca ne fais pas ça. J’ai en plus 2 train de pneus et pareil... j’ai bien des oscillations oui en décélérations très très désagréable la boite fait un peu n’importe quoi en décélération à vrai dire a partie de 1500 rpm
  8. Je vais mettre ma surconso sur le dos du fap alors xD. 8.5 jamais en dessous
  9. Tu dois pas connaitre la pédale de droite 😂 jamais de la vie je fais cette conso tu va l’encrasser ton moulins... je dis ça je dis rien
  10. Salut nico, non il me semble pas que son coffre soit électrique pour ça part.
  11. Bonjour, Moi c’est autre chose, lors de la fermeture il ne se verouille pas complètement il se ferme mais se réouvre comme si qu’il n’etait pas claqué à fond. J’ai trouvé l’astuce je dois tirer vers moi le petit loqué qui est situé sur la barre en alu qui fait office de seuil de coffre et la impec mais c’est tout de même chiant de devoir faire cela. J’ai tenté de graisser ce loqué pour qu’il revienne de lui même a l’ouverture mais rien à faire... quelqu’un à déjà rencontré ce souci ? merci
  12. Je suis dans la même interrogation que toi concernant reprog et fap au vu des réglementations toujours plus strictes. Je passe le CT samedi j’en toucherai deux mots au contrôleur moi elle est de 2007 et avec OPTION fap 😂 donc c’est encore différent
  13. Triste nouvelle vraiment désolé pour toi d’autant plus qu’aucun signe avant coureur... J’ai ce bruit de chaine au démarrage je vais songer à y remedier. Prends la bonne décision, courage à toi
×
×
  • Créer...