PP.

Utilisateur
  • Compteur de contenus

    58
  • Inscription

  • Dernière visite

À propos de PP.

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Localisation
    Yvelines
  • Marque et modèle
    A3 3.2 Quattro Ambition Luxe TT TFSI 200
  1. Ben si, ça s'est éteint tout seul :icon_lol: Je ne me souvenais plus au bout de combien de temps, mais en relisant mes posts, je vois qu'il y a 3 jours entre la fin de l'intervention et l'extinction... ça peut donc prendre un peu de temps
  2. @GENDY71 : Effectivement, il y a bien la prise Aux dans l'accoudoir. @yuil110 : Tu l'as acheté où ? Tu as les références exactes ? Pas d'activation VAG-COM ? Il existe un tuto spécial A5 ? J'en ai trouvé un pour l'A6, mais je ne sais pas si c'est pareil
  3. Merci pour ces réponses. Pour le jack dans l'accoudoir, je vais regarder... Pou l'AMI, doc faut acheter le boitier. Il est vendu avec un cable seulement. Si je veux mettre Iphone + USB, c'est possible ou on ne peut mettre qu'un seul cable à la fois ? Et je vois qu'il faut le faire activer une fois installé... Donv retour chez audi. Ils prennent combien pour ça ? Et sur le boitier Dension, personne n'a un retour d'expérience ? Ils disent qu'il n'y a pas besoin d'activation et il est possible d'avoir à la fois USB et Iphone...
  4. Hello, J'ai lu toute la soirée d'hier les posts en rapport avec ce que je cherche, mais j'avoue que je suis un peu perdu. J'envisage l'achat d'une A5 S-Line de 2008. Globalement, bien équipée, je suis sur le point de me laisser séduire, mais il y a un point qui me dérange un peu. Au niveau sono, il n'est possible d'écouter de la musique qu'à la radio ou sur CD (chargeur 6 CD présent). Je ne sais pas pour vous, mais moi, ça fait bien 5 ans que je n'ai pas manipulé de CD ! Bref, tout mon stock de musique est sur un disque dur en MP3. Je pensais avoir un lecteur de carte SD, mais non. Rien du tout. Bref, positivons, pas de panique, il doit être possible d'en ajouter un... Je consulte les posts et là... je reste perplexe. Déjà, il faut identifier le modèle de radio. Compte tenu du modèle (S-line 2008 avec GPS), je me dis que ça doit être un modèle MMI 2G. Je comprends donc qu'il faut ajouter un boitier AMI. Par contre, quand je recherche exactement ce qu'il faut et comment ça se monte, là c'est plus compliqué. Je vois qu'il y a des boitiers à vendre. Est-ce que le boitier suffit ? je vois qu'il y a aussi des cables seuls à vendre. La voiture dispose déjà du tel Bluetooth, est-ce que cela signifie que le boitier AMI est déjà présent ? Il y a des choses à activer avec le VAG-COM ? Est-ce facile à bricoler seul ou faut-il passer par Audi pour le faire monter ? J'ai trouvé un boitier Dension Gateway 500 S qui semble se monter "facilement" et sans activation. Quel en est le prix (j'ai entre 200 et 500 € selon les sites !!). C'est un bon produit ? Est-ce équivalent à l'AMI d'origine ? Pour info, mon besoin serait d'avoir un moyen d'écouter des MP3, donc soit un port USB, soit un lecteur de carte SD, soit la possibilité de piloter un iphone 5 également pour la musique, voir éventuellement tout cela en même temps. Désolé si ce post fait doublon, je pense qu'il doit y en avoir qui ont déjà posé les mêmes questions. Dans ce cas, pouvez vous me mettre les liens.... A l'aide...
  5. Bonjour, j'ai remarqué un grincement à l'arrière gauche lorsque la suspension est sollicitée. j'ai d'abord pensé à un solentbloc. J'avais eu ça sur un ancien TT MK1. Mais je me demande si je n'ai pas une fuite au niveau de l'amortisseur. C'est léger, mais j'ai un doute. Je ne suis pas spécialiste, mais est-ce que la fuite pourrait être liée au bruit (ou inversement que le bruit est lié à la fuite) ?
  6. Hello, De mon côté, j'ai un petit soucis un peu dans le même genre. De temps en temps, je n'ai plus de son sur l'autoradio (BSN sur TT TFSI 200 de 2006 - 25000 KM). Il me suffit d'arrêter le moteur, d'enlever la clé et de redémarrer pour que ça refonctionne... Quelqu'un a déjà eu ce soucis ? ça sent la panne prochaine, non ? Le reste du temps, tout fonctionne correctement. A noter que le précédent propriétaire a fait monter l'interface Ipod. Je ne sais pas exactement quel modèle a été monté. Ce n'est pas précisé sur la facture. Je ne sais pas si c'est lié.
  7. PP.

    Prise Aux sur BNS 5.0

    est-ce que c'est comme pour le RNS-e, il existe des versions différentes ? Mon BNS est de 2006, alors que la brochure doit dater de 2008 ou 2009.
  8. Si le HP gresille une fois démonté, je pencherais plutôt pour un problème en amont : Ampli ou autoradio. Un HP ça marche ou ça marche pas. Je ne pense pas que ça génère du gresillement tout seul.
  9. C'est pas pris en charge par l'assurance ? Personellement, je ne bricolerais pas ce genre de chose ! Un Airbag qui explose, ça fait des dégâts !! Laisses faire les pros. Maintenant ça doit être possible quand même pour quelqu'un qui bricole bien, donc si tu persistes, alors bon courage et bonne chance.
  10. PP.

    Code Sécurité BNS 5.0

    Je crois que je sais pourquoi je n'ai pas ce code... Le petit carton avec le code est dans le manuel de l'autoradio. Or, le véhicule est d'origine Allemande. Le code devait doc être sur le manuel Allemand. Le précédent propriétaire a acheté les manuels en Français par la suite... Manuel qui ne possède pas le petit volet avec le carton à découper quand il est acheté par la suite. Enfin, ça ne me donne pas le code pour autant :bleble:
  11. Idem avec mon A3 Quattro. Que du bonheur de passer là où tout le monde reste planté. Le soir de la grande pagaille, je ne me suis jamais retrouvé en difficulté. Une semaine plus tard, alors que ça recommençait, idem. Même en descente avec virage (côte de Chateaufort pour ceux qui connaissent), nickel. Il faut dire que je suis en boite manuelle aussi peut être. Mais quoi qu'on en dise, le Quattro, c'est que du bonheur.
  12. Sur mon TT 2007, j'ai un BNS 5.0 sur lequel le précédent propriétaire a fait monter une interface pour Ipod / Iphone (Je ne sais pas de quel dispositif il s'agit, Xcarlink ou autre). Quand je branche mon IPhone 4 sur la prise prévue à cet effet, il se produit plusieurs choses : - Sur l'Iphone, j'ai un message qui m'indique une compatibilité partielle et le non chargement de la batterie (à cause de l'incomptibilité partielle ?) - sur le BNS, je constate qu'il se comporte comme si j'avais un chargeur 6 CD. Ce comportement semble normal puisqu'il est décrit dans le manuel. - j'arrive à lire de la musique en provenance de mon Iphone. On peut donc dire que tout marche normalement, sauf la recharge de la batterie de l'Iphone. OK, mais ma question est la suivante : comment je fais pour écouter une musique en particulier ? Dans l'affichage, je n'ai pour me repérer que CDx - TRy. x allant de 1 à 6 et y, de 1 à 99 !! Pas très partique. J'aurais préféré un nom d'artiste, d'album, ou un titre ! Il y a bien une option dans les menus pour afficher les tags des MP3, mais elle n'a pas d'effet sur les MP3 écoutés à partir de l'Iphone... J'ai peur qu'il n'y ait pas de solution... J'envisage le montage d'un RNS-E, est-ce que le comportement est identique sur le RNS-E si je branche l'interface Ipod ? Et à partir des cartes SD, il affiche les tags ? Merci de vos réponses.
  13. PP.

    Prise Aux sur BNS 5.0

    J'ai lu dans la brochure commerciale du TT que sur le BNS 5.0 il y avait une prise Aux pour y brancher un lecteur MP3. Mais elle est où ? Il n'en est pas fait mention dans le manuel et aucune trace dans la voiture... Elle existe vraiment ?
  14. Pour remplacer le BNS 5.0 par un RNS-E, il faut changer des cables ? Il me semblait que j'avais lu dans certains posts qu'il suffisait de remplcer le poste et que les cables étaient compatibles....
  15. PP.

    Code Sécurité BNS 5.0

    Pareil, J'ai un BNS 5.0 dans mon TT de 2007 et pas de carte avec le code. Je le changerais bien pour un RNS-E, mais sans code, ça risque de ne pas être facile à revendre. Je n'ose pas le débrancher, si c'est juste pour vérifier qu'il ne fonctionne plus après. Comme Bap 33, je n'ai pas trouvé non plus le paragraphe dans le manuel qui indique comment rentrer le code. Donc même question : y a-t-il toujours un code sur tous les BNS 5.0 ?