Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Alpazen

Utilisateur
  • Compteur de contenus

    69
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de Alpazen

  • Rang
    Débutant

Information de profil

  • Sexe
    Homme
  • Prénom
    Pascal
  • Localisation
    Haute-Savoie
  • Marque et modèle
    Q7 AVUS
  • Motorisation
    V8 4,2 TDI

Visiteurs récents du profil

188 visualisations du profil
  1. Bonjour Guy, A part une pile défectueuse je vois pas trop.. .. essayes en une autre car il m'est déjà arrivé d'avoir une pile neuve qui était foutue. Tu n'as pas de seconde clé ? Autrement à voir au Vag com si il y aurait pas un défaut au niveau du récepteur. Amitiés, Pascal
  2. C'est très raisonnable et tu peux trouver.. Pour moins cher (17.000), j'ai un beau V6 3.0 de 2008 Ambition luxe avec 111.000 km d'origine en parfait état, mais il n'a que 5 places.. Et il n'a aucun problèmes car je l'ai simplement dernièrement upgradé par un beau V8 4.2. Mais bon, la Haute-Savoie ça fait loin !!
  3. Alpazen

    MMI/AMI

    Oui je vois à peu près ce que ça donne.. d'ailleurs on bougeait la tête en même temps pour synchroniser !!!!
  4. Alpazen

    MMI/AMI

    Salut David, Regardes à mettre un transmetteur FM et MP3, j'ai jamais essayé mais ça doit fonctionner : https://www.fnac.com/mp28084761/Kit-Bluetooth-Transmetteur-FM-et-Lecteur-MP3-SD-double-USB-pour-Voiture/w-4 Amitiés, Pascal
  5. Franchement j'en sais rien, il y a tellement de bizarrerie avec cette électronique que j'y perd mon latin ! Sur les miens RAS jusque là, mais j'espère que je vais continuer à passer à travers les gouttes..
  6. Salut Patrick, Tu dis pas si tu as un système mécanique ou électrique.. hors si il est électrique il y a de nombreuses sécurités qui peuvent causer un problème, VCDS souvent obligatoire. Si il est mécanique et que tous tes fusibles gérant la prise remorque sont ok (mais j'ai un doute vu le court jus), c'est que physiquement il y a eu rupture de fils ou de cosses, il faut déjà que tu vérifies les fils qui sont derrières ta prise pour voir si c'est pas elle qui est en défaut, et sinon il te faudra remonter plus haut dans le faisceau ou voir chez Audi si ce n'est pas un capteur. http://www.instruccionesaudi.com/Q7/fr_FR/ba/page_00783.htm
  7. Pour ma part je connais le site Ross-Tech : https://www.ross-tech.com/products.php Après il faut voir si d'autres membres auraient des liens pour obtenir des tarifs un peu plus doux.. Amitiés, Pascal
  8. Il est vraiment superbe.. et la couleur marron métallisée est vraiment belle. Félicitations pour ce bel achat
  9. Si la batterie est trop descendue, il se peut que le VCDS soit utile pour la réinitialiser, mais j'ai quand même un doute car ça me parait étrange avec une batterie neuve (donc encore sous garantie), il se peut qu'autre chose soit en cause et là il n'y a que le VCDS qui pourra nous répondre.
  10. Si tous les fusibles/relais sont bons il faut que tu vérifies le pulseur d'air derrière la boite à gant, j'avais du le changer sur mon ancien modèle en V6 Amitiés, Pascal
  11. Bonjour, A part de te conseiller d'aller voir dans un autre garage (voir aussi un petit garagiste) pour avoir confirmation du problème, je vois pas trop comment t'aider ici.. Amitiés, Pascal
  12. Vraiment difficile de te répondre.. peut-être tout simplement que c'est la pompe qui a lâchée, mais là je pense que seul un mécano en direct pourra t'en dire plus, tiens nous au jus.. Amitiés, Pascal
  13. Sans doute la sonde défectueuse comme le dit Julien.. sinon, à part un problème d'électronique je vois pas.. il faudrait voir avec le Vagcom si il y a une erreur qui s'affiche ?! Amitiés, Pascal
  14. Salut Yann, Je ne peux pas vraiment t'aider puisque je n'ai jamais regardé cette information, je fais toujours le calcul de tête et les 11 litres sont parfaitement conformes à ce modèle que j'ai gardé 5 ans (et je fais la même conso avec le V8 4.2 aujourd'hui), après, est ce vraiment utile d'avoir la bonne info sur l'ordinateur ? .. pour moi c'est du gadget ! Amitiés, Pascal
  15. En gros tu es dans la même configuration que moi au niveau kilomètres par an.. Le V6 a une très bonne réputation avec sa distri à chaîne, je dirais facile jusqu'à 300.000 km, ça a été un critère lors de mon choix.. j'en ai un à vendre actuellement de 2008 qui à 111.000 km dont je suis hyper satisfait jusque là. Pourquoi à vendre.. parce que simplement je viens de craquer pour un V8 4.2 qui a seulement 70.000 km.. mais bon, il faut dire que j'ai un pote qui a un V8 4.2 sur une A8 avec 280.000 km au compteur et qui tourne toujours comme une montre.. Donc, sauf problème spécifique, à mon avis ces moteurs sont increvables, que ce soit en V6 comme en V8.. Amitiés, Pascal

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...