tdi force

Utilisateur
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

À propos de tdi force

  • Rang
    P'tit néophyte
  • Date de naissance 30/06/1988

Information de profil

  • Sexe
    Homme
  • Localisation
    wervicq-sud
  • Marque et modèle
    A6 C6 4F 3.0 TDI 224CH 2005

Visiteurs récents du profil

160 visualisations du profil
  1. Non,javais deja degarnie autour de la vitre avant de trouver le probleme mais la rupture etais en plein millieu de la vitre surment qlq choose posé sur la plage a grifé la vitre...
  2. bon, pour moi probleme trouvé... "la vitre arriere" plus precisement le cicuit antene-degivrage est rompue a qlqs endroit, du coup j'avais un court- circuit et le courant du degivrage passe sur l'antene et sa beug.... donc pour mon cas un netoiage sur les endroits endomagé ma sufit pour resoudre le probleme de brouillage mais a prevoir une vitre dans l'avenir car j'ai une bande au millieu de la vitre qui degivre pas!!! donc voila j'esper que sa pouras aider qlqun...
  3. Pour tout te dire j'ai trouvé une ocaz sur le boncoin selon le vendeur sa venai d'un q5 accidenté e il ma garanti le bon fonctionement, et franchement j suis pas deçu, sourtout q j les ai eu por 500 au lieux des 5000 chez audi!! C du benef!! Et oui j'ai changé moi memme ,pas dificil si on laisse pas tomber un ecrou dans la coulasse ( jai eu le coup) j du enlever le couvre culasse et la presq une demi journee de perdu (astuce apres la galere: coincer l'ecrou sur la douille avec un bout de tissu) mais a part sa c'etais reussi..
  4. et voila 6 injecteurs changé = plus de fumée et sur la lecture des groupes j'ai 0.0 partout
  5. moi, je capte normal (je veux dire les station sont la) mais comme si cetais brouillé. je suis pas tout le temp a la radio mais quand c'est le cas c'est chiant..
  6. bonjjour,je suis nouveau sur le forum,mais sa fais um moment que je suit le topic car j'ai le memme probleme sur mon a6,par contre au vagcom pas de probleme que sa soit aux groupes 13 et 14 ou du 72 au 77 les resultat semblait correct alors por enlever mes doutes j'ai envoié mes injecteurs a tester au banc de teste (dailleur merci pour le tuto pour le demontage) et verdict.. " les 6 hs"... donc voila reste plus q'a les changer, et puis qu'on y est qlq'un a deja commander sur shicaro ou excaro sur ebay? psq ils ont en echange standart a 800€ donc moitie prix par raport a ailleur, mais sur le net on dit que c'est pas top comme site,merci de vos reponses
  7. bonjour, je suis nouveau sur le forum,je me permet de relance le topic,car je suis depuis peu le propietaire d'une a6 c6 4f 3.0tdi quattro et j'ai le memme probleme ,est ce que qlqn sait d'ou sa vien ,je ne pense pas que sa soit le pare brise car j'ai essayé de debrancher l'antenne et le degivrage du pare brise et le probleme est toujours la,si qlqun a reussit a touver svp aidez moi...