Aller au contenu

akira200

Utilisateur
  • Compteur de contenus

    10
  • Inscription

  • Dernière visite

À propos de akira200

  1. je n'ai pas de 2ème clef, ça ne vient pas des capteurs mais vraiment de la clef elle même, comme si j'appuyais sur l'ouverture de porte moi même. Bizarrement, cela s'est arrêté hier.... Pas compris la...
  2. Bonjour J'ai une audi A5 avec la keyless. J'ai un petit problème. Dès que je m'approche de la voiture ( dans la zone ou la voiture détecte la clef ) la voiture s'ouvre toute seule et elle n'arrête pas. Comme si j'appuyait une fois par seconde sur "ouverture de porte" Si j'appuie sur fermeture elle se rouvre. Je suis obligé de m'éloigner pour la fermer. Et ceci arrive dès l'instant ou je coupe le contacte. ( j'attends, dans la portière le moteur qui s'ouvre s'ouvre s'ouvre ) Je me suis fait comprendre ou pas ? :S Une idée ? Merci.
  3. Oui c'est ce que je pense, pour chacune ça doit être un forfait MO+pièces.
  4. Ok merci beaucoup, donc vous pensez que c'est un peu chère ? Cordialement.
  5. Bonjour à tous. Voilà j'ai plusieurs "petites" réparations à faire sur une audi a5 3.0 240cv de 2007 avec 240 000km Ne connaissant pas de garage dans la région je suis aller à celui ci. ( petit garage général ) Je trouve juste que 'est un peu chère car j'ai pu comparer avec les prix chez audi et audi sont 10€ moins chère par exemple pour le remplacement des plaquettes + freins. ( audi aubagne ) Merci de m'aiguiller, car je ne suis pas du tout doué en mécanique et c'est ma 1er "vraie" voiture ( désolé si c'est pas la bonne section )
  6. akira200

    Probleme Keyless

    Bonjour j'ai acheté une audi a5. le problème c'est que ces imbéciles qui ont refait la peinture.... bah ils ont peint les detecteurs. savez vous s'il est possible de nettoyer ceux ci ? avec quoi ? qu'est ce qui peut faire partir de la peinture ? si je change un seul detecteur, est ce que ca va marcher ? je sais qu il faut changer les 2 normalements mais, à la base, ils fonctionne ils sont juste obstrués par la peinture. Merci de votre aide.
  7. Bah ouai :/ passé au CT sans aucun soucis :/ Ok je vois en effet ça peut être les volets apparemment, j'ai lu quelques part qu'il y avait un kit de nettoyage, pensez vous que c'est efficace ou dois je les changer malgré tout ? bon pour l'instant tjrs pas rallumé mais je pense qu'il faudra les faire quand même non ? Merci.
  8. Bonjour. Nouveau possesseur d'une audi A5 3.0 pack luxe de 2007, celle ci est ma 1er "vrai" voiture ( j'étais motard avant ;) ) L'ayant eu à très bon prix avec quelques ( petites ? ) réparations à faire je viens vous demander de l'aide avec tout pleins de questions que j'ai ! La 1er viens du fait que le MMI reboot de temps en temps et parfois ne s'allume pas pendant bien 15mn par exemple. En cherchant sur le forum j'ai pu lire que cela venait ( à 80% des cas ) du bluetooth du téléphone qui est cramé et donc la boucle optique ne se fait plus est ce bien ça pensez vous ? Ma question, si c'est vraiment ça, pourquoi il redémarre de temps en temps, il s'allume ? Il ne devrai pas du tout démarrer non ? si c'est une boucle ça ne devrai jamais marcher ( enfin dans la logique :p ) Ma deuxième questions est: ou se trouve le boitier bluetooth ? Sous les pieds du conducteur comme sur l'A6 ( et un très bon tuto que j'ai pu voir sur le forum ). NB: j'ai déjà acheté la petite boucle pour shunter le circuit optique. Autre chose. Lors de l'achat, le vendeur m'a dis que le FAP avait était retiré, je lui ai donc demandé comment elle passait au CT et au testes de pollutions ? Il m'a dis que le garagiste avait fait des réglages afin que celle ci passe sans problème. Est ce vrai ? sans le FAP les testes sont satisfaisants ( je compte quand même repasser le contrôle pour être sur de ses dires ) Lorsque j'ai ramené la voiture jusqu'à chez moi, à Marseille, en partant de Paris. Tout marchait nickel, je roulais en moyenne autour des 2200t/mn et après 600km un voyant moteur orange s'est allumé ( le voyant moteur du système de dépollution ) Je ne comprend pas, s'il n'y a plus de fap pourquoi celui ci s'allume ? Le voyant est resté allumé pendant 24h d'utilisation et ce matin, en prenant la voiture, hop disparu. La, vraiment, je ne comprend pas. Connaissez vous quelqu'un qui s'y connait vraiment bien en Audi dans la région de Marseille ? ( j'ai mes connaissance dans le monde de la moto mais niveau voiture aucune connaissance ) Merci beaucoup de votre aide. Olivier.
×
×
  • Créer...