Aller au contenu

nykiizz

Utilisateur
  • Compteur de contenus

    108
  • Inscription

  • Dernière visite

À propos de nykiizz

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Gael
  • Localisation
    Paris
  • Marque et modèle
    Audi S3 8V S-Tronic
  • Motorisation
    2.0 TFSI 300ch
  1. Il m'est arrivé exactement la même chose que toi avec ma précédente A1, je n'étais pas sur l'autoroute mais en vacances à l'autre bout de la France et bien sûr sans la seconde clé Seule la trappe à essence n'était pas condamnée mais ça n'était pas d'une grande aide alors c'est Audi Assistance qui a pris en charge le problème et qui l'a ouverte avec les mêmes méthodes. Personne n'a pu expliquer ce qui s'était passé alors depuis je prends toujours l'option advanced key comme ça la clé reste dans ma poche
  2. Petit retour de mon test : la mise à jour de la carto a servi à rien. J'appelle Audi cet après-midi.
  3. Même problème pour moi aussi depuis une semaine je vois l'icone "ONLINE" mais pas de données de circulation, dommage car c'est bien pratique. Je téléchargerai ce soir le set de cartes routières 2016/2017 pour la France (je n'ai pas accès à celles de 2017) pour voir si ça ne vient pas d'une mise à jour :nixweiss: Si quelqu'un à d'autres infos ...
  4. Hello, Tout pareil pour moi, depuis quelques semaines j'ai un couinement aigu qui se fait entendre pendant les premiers mètres parcourus. Mais je n'ai pas encore pu déterminer d'où provenait ce sale bruit :( J'hésite à passer au garage mais je ne pense pas arriver à reproduire le bruit vu que j'aurai déjà roulé ...
  5. Excellente ta S3 Celpow ! Ca faisait un moment que je n'étais pas passé par le forum mais j'avoue que tes modifs me redonnent envie de changer mes jantes :)
  6. Pour l'A1 j'avais eu aucun problème, en 3 ans ça n'a pas bougé et pour la S3 il y a "juste" ce problème mais je pense qu'ils vont trouver une solution :) Et pour le SAV de Nice la plaine, je regrette de ne pas (encore) en avoir trouvé un avec les mêmes prestations / équipes, ici, à Paris !
  7. C'est beau :malelovies: Pour tes vitres teintés à la plaine ça sera sans doute la même boite qui avait fait mon A1 et celle qui a fait ma S3. Pour l'A1 : aucun problème mais pour la S3 je viens de me rendre compte que le film avant droit est mal collé en bas de la vitre et mal découpé sur la hauteur et résultat quand j'ouvre la vitre il y a un sale bruit de plastique collant :mur: Faut que j'appelle mon CC pour savoir comment on fait pour réparer ça a 900km de la concession :P
  8. J'avoue, c'est avant tout pour signaler qu'on recul mais on va pas cracher dessus si en plus ça éclaire :P Alors pour ça, j'ai commandé les LED qu'Edward a installés.
  9. Merci Edward pour ce feedback :) Je vais commander ton modèle de LED pour changer des miennes
  10. Salut Edward ! As-tu reçu et essayé tes ampoules LED pour les feux de recul ? Et si oui, est-ce que ça éclaire autant que les ampoules d'origine ? Merci :)
  11. Non, je garde les rotors. Et si je la passe en 19", je pense que je reprendrai des rotors :D Cool :) dis nous ce que ca donne quand tu aura testé
  12. Pour ta conso attends encore un peu, tu as combien de km au compteur maintenant ? Moi j'en suis a un peu plus de 3 000 et ça descend encore, en général en ville dans Paris je suis entre 11 et 14, sur route je suis entre 7 et 10 et sur autoroute entre 8 et 11, tout dépend du trafic et de ma vitesse :P Pour l'amortissement je me suis fais la même réflexion, et venant d'une A1 18" j'ai franchement cru que la première fois j'allais planter mon nez dans la route :icon_lol:
×
×
  • Créer...