• Sujets

  • Messages

    • J'ai déjà eu un pneu de vélo cramé à cause du pot d'échappement. Après cette mésaventure, je mettais au plus du coffre un vélo enfant, plus étroit donc les pneus pas efface des pots. De mon expérience, oui l'échappement peut cramer les pneus s'ils les fumées vont directement dessus. Et a partir du deuxième rang de vélo sur le porte vélo, il n'y a plus de problème.
    • Salut salut, très bon travaille !!   oui tu peux souder ton ecrou comme confirmer. A voir si tu auras assez d’espace par contre. et change les vis par des neuves      
    • Bonjour tout le monde, je viens chercher de l'aide avant de bruler mon A6 (C6 AVANT 3.0 TDI AVUS jantes 18")  J'ai déjà fait un gros tour de forum et sur le net mais je préférè quand même exposer mon problème. Je vais essayer d’être le plus complet possible mais ça av être long : j'ai acheter le véhicule en 2014 avec 80 000km en concession Audi, donc normalement véhicule vérifier, une partie de la peinture refaite (véhicule d'entreprise donc pas mal de traces d'utilisations) et la garantie 5 ans. Dés le début, j'avais une vibration dans les sièges a vitesse stabilisée de 134km/h, qui a été mise sur le dos des pneus a mi-usures. Au fil du temps et malgré les changements de pneus, les vibrations se sont peu a peu amplifiées... Pour X raisons, je n'ai pas fait jouer la garantie mais du coup je me vois mal revendre le véhicule en l’état. J'ai fait plusieurs diag en garage, le gars du CT a jeter un œil et a chaque changements de pneus le mécano regarde mais rien ... Désolé si c'est un peux brouillon mais j'ai tester tellement de trucs en 5 ans que je m'y perd ... A la base sans rien toucher avec les jantes 18" : - C'est constant a vitesse stabilisé, en general ça peux commencer a 120 jusqu’à 140 - Ressenti a 80% sur autoroute - Je note une vraie différence selon le changement d'assiette du véhicule - Parfois (rarement) aucunes vibrations - On note clairement les vibrations dans le siège ET le coffre (coter gauche surtout) -Quasi rien dans le volant ni le tableau de bord (idem pont central) - Si je passe en neutre ou que je tombe 1 ou 2 rapports cela n'a aucune incidence sur la fréquence de vibration - Usure des pneus sur l’extérieur Changement des disques arrières et mise en place de la roue de secour a la place de la jante la plus marquée et re-equilibrage des 4 jantes + géometrie - Sensation de mieux, mais vibrations toujours bien présentes Passage en jantes de 17" avec pneus hiver mi-usure et équilibrage OK - Catastrophique !! Augmentation des vibrations - Vibrations systématiques en dessous de 130km/h à froid lorsqu'on s’ insert sur l'autoroute - Vibrations s'invitent dans le volant mais c'est plus des "variations" que des vibrations   Pneus été neuf + équilibrage - Retour au phénomène de base - usure des pneus irrégulière (intérieur / extérieur) - Au fur et a mesure de l'usure des pneumatiques, cap plus difficile à tenir, le train avant semble suivre la route, l’arrière secoue de gauche a droite - Direction semble plus floue Sur conseil garage : Remplacement des bras avant supérieurs / inférieurs , silentblocs de barre Stab avant/arrière, Disques / plaquettes Avant et géométrie complète sur pneu été quasi foutu de part l'usure irrégulière mais qui a mis en avant un défaut important de la roue arrière gauche (qui me bouffe du pneu plus vite que les autres) - Vibrations dans le volant a 80km/h - Train avant de nouveau en confiance - vibrations toujours présentes a 134 km/h   Mise en place de 4 pneus neiges neuf en jante 17" : - Quasi plus de vibrations !! Ormis toujours cette sensation étrange qu'un truc est monter sur elastic dans le volant quand on attaque l'autoroute - Bruit de roulement ! Mais qui s'est avérer être les pneus neiges montes a l'envers par le garage ...   A ce stade je pensais être presque venu a bout de mon problème, sauf qu'avec tout cela, je me retrouve sur la paille et j'ai du remettre mes pneus été flingués... et la c'est simple, on est revenu au début : Vibrations, véhicule qui engage sur la route, Grosse vibrations sur gros freinages,véhicule qui tire a droite, comme si tout l'avant de la bagnole  était monté sur vibromasseur et allait s'enfoncer sur la route... Donc la mort dans l’âme je remonte mes pneus hiver (dans le bon sens cette fois)  ... et bah c'est comme avec les pneus étés : vibrations !!! La seule chose qui a changé avec avant, c'est que le garagiste m'avais serrer comme un con les goujons (il ma fallu 1,20 mètre de levier pour desserrer) et que de mon coter j'ai serrer a 120Nm les goujons, donc cela ne vibrait presque plus serrer a mort, ca vibre de nouveau serrer au couple ???? Du coup j'en ai profiter pour passer le contrôle technique, et RAS, tout est nickel ! ... J'ai remonte (encore) mes pneus étés pour tester, et je me rend compte qu'en 800km le pneu arrière gauche me bouffe la gomme a vue d’œil sur l’extérieur (photo plus bas)... Aujourd'hui : j'ai l'impression d'avoir un soucis avec l'arrière gauche je me demande si mes vibrations ne viennent pas de mes amortisseurs ?? Le coter arrière gauche du véhicule est affaissé de 2cm par rapport au droit J'ai un léger jeux dans les cardans avant, mais symétrique et très léger J'ai des traces de sortie de route sur le cache plastique sous le moteur et les bras avant coter droit (il me semble) semblait plus neuf quand je les aient changer. J'ai l'impression par moment d'avoir une remorque au cul, comme si le train arrière poussait et tirait a la fois J'en suis a 180 000 Km et je me rend compte que Audi na pas fait les entretient de ponts sauf a 60 000km Désolé pour le pavé, mais ça me prend tellement la tête cette bagnole que ça me pourri la santé de stress ...et je n'ai pas les thunes de la laisser 5 ou 6 heures chez Audi pour juste avoir le diag ...  
    • Les capteurs ne sont pas ou mal connectés. Il arrive que l'humidité provoque ce genre de problemes sur les contacts de plaquettes. Donc oui, d'abord nettoyer et tester avant de changer quoi que ce soit.         Donc ca dure depuis l'hiver.   Il suffit de déterminer si un des airbags est défaillant, ou si le circuit airbag est ouvert, et donc défectueux. Si ca disparait pas de soi meme, alors il y a un probleme a régler.  
    • Si c'est ça, un coup d'alcool à brûler au niveau des coupelles pour dilater et ça devrait être bon.
  • Statistiques des forums

    • Total des sujets
      177 944
    • Total des messages
      3 858 649