Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!



  • Sujets

  • Messages

    • La 4ème génération d’Audi A3 va s’agrandir avec l’A3 Cityhopper, une version surélevée au look baroudeur s’intercalant entre les Q2 et Q3. Bien qu’elle ressemble à une version allroad, l’Audi A3 Cityhopper ne sera pas forcément disponible avec les 4 roues motrices, ayant une vocation plus urbaine que tout chemin. Avec la mode des SUV ... L’article Audi A3 Cityhopper – Un futur crossover basé sur la nouvelle Audi A3 est apparu en premier sur 4Legend.com - AudiPassion.com - Audi Porsche Bugatti Lamborghini Pneus Livres Miniatures. View the full article
    • Il faut peut-être juste remettre les paramètres avec vag can pro Envoyé de mon SM-G950F en utilisant Tapatalk
    • Bonsoir, Problème connu sur nos A6, tu prends un maillet en caoutchouc et tu tape sous le réservoir. Et surtout ne dépose pas la jauge avec le réservoir plein, tu risque d'avoir une surprise, il faut que tu sois en dessous de la moitié. Tu vas devoir refaire les connecteurs à l'intérieur du réservoir. Envoyé de mon SM-T110 en utilisant Tapatalk
    • Bonjour, ça fait plaisir de t'avoir, d'après le nombre de personnes que tu as dépanné tu es un pro.. Mon MMI qui est je pense est un MMI Navigation + car j'ai deux S.D. et un disque dur, a été arrêté dans une mise à jour. Je n'ai plus de son bose un son nul avec le téléphone. J'ai été chez Audi et ils m'ont dit que c'est sûrement ma carte son. Je n'y connais rien et c'est un collègue qui a essayé de mettre la mise à jour. En parcourant plusieurs sujets, je sais maintenant avoir les menus rouge vert et tricks. C'est compliqué, mon firmware je pense que ça s'appelle comme ça est 942 mais chez Audi ils m'ont remis des réglages d'usine sans faire revenir le son bose. Bref j'ai un truc bâtard et une carte de 2011. Voilà voilà  Ça fais plusieurs mois que je roule avec un son pas top moi qui écoute du Rammstein ou du U2 c'est mieux avec un Bose. En vous souhaitant une bonne journée  Patrick
    • J’ai donc bien le câble qui correspond car je n’ai pas le bose Je suis retourner farfouiller un petit coup ce soir mais toujours rien ... si on m’avais dit que j’allais galerer a monter un poste dans ma vie, je ne l’aurai pas cru Voici les photos des connectiques, dit moi si ça te va La fiche principal du faisceau phonocar ( réf 04190 ) Sorti du pioneer Et les 3 connectiques de la voiture Le faisceau du pioneer à droite avec le câble phonocar à gauche
  • Statistiques des forums

    • Total des sujets
      168 605
    • Total des messages
      3 734 913

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...