Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Toute l’activité

Ce flux se met à jour automatiquement     

  1. Dernière heure
  2. tu vas sur ton compte myaudi , tu vas sur l'onglet fonction , et là tu as la possibilité de télécharger un utilitaire ( attention sur dois avoir le langage Java installé sur ton ordi ) et cet utilitaire va télécharger la mise à jour des cartes , il vaut mieux avoir une bonne bande passante les fichiers font environ 25 GO ( pour l'instant j'en suis la car je n'ai pas de carte SD de 32 GO) !!!
  3. Salut, Tu as peut-être un problème de bus CAN (dialogue entre calculateur de pompe J399 et calculateur moteur J248. bus CAN : bornes 1 et 2 du connecteur de pompe d'injection : Le code 01318 a 2 causes potentielles sur le V6 TDI (infos suivantes issues d'Elsawin) : tu es manifestement dans le second cas avec le message "absence de communication". 1) 01318 Appareil comm. pompe d'injection -J399 "défectueux" est mémorisé lorsque la pompe d'injection a décelé un défaut lors de l'autocontrôle (l'appareil de commande de la pompe d'injection est solidaire de la pompe d'injection) - Pompe d'injection défectueuse - Puissance réduite (protection du moteur)- Arrêt du moteur (coupure de sécurité) - Remplacer la pompe d'injection=>page 23-8 2) 01318 Appareil comm. pompe d'injection -J399 "Absence de communication" est mémorisé lorsque l'échange d'informations via le câble de données est interrompu entre l'appareil de commande du moteur et la pompe d'injection - Coupure du câble de données allant à la pompe d'injection - Le moteur ne part pas- Arrêt du moteur - Si un contrôle du taux de compression a été effectué, effacer la mémoire de défautsInterroger tous les appareils de commande reliés au bus CAN et éliminer ensuite tous les défauts affichésLire le bloc de valeurs de mesure 18, zone d'affichage 1 (10,5 volts mini), évent. charger la batterie, effacer la mémoire de défaurs et l'interroger de nouveauSuite du contrôle, voir tableau suivant Sortie sur l'imprimante du V.A.G 1551 Cause possible du défaut Répercussions possibles Remède - - - Débrancher la fiche de raccordement de la pompe d'injection ; vérifier si les contacts ne présentent pas de traces de corrosion et s'ils sont fixés correctement. Rebrancher la fiche de raccordement, effacer la mémoire de défauts puis l'interroger de nouveauContrôler la résistance finale du bus CAN de la pompe d'injection => page 23-60 @+
  4. C'est possible, mais il faut changer le pare brise car le support du rétroviseur integrant le détecteur de pluie est différent. Ensuite, il faut réaliser le câblage et avoir le boîtier J519 compatible. Regarde dans la section B7. Bref pas mal de taf.
  5. @Crius : Tu devrais te présenter comme le précise la charte si tu veux obtenir des réponses à ton soucis.
  6. Bonjour, Merci pour ce tuto !!! achat de mon TT, voyant capote allumé donc vitres impossibles à remontées quand la voiture passait de cabriolet à capoté. J'avais peur que cela coûte une blinde... J'ai pris une pince mais j'avais pas assez fin pour faire comme sur le tuto. Cependant en prenant appui sur le deuxième espace (entre le "rouleau" et le montant) c'est également faisable. Attention la pièce se plie assez vite donc il faut y aller doucement. Et après ça, j'ai refermé et ce voyant clignotant (hyper agaçant) a disparu
  7. Ça ressemble fort à la durite d'alimentation du turbo. Si c'est bien ça, ça devrait être plus étanche et tu ne devrais pas avoir de suintement gras. Vérifie, qu'elle est bien en place et au besoin, resserre un peu le collier serflex, qui la maintient en place. Au passage, un petit coup de nettoyage au white spirit pour enlever tout ce gras et en suite, tu contrâole de temps en temps pour voir si ça suinte encore. A surveiller chaque soir en rentrant pendant 1 semaine, puis si pas de gros suintement, tu passes à 1 contrôle par semaine, puis à 1 par mois, si toujours pas plus de suintement... Lorsque tu as vu de la fumée sortir, ça sentait effectivement l'huile brûlée ? Avais-tu roulé plus de 20-30 km et un peu sollicité ton turbo juste avant ? Si oui, il devait être très chaud et l'huile simplement cramé au contact de la paroi externe du turbo... A suivre.
  8. Ca n'intéresse personne?? Ou tout le monde est en vacances en juillet? Cela peut aussi se faire en septembre...
  9. C'est le phonocar 4/130 qui faut. Celui pour le pack Bose. Perso quand je l'ai acheté, y avait un phonocar pour NON bose......et ba mes problèmes venait de la (vidage batterie en 4/5jrs)
  10. Hello bienvenu ! les sigles V8 sont collés, ils ont été virés chez moi... combien tu as payé pour VM/embrayage ? Jolie S !
  11. Oui la poisse , je n’ai encore rien essayé de démonter
  12. Ah ok.....j'avais pas vu. Sur Etka ils disent de changer 1J0 973 722A en même temps que la pompe mais pas de photo ni commentaire.....google --> c'est la prise
  13. Alors pour le Bose, c'est vrai que le poste et chargeur 6 cd ne m'intéresse pas vraiment, mais les enceintes oui ! Pourrais tu mettre des photos de l'intérieur? Merci
  14. Tout à fait d'accord pour les plaquettes céramiques, ça salit bien moins, je vais bientôt faire les freins avant et je serais à 100%. Envoyé de mon SM-T110 en utilisant Tapatalk
  15. Hello ! Merci pour ton retour. Comment fais tu pour mettre à jour la carte avec une carte SD et le logiciel my Audi ? (Ca pourra me servir pour ajouter les radars en POi) merci.
  16. Oui bien d'accord avec toi ! Bon je reviens sur mon histoire du régulateur... Visiblement il n'y avait qu'une personne dans ma concession qui était au courant de l'aberration du régulateur couplé à l'ACC. Tout le monde trouve ça surprenant. Résultat : le chef d'atelier contacte Audi Allemagne pour voir s'il y a une solution et à minima avoir des explications justifiant que c'est possible de le faire avec le régulateur de base et pas possible avec celui de l'ACC. Pour ceux qui ne disposent pas de l'ACC : au niveau des boutons "+" / "-" est-ce qu'il y a un "cran" ? Je m'explique si on pousse on arrive à une butée qui fait qu'on augmente ou on diminue de 1km/h, par contre si on va au delà de ce cran on augmente ou on diminue la vitesse de 10km/h. Merci !
  17. Voir section éthanol, un sujet s4/rs4 b7 fait le tour de la question.
  18. tres classe mais ilmanques des photod de derriere et de l'interieur
  19. Oui ce sont bien des SCORPION 😉
  20. Aujourd’hui
  21. Je ne comprends pas ton raisonnement?! Le problème ne vient pas de la voiture mais des disques. Et de leur association avec les bonnes plaquettes. Les Carbopad fonctionnent. Gesendet von iPhone mit Tapatalk
  22. Si après cette opération le problème revient, cela veut dire qu'il n'y a pas de solution et confirme ce que dit Askaparts : certains modèles ont le problème et pas d'autres et rien n'y fera (girodisc, carbopad ou autre). Audi eux même n'ont pas trouvé la Root cause du problème. Je serai très peiné dans ce cas là. Pour le moment je garde espoir d'avoir mal rodé mes disques et que la rectification suffira... Croisons les doigts.
  23. Oui en atmo ça va déjà être bien, plus de 200ch sur le train avant ça peut être drôle ^^ cest vrai que les moteurs Vr chante bien
  1. Charger plus d’activité

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...