Aller au contenu
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

TTS / TTS Roadster / TT Clubsport / TTRS / TTRS Plus

Tous les TT sportifs



  • Sujets

  • Messages

    • Bonjour Frédéric. Avant de mettre ta nouvelle batterie, l'as tu bien rechargée avant de l'installer sur le véhicule? As tu remis exactement le même modèle de batterie, et quel code a tu remis?   Pour les tensions, tu dois avoir 12.5V-12.7V mini au repos, et moteur tournant, vers 14V.
    • Tu a fait un très bon coup (Lien ?)
    • Finalement, j'ai trouvé ce capteur de régime moteur. Il n'est pas comme sur la doc que j'ai trouvé + tôt ce matin (à côté de la transmission AVG) mais sur le dessus de la cloche, à peu près à l'aplomb du capteur de position d'arbre à came (pas certain du terme). Je l'ai démonté et nettoyé (il n'était pas sale du tout) et j'ai redémarré le moteur mai c'est toujours pareil...   Une lecture de défauts me donne ça :   9 Codes défaut trouvés: 16487 - Débitmètre d´air massique (G70) Signal trop important              P0103 - 35-10 -  - Intermittent 16705 - Transmetteur de régime moteur (G28) Signal implausible              P0321 - 35-10 -  - Intermittent 16684 - Ratés de combustion détectés              P0300 - 35-00 -  16685 - Cylindre 1 Ratés de combustion détectés              P0301 - 35-00 -  16688 - Cylindre 4 Ratés de combustion détectés              P0304 - 35-00 -  16691 - Cylindre 7 Ratés de combustion détectés              P0307 - 35-00 -  17913 - Contacteur de ralenti (F60) Ne se ferme pas/coupure              P1505 - 35-00 -  16507 - Potentiomètre de papillon (G69) Signal trop important              P0123 - 35-00 -  16690 - Cylindre 6 Ratés de combustion détectés              P0306 - 35-00 -  Tests passés: N/D   Le ralenti "pompe" un peu, il y a une mauvaise odeur à l'échappement, le voyant "CAT" clignote au ralenti et s'allume en permanence quand on essaie d'accéléré. Le moteur boîte à mort et ratatouille sévèrement. Je ne sais pas si c'est normal mais on entend une grosse aspiration d'air dans la boîte à air (genre grosse soufflerie). C'est comme si le moteur demandait une grosse quantité d'air alors qu'il est au ralenti. Le potentiomètre de papillon pourrait peut-être donner ce type d'info erronée, qu'en pensez-vous ?   Je vais continuer de gratter sur le web pour essayer d'y voir + clair (pas sûr que ça marche...). En attendant, je suis un peu dégouté de ne pas pouvoir rouler avec mon nouveau jouet maintenant que je suis totalement en règle !!!   Voilà où j'en suis. Alors, à part changer tous les capteurs les uns après les autres jusqu'à trouver le bon, je ne vois pas trop de solution...
    • Et voila ! J'ai également changé les leds sur ma belle ! Elle rentre enfin dans le 21 siècle en perdant ces ampoules jaune "pissou"(une honte de la part d'Audi sur des auto de cette finition et de ce tarif...)  Par contre pour moi la vraie galère as été de changer les ampoules des petits vanity, conducteur et passager... Une horreur as retirer ces p'tites bêtes 😡😡 En tout cas, merci pour le tuto ! 
    • Expression malheureusement à la mode en ce moment : le "pick and collect", je m'inscris ....... je fais une présentation vite fait....... je pose ma question (de préférence dans la mauvaise section)....... j'obtiens un coup de pouce....... je repose la même question dans la bonne section..... Sans même un "merci" ...... vivement qu'on me réponde pour que j'aille voir ailleurs 
  • Statistiques des membres

    • Total des membres
      150 784
    • Maximum en ligne
      3 674

    Membre le plus récent
    mielyne
    Inscription
  • Statistiques des forums

    • Total des sujets
      181 350
    • Total des messages
      3 911 521
×
×
  • Créer...