Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

95 sujets dans ce forum

    • 35 réponses
    • 1 556 vues
    • 906 réponses
    • 264 503 vues
    • 109 réponses
    • 52 490 vues
    • 23 réponses
    • 5 725 vues
    • 18 réponses
    • 4 941 vues
    • 6 réponses
    • 4 644 vues
    • 0 réponse
    • 2 767 vues
  1. A6 AVANT by RS QUATTRO

    • 158 réponses
    • 45 453 vues
    • 3 réponses
    • 4 205 vues
    • 0 réponse
    • 6 455 vues
    • 1 réponse
    • 422 vues
    • 1 réponse
    • 310 vues
  2. Conseil

    • 0 réponse
    • 143 vues
  3. S4 b6 v8

    • 0 réponse
    • 162 vues
    • 33 réponses
    • 3 910 vues
    • 270 réponses
    • 72 971 vues
    • 78 réponses
    • 30 920 vues
    • 24 réponses
    • 10 801 vues
    • 17 réponses
    • 4 294 vues
    • 39 réponses
    • 29 690 vues
    • 32 réponses
    • 7 379 vues
    • 7 réponses
    • 5 812 vues
    • 8 réponses
    • 3 625 vues
    • 6 réponses
    • 5 698 vues
    • 186 réponses
    • 24 341 vues
    • 63 réponses
    • 28 230 vues
    • 18 réponses
    • 10 299 vues
    • 83 réponses
    • 28 164 vues
    • 1 réponse
    • 2 036 vues
    • 82 réponses
    • 85 724 vues
    • 15 réponses
    • 4 680 vues
    • 0 réponse
    • 1 147 vues
    • 2 réponses
    • 1 801 vues
    • 4 réponses
    • 2 284 vues
    • 16 réponses
    • 4 505 vues
    • 13 réponses
    • 38 679 vues
    • 10 réponses
    • 3 509 vues
    • 13 réponses
    • 2 546 vues
    • 0 réponse
    • 1 791 vues
    • 116 réponses
    • 20 674 vues


  • Sujets

  • Messages

    • Mdr oui celle là elle roule, j’ai gardé les cendres de l’ancienne au cas où...

      T’inquiète la tienne va repartir je n’en doute pas !

      Je l’ai enfin récupéré, un vrai bonheur de retrouver une vrai voiture ! Définitivement de retour en A8 🤠

      J’ai commandé un câble AMI Bluetooth car j’ai juste accès aux appels via celui de la voiture..

      Les dvd vidéos fonctionnent. J’ai commandé une carte sd pour essayé les fichiers vidéos également. Par contre j’aimerai bien avoir la télé, faut que je démonte pour voir les fiches disponible

    • Aucune idée de la fonction du calculateur pour ma part..

      Si besoin je t’en envoi un je l’ai de la mienne.. mais c’est pareil est ce qu’il faut le coder ..

    • Je crois que c'était un proto Yakima, je cherchais aussi activement une solution de coffre à l'époque, sans succès. Il n'a jamais vu la grande série car impossible à homologué. 
    • On y a pensé effectivement, d’ou Le test avec les cable et la mesure de la batterie.   Premier test avec les cables RIEN !  Deuxieme test 2jours plus tard avec les cables, ça démarre 😱 2jours après elle ne démarre plus. On prend la mesure, batterie à 13.9 14V. 🤔   tout fonctionne tres bien dans la voiture, autoradio, feux, klaxon etc donc pour moi ça écarte le problème batterie/alternateur    Par contre on m’a soulevé la question du démarreur qui ne tournerait pas assez vite 😞 il y a tellement de possibilités que je m’y perd.   en tout cas ça ne répond pas  à ma question concernant l’impossibilite de scanné la poule.    Calculateur hs? Ce serait trop fou 😱 la seule que je peux dire c’est que lorsque mon préchauffage s’eteingait elle démarrait et que maintenant qu’il est allumé fixe elle veut rien savoir. Quand le moteur tourne on peut l’a scanner, quand il tourne pas RIEN 🤔
    • Pas de comm avec les calculos depuis le VCDS ?!?  Trop zarb' !!! Et un VCDS qui n'arrive à interroger aucun des calculateurs, ça me troue le bonnet !    Je pense soudainement à un truc ultra basique... Ça a l'air c**, mais je préfère demander, que de passer à côté. Si les calculateurs ne répondent pas, ce ne serait tout bonnement pas un problème de batterie déchargée ou un alternateur mort (qui vient en plus se greffer par-dessus ton problème initial) ? Si je suis bien, ça fait quand même quelques temps que tu tâtonnes et que tu essaies de démarrer. A force elle s'est peut-être vidée, non  ?
  • Statistiques des membres

    • Total des membres
      137 532
    • Maximum en ligne
      6 060

    Membre le plus récent
    KS67
    Inscription
  • Statistiques des forums

    • Total des sujets
      162 334
    • Total des messages
      3 697 000
×