Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

grosse perte de puissance a6 2.5tdi 180cv


  • Veuillez vous connecter pour répondre
46 réponses à ce sujet

#41 N3°

N3°

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1520 messages
  • Localisation:67
  • Voitures:A6 V6 TDI Quattro -New-beetle TDI CAB - Sub

Posté 10 July 2010 - 21:19 PM

un débitmetre hs

#42 Raf02

Raf02

    P'tit nouveau

  • Forumistes
  • Pip
  • 6 messages
  • Localisation:Soissons
  • Voitures:Audi a6 2.5 v6 tdi 180cv

Posté 10 January 2015 - 21:07 PM

Bonjour à tous je suis nouveaux sur se forum .
Donc voilà j'ai un peu près le même problème sur mon a6 2,5tdi 180cv boite tiptronic moteur ake .
Symptôme : grosse perte de puissance pas possible de monter au dessus de 3000 t/m
Quand je me remet sur N et que je repasse en D j'ai un acoup mais que quand elle déconne si jetein le
Contact et redemarre elle repart bien pendant 2 min et boum mode dégrader .
Je voulez savoir moteur au ralenti ma wastegate monte et redescend 1min après mais ne remonte pas par contre si j'accélère
Elle se met à remonter mais il faut que j'insiste à les accélération .
Pièces neuve : débitmètre , injecteur pilote,
Pièces nettoyer : turbo ,egr,
En attente de votre aide un grand merci et super se forum

#43 nino18

nino18

    P'tit nouveau

  • Forumistes
  • Pip
  • 7 messages

Posté 13 January 2015 - 08:04 AM

salut !

premiere chose a regarder pour la perte de puissance , c'est la sonde de débit d'air massique , elle est entre le filtre a air et le turbo , si elle est hs elle donne de mauvaises informations au calculateur !

ensuite ca peut etre autre chose , turbo encrassé ou hs , reniflard bouché ou la vanne egr !

a +



#44 Raf02

Raf02

    P'tit nouveau

  • Forumistes
  • Pip
  • 6 messages
  • Localisation:Soissons
  • Voitures:Audi a6 2.5 v6 tdi 180cv

Posté 14 January 2015 - 19:42 PM

Bonjour désoler de ne pas avoir répondu avant problème perso fin bref
Donc la voiture toujours pareil je récapitule donc :
Le débitmètre et neuf l'objecteur pilote aussi ( l'ancien avez le fil coupée) turbo nettoyer egr idem la wasgate monte au démarrage et redescend 2 second après elle devrais rester en haut au ralenti ? Non tester elle n'est pas percer et au dessu de 2500 tour j'ai un beuit de camion et des que je pousse au dessu plus de bruit j'ai commander turbo plus le n75 qui commande la wasgate avez des idée ? Car moi elle me soul cette bagnole sa fait 6 mois que je l'ai et n'a jamais plus roulé tranquille sans problème merci d'avance ( quelqu'un pour un cas d'espérer :)?

#45 Y0Y0

Y0Y0

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 324 messages
  • Localisation:Hte-Savoie
  • Voitures:Audi A6 Avant 2.5TDI Quattro

Posté 15 January 2015 - 00:58 AM

Oui au ralenti ta wastegate devrait rester en haut. Commence par vérifier toutes tes durites de dépression, vérifie que ta pompe à vide aspire bien. Si tout est ok tu peut intervertir électriquement et mécaniquement ta N75 avec l'électrovanne qui pilote l'EGR pour voir si ton problème évolu



#46 ced08

ced08

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1731 messages
  • Localisation:Ardennes
  • Voitures:Allroad 2.5 tdi
    Lupo sdi
    EX:Audi 80 B3 1,6TD
    A6 C4 2,5 TDI140
    A4 B5avant 1,9 TDI110

Posté 15 January 2015 - 08:09 AM

Regarde aussi si tu as pas un des grosse durite de suralimentation de turbo de demanchoner ou de percé

#47 Raf02

Raf02

    P'tit nouveau

  • Forumistes
  • Pip
  • 6 messages
  • Localisation:Soissons
  • Voitures:Audi a6 2.5 v6 tdi 180cv

Posté 16 January 2015 - 20:49 PM

Bonjour j'ai tout vérifier pas de Durit percer ni demonchonner j'ai acheter le n75 je vais mettre demain on verra bien et merci de votre aide qui mais précieuse je vous rien au jus merci




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités