Aller au contenu

  • facebook
  • twitter
  • youtube

Publicités

Photo

[8L]pedale embrayage qui reste au fond ?


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1 20vt

20vt

    Forumiste confirmé

  • Forumistes
  • PipPipPipPip
  • 579 messages
  • Localisation:miami
  • Voitures:audi s3

Posté 11 June 2008 - 15:28 PM

suite au changement d'embrayage j'ai purger la pedale embrayage ! j'ai remis de huile dedans mais ma pedale reste toujour au fond commant ? est-ce qu'il ya une manip a faire ??

#2 Ptisik

Ptisik

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2861 messages
  • Localisation:Là où la température est en bleu à la météo \o/ (Dpt 52)
  • Voitures:Une bétaillère noire ...

Posté 11 June 2008 - 15:30 PM

CITATION
Un certain nombre de problèmes d'embrayage est connu à ce jour. Il s'agit essentiellement d'un embrayage qui patine, même à faible âge et kilométrage du véhicule, ou une pédale d'embrayage qui reste bloqué au fond !

La raison pour ces 2 problèmes se trouve souvent dans le cylindre d'action d'embrayage. Pour comprendre, il faut savoir que l'embrayage est actionné de manière hydraulique. La pression est fourni par le dit cylindre. Lorsqu'une perte de pression se produit, l'embrayage patine ou la pédale reste bloqué au fond.

Dans le premier cas, fréquemment constaté sur des voitures préparées (la prépa ne fait que ressortir le problème plus vite, ce sera arrivée de toute façon !), l'usure prématuré endommage la garniture définitivement et l'embrayage doit être remplacé. Chez Audi, on remplace systématiquement le kit d'embrayage complet, avec volant déjà centré, alors que ce n'est que le volant moteur qui est en question. Je m'explique: Nous avons dés la sortie du vilebrequin (axe des bielles), le volant moteur, normalement solidaire du vilebrequin, sauf sur la S3. Il est monté dans un bain d'huile pour amortir et participer à l'aseptisation de la voiture d'ailleurs.... Si jamais vous ressentez des vibrations en frein moteur entre 3200 et 2000 t/min, c'est ce fameux volant qui est mal équilibré !

Dans le deuxième cas, il suffit de retirer la pédale vers soi. Le dernier effet se produit lors des fortes chaleurs (une fuite quelque part dans le système est à l'origine et doit être trouvé) ou par temps très froid. Le circuit hydraulique d'embrayage étant commun avec celui du freinage, il se peut qu'il y a de l'eau dans le circuit, ce qui résulte en une congélation par température négatives et donc un blocage de la pédale. En tout cas, même si ce dernier phénomène disparaît peu après, il convient de faire vérifier le circuit d'hydraulique ou de faire changer le liquide de freins (tous les 2 ans !).


#3 Pat 95

Pat 95

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2474 messages
  • Voitures:TT TFSI SLINE Noir Phantom

Posté 11 June 2008 - 15:33 PM

CITATION(20vt @ 11/06/08 à 16:28 ) <{POST_SNAPBACK}>
suite au changement d'embrayage j'ai purger la pedale embrayage ! j'ai remis de huile dedans mais ma pedale reste toujour au fond commant ? est-ce qu'il ya une manip a faire ??



As tu fais changer emetteur d'embrayage? sinon il doit etre HS

#4 Yous'

Yous'

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 3029 messages
  • Voitures:Audi A3 20VT 180 chvx
    Ex: Clio rs 172, Audi TT 225@280, CTR 30 eme

Posté 11 June 2008 - 15:50 PM

emeteur et recepteur!
Tu as mis quoi comme embreyage? renforcé?

#5 nico225

nico225

    Forumiste junior

  • Forumistes
  • PipPipPip
  • 383 messages
  • Localisation:IDF (Essonne)
  • Voitures:S4

Posté 11 June 2008 - 17:29 PM

mauvaise purge

#6 Pat 95

Pat 95

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 2474 messages
  • Voitures:TT TFSI SLINE Noir Phantom

Posté 11 June 2008 - 17:30 PM

CITATION(quattro69 @ 11/06/08 à 16:50 ) <{POST_SNAPBACK}>
emeteur et recepteur!
Tu as mis quoi comme embreyage? renforcé?


Merci Quattro69 au fait, c'était bien l'emetteur qui deconnait chez moi coucou.gif

#7 20vt

20vt

    Forumiste confirmé

  • Forumistes
  • PipPipPipPip
  • 579 messages
  • Localisation:miami
  • Voitures:audi s3

Posté 11 June 2008 - 18:20 PM

embreyage d'origine

#8 Bagheera

Bagheera

    V8 Addict

  • Super modérateur
  • 23755 messages
  • Localisation:IDF Ouest
  • Voitures:A6 4F V8 4.2
    Ambition Luxe (Berline)

Posté 26 May 2009 - 20:29 PM

Et ben voilà à mon tour ce soir, de ne plus avoir d'embrayage non plus. Même symptôme de la pédale qui reste au fond. L'embrayage est en bon état (pas de patinage du tout). Donc l'emetteur risque fortement d'être en cause également.

Je saurai aiguiller ma concession dès demain matin grâce à votre expérience et aux possesseurs de S3 qui m'ont aiguiller sur ce diagnostic également bien.gif

Modifié par Bagheera, 26 May 2009 - 20:40 PM.


#9 Squall78

Squall78

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4885 messages
  • Localisation:IDF
  • Voitures:Golf V GTI DSG

Posté 26 May 2009 - 20:48 PM

Comme dis par téléphone, commence par une bonne purge du liquide et si sa résout pas le problème regarde du coté de l'emetteur. wink.gif

(l'emetteur vaut dans 30 euros chez Oscaro)

Modifié par Squall78, 26 May 2009 - 21:01 PM.


#10 Bagheera

Bagheera

    V8 Addict

  • Super modérateur
  • 23755 messages
  • Localisation:IDF Ouest
  • Voitures:A6 4F V8 4.2
    Ambition Luxe (Berline)

Posté 26 May 2009 - 20:52 PM

Par contre je ne trouve pas la pièce en question sur ETKA dry.gif





Je pense faire aussi effectivement faire une vidange du circuit, car il était très bas ce soir. Donc l'un + l'autre, j'espère que ça ira smile.gif

Modifié par Bagheera, 26 May 2009 - 20:56 PM.


#11 Squall78

Squall78

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4885 messages
  • Localisation:IDF
  • Voitures:Golf V GTI DSG

Posté 26 May 2009 - 20:59 PM

C'est la pièce N°17, normalement la ref est celle ci: 1J1721388A . wink.gif

http://www.oscaro.co...RTICLES=1861847

Modifié par Squall78, 26 May 2009 - 21:02 PM.


#12 Bagheera

Bagheera

    V8 Addict

  • Super modérateur
  • 23755 messages
  • Localisation:IDF Ouest
  • Voitures:A6 4F V8 4.2
    Ambition Luxe (Berline)

Posté 26 May 2009 - 21:03 PM

Merci m'sieur. 61 € sur Etka rolleyes.gif

#13 Yous'

Yous'

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 3029 messages
  • Voitures:Audi A3 20VT 180 chvx
    Ex: Clio rs 172, Audi TT 225@280, CTR 30 eme

Posté 26 May 2009 - 21:04 PM

Simple à changer? Je dois le faie aussi. Si quelqu un peut expliquer vite fait la procedure.

Modifié par quattro91, 26 May 2009 - 21:12 PM.


#14 Bagheera

Bagheera

    V8 Addict

  • Super modérateur
  • 23755 messages
  • Localisation:IDF Ouest
  • Voitures:A6 4F V8 4.2
    Ambition Luxe (Berline)

Posté 26 May 2009 - 21:13 PM

CITATION(Squall78 @ 26/05/09 à 21:59 ) <{POST_SNAPBACK}>
C'est la pièce N°17, normalement la ref est celle ci: 1J1721388A . wink.gif


Exact Olivier, c'est la même réf sur Etka bien.gif

#15 Squall78

Squall78

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4885 messages
  • Localisation:IDF
  • Voitures:Golf V GTI DSG

Posté 26 May 2009 - 21:14 PM

61 Euros, ils margent bien chez AUDI. bigsmile.gif

#16 Reflish

Reflish

    Nouveau

  • Forumist
  • 84 messages
  • Localisation:27300
  • Voitures:Polo 1.4 16v / Audi S3 8l

Posté 27 May 2009 - 06:48 AM

faut pas trop de fié sur les prix ETKA car tout les concession sa change

parce que quand je vois tout le système bose dans les 190€ sur ETKA sa m'étonnerais que dans les concession il sont a ce prix la

#17 Yous'

Yous'

    Adepte du forum

  • Forumistes
  • PipPipPipPipPip
  • 3029 messages
  • Voitures:Audi A3 20VT 180 chvx
    Ex: Clio rs 172, Audi TT 225@280, CTR 30 eme

Posté 27 May 2009 - 11:13 AM

CITATION(quattro91 @ 26/05/09 à 22:04 ) <{POST_SNAPBACK}>
Simple à changer? Je dois le faie aussi. Si quelqu un peut expliquer vite fait la procedure.


unsure.gif


#18 Squall78

Squall78

    Drogué du forum

  • Forumistes
  • PipPipPipPipPipPip
  • 4885 messages
  • Localisation:IDF
  • Voitures:Golf V GTI DSG

Posté 27 May 2009 - 13:26 PM

CITATION(quattro91 @ 26/05/09 à 22:04 ) <{POST_SNAPBACK}>
Simple à changer? Je dois le faie aussi. Si quelqu un peut expliquer vite fait la procedure.


Normalement c'est faisable sans problème a part l'accès. wink.gif

#19 contiman

contiman

    Forumiste senior

  • Forumistes
  • PipPipPipPipPip
  • 1208 messages
  • Localisation:Paimpol (22)
  • Voitures:TT quattro s-line 225ch, diverses motos

Posté 27 May 2009 - 13:44 PM

alors, il faut defaire le cache sous le compteur (celui au niveau des genoux)
un cliquet avec rallonge pour aller chercher les vis maintenant le bloc pédale

faut virer le capteur de la pedale d'embrayage (celui pour le regulateur, de couleur bleu) et devisser les vis maintenant le bloc pédale avec le cliquet
ensuite, on passe coté capot
il faut debrancher la durite qui va jusqu'au bocal de liquide et la boucher pour pas que ça coule partout (une vis fera l'affaire)
et ensuite enlever le clip qui tiens la durite partant au recepteur, avec un petit tournevis plat
puis retirer tout simplement le bloc pédale d'embrayage

ensuite, on change sur l'etabli l'emetteur, on remet ça sur le bloc pédale

et on remonte tout en sens inverse
une bonne purge et rouler jeunesse
ça prend une demie heure en gros

ps: j'ai jamais été très doué pour les explications sad.gif

Modifié par contiman, 27 May 2009 - 13:46 PM.





0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users


Publicités